<!doctype html>
<html lang="es">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="rocketlazyloadscript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script type="rocketlazyloadscript" data-amp-plus-allowed>
			window.googletag = window.googletag || { cmd: [] };
		</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="iSv55DhHA1HPeHAPBQTmfOPKGLVrCtsPyHsmbP38MKc" />
<script type="rocketlazyloadscript">window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu52xP.ttf" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Me5Q.ttf" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtvAw.ttf" crossorigin><link rel="preload" as="font" href="https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" crossorigin><style id="wpr-usedcss">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed%3A400%2C400i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed%3A400%2C400i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed%3A400%2C400i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,900;1,400;1,900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,900;1,400;1,900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,900;1,400;1,900&#038;display=swap" /></noscript>
	<meta name="description" content="Este martes se ha colocado la primera piedra de la nueva Ciudad Deportiva del Real Betis en Entrenucleos, Dos Hermanas." />
	<link rel="canonical" href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis" />
	<meta property="og:description" content="Este martes se ha colocado la primera piedra de la nueva Ciudad Deportiva del Real Betis en Entrenucleos, Dos Hermanas." />
	<meta property="og:url" content="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/" />
	<meta property="og:site_name" content="Sevilla Actualidad" />
	<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
	<meta property="article:published_time" content="2022-07-19T17:25:09+00:00" />
	<meta property="article:modified_time" content="2022-07-19T18:15:14+00:00" />
	<meta property="og:image" content="https://www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sevillaactual" />
	<meta name="twitter:site" content="@Sevillaactual" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis del feed" href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/feed/" />

	





















<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.sevillaactualidad.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>


<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js' defer></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202229.js' id='woocommerce-analytics-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6806087-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6806087-1", {"send_page_view":false,"dimension1":"deportes","dimension2":"Redacci\u00f3n","dimension3":246,"dimension4":"2022-07-19 19:25"});
gtag("config", "G-LP9JP55E6T");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/492125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sevillaactualidad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sevillaactualidad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.4.1" />
<link rel='shortlink' href='https://www.sevillaactualidad.com/?p=492125' />
		<!-- Custom Logo: hide header text -->
		
		<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fdeportes%2F492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fdeportes%2F492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" />		
				<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_491199\",\"f\":\"once\",\"utm\":null,\"s\":\"62c9504e85455\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_175741\",\"f\":\"once\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_210351\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":true,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAR\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"62c9504e85455\":{\"min_posts\":0,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":\"1\",\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"492125\",\"categories\":\"69\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://www.sevillaactualidad.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1">

				<meta name="apple-mobile-web-app-title" content="SA">
		<meta name="application-name" content="SA">
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = [];
	dataLayer.push( dataLayer_content );
</script>
<script type="rocketlazyloadscript" data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ6JT36');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	
	
	
	


	
	
	

<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=270%2C270&#038;ssl=1" />
		
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-492125 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-deportes has-featured-image single-featured-image-default custom-ad-bg" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- GTM Container placement set to automatic -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=1" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<amp-layout
			amp-access="popups.id_491199" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium   "
			role="button"
			tabindex="0"
			id="cc42"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#ed6d79;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" alt="" class="wp-image-491207" width="186" height="186" data-lazy-src="https://www.sevillaactualidad.com/wp-content/uploads/2022/07/logo-ok.png"/><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2022/07/logo-ok.png" alt="" class="wp-image-491207" width="186" height="186"/></noscript></figure></div>



<div class="wp-block-columns is-style-default">
<div class="wp-block-column" style="flex-basis:100%">
<h1 class="has-text-align-center has-white-color has-text-color has-x-large-font-size">ESPERA, ANTES DE IRTE… ¡es tu momento de ser socio!</h1>
</div>
</div>



<h3 class="has-text-align-center has-white-color has-text-color">Súmate y apoya el periodismo independiente</h3>



<div class="wp-container-1 wp-block-buttons alignwide">
<div class="wp-block-button aligncenter has-custom-width wp-block-button__width-50 has-custom-font-size is-style-fill has-large-font-size"><a class="wp-block-button__link has-white-color has-text-color has-background" href="https://www.sevillaactualidad.com/hazte-socio/" style="border-radius:16px;background-color:#f3d447" target="_blank" rel="noreferrer noopener">HAZTE SOCIO</a></div>
</div>



<p></p>
								<form class="popup-not-interested-form cc421 popup-action-form cc42 align-center"
				method="POST"
				action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_491199"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:cc42.hide" aria-label="" style="background-color:#ed6d79;color:#000">No me interesa, gracias.</button>
			</form>
							<form class="popup-dismiss-form cc420 popup-action-form cc42 align-center"
						method="POST"
						action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_491199"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:cc42.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#ed6d79;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cc420 popup-action-form cc42"
				method="POST"
				action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_491199"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<button style="opacity: 0.46;background-color:#FFFFFF;" class="newspack-lightbox-shim" on="tap:cc42.hide"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_cc42" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cc42",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cc42",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cc42 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc42","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_491199","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout
			amp-access="popups.id_175741" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom_right newspack-lightbox-size-small   "
			role="button"
			tabindex="0"
			id="c82c"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-image is-style-default"><figure class="aligncenter size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20298%20222'%3E%3C/svg%3E" alt="" class="wp-image-491216" width="298" height="222" data-lazy-src="https://www.sevillaactualidad.com/wp-content/uploads/2022/07/tele3.png"/><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2022/07/tele3.png" alt="" class="wp-image-491216" width="298" height="222"/></noscript></figure></div>



<h2 class="has-text-align-center has-primary-color has-white-background-color has-text-color has-background" id="alertas-informativas-en-tu-movil">Queremos ser honestos, tenemos el mejor canal de Telegram que existe</h2>



<p class="has-text-align-center">Estarás de acuerdo con nosotros. Lo prometemos.</p>



<div class="wp-container-2 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-fill"><a class="wp-block-button__link has-white-color has-text-color has-background" href="http://www.telegram.me/sevillaactualidad" style="border-radius:16px;background-color:#2cd0d6;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px" target="_blank" rel="noreferrer noopener">ALERTAS DE SEVILLA ACTUALIDAD EN TELEGRAM</a></div>
</div>



<h2></h2>



<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20259%2034'%3E%3C/svg%3E" alt="" class="wp-image-214665" width="259" height="34" data-lazy-src="https://www.sevillaactualidad.com/wp-content/uploads/2021/11/Imagotipo-positivo-horizontal-1-1024x138.png"/><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2021/11/Imagotipo-positivo-horizontal-1-1024x138.png" alt="" class="wp-image-214665" width="259" height="34"/></noscript></figure></div>
								<form class="popup-not-interested-form c82c1 popup-action-form c82c align-right"
				method="POST"
				action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_175741"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:c82c.hide" aria-label="" style="background-color:#FFFFFF;color:#000">No me interesa, gracias.</button>
			</form>
							<form class="popup-dismiss-form c82c0 popup-action-form c82c align-right"
						method="POST"
						action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_175741"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:c82c.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c82c0 popup-action-form c82c"
				method="POST"
				action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_175741"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<button style="opacity: 0.46;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c82c.hide"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c82c" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c82c",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c82c",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c82c .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c82c","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_175741","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>

				<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-menu-socios" class="menu"><li id="menu-item-175903" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li id="menu-item-207131" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal" class="main-menu"><li id="menu-item-207094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li id="menu-item-225837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225837"><a href="https://www.sevillaactualidad.com/ultimas-noticias/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-175704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
	<li id="menu-item-175708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-175709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/aljarafe/">Aljarafe</a></li>
		<li id="menu-item-175710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
		<li id="menu-item-175711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
	</ul>
</li>
	<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/" aria-haspopup="true" aria-expanded="false">Andalucía</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-484542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484542"><a href="https://www.sevillaactualidad.com/elecciones-andalucia/">Elecciones Andalucía</a></li>
	</ul>
</li>
	<li id="menu-item-175781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/espana/">España</a></li>
	<li id="menu-item-203111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-203117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
		<li id="menu-item-203115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
		<li id="menu-item-203116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
		<li id="menu-item-175719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
		<li id="menu-item-203119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
		<li id="menu-item-203134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
		<li id="menu-item-203118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
		<li id="menu-item-175706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
	</ul>
</li>
	<li id="menu-item-175730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-175731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
		<li id="menu-item-175732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
	</ul>
</li>
	<li id="menu-item-175705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li id="menu-item-203122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
	<li id="menu-item-203123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-442473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442473"><a href="https://www.sevillaactualidad.com/hablando-en-andaluz/">Hablando en andaluz</a></li>
	<li id="menu-item-175728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-203112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
		<li id="menu-item-203113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
		<li id="menu-item-203124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
	</ul>
</li>
	<li id="menu-item-175729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
	<li id="menu-item-486216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486216"><a href="https://www.sevillaactualidad.com/el-rocio/">El Rocío</a></li>
	<li id="menu-item-175707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
	<li id="menu-item-203121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li id="menu-item-227840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227840"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a></li>
<li id="menu-item-175787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-203125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
	<li id="menu-item-175788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
	<li id="menu-item-175790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
	<li id="menu-item-203126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a></li>
	<li id="menu-item-175789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
	<li id="menu-item-175791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
	<li id="menu-item-175792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
	<li id="menu-item-175721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Menú Secundario" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-menu-tematico" class="secondary-menu"><li id="menu-item-492074" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492074"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/492044-dos-hermanas-tendra-una-nueva-estacion-de-tren-en-casilla-de-los-pinos/">Tren Dos Hermanas</a></li>
<li id="menu-item-492075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492075"><a href="https://www.sevillaactualidad.com/sevilla/492037-pedido-y-entrega-en-el-mismo-dia-nuevo-servicio-de-amazon-en-sevilla/">Nuevo Servicio Amazon</a></li>
<li id="menu-item-492076" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492076"><a href="https://www.sevillaactualidad.com/sevilla/492038-sevilla-quiere-metro-obtiene-el-apoyo-del-alcalde-de-la-ciudad/">Metro de Sevilla</a></li>
<li id="menu-item-492093" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492093"><a href="https://www.sevillaactualidad.com/sevilla/492055-san-jacinto-tendra-franjas-horarias-para-la-circulacion-de-patinetes-y-bicicletas/">Circulación San Jacinto</a></li>
<li id="menu-item-492111" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492111"><a href="https://www.sevillaactualidad.com/sevilla/492094-aprobada-la-rehabilitacion-integral-del-palacio-de-pumarejo/">Rehabilitación Palacio Pumarejo</a></li>
<li id="menu-item-492112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492112"><a href="https://www.sevillaactualidad.com/cultura/492098-la-junta-aprueba-la-subvencion-de-319-millones-a-la-ross-para-este-2022/">Subvención ROSS</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-rrss-menu" class="social-links-menu"><li id="menu-item-175733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-175734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-175735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li id="menu-item-175736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-175737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228800"><a href="https://t.me/SevillaActualidad"><span class="screen-reader-text">Telegram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.3,7.5l-6.9,6.4c-0.2,0.2-0.4,0.5-0.4,0.9l-0.2,1.7c0,0.2-0.4,0.3-0.4,0l-0.9-3.2c-0.1-0.4,0-0.8,0.4-0.9l8.4-5.2C17.2,7.2,17.4,7.4,17.3,7.5z M20.6,4L3,10.7c-0.4,0.2-0.4,0.8,0,0.9l4.3,1.6L9,18.6c0.1,0.3,0.5,0.5,0.8,0.2l2.4-1.9c0.3-0.2,0.6-0.2,0.9,0l4.3,3.1c0.3,0.2,0.7,0.1,0.8-0.3l3.2-15.2C21.4,4.1,21,3.8,20.6,4z" />&lt;</a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Menú Secundario" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-menu-tematico-1" class="secondary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492074"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/492044-dos-hermanas-tendra-una-nueva-estacion-de-tren-en-casilla-de-los-pinos/">Tren Dos Hermanas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492075"><a href="https://www.sevillaactualidad.com/sevilla/492037-pedido-y-entrega-en-el-mismo-dia-nuevo-servicio-de-amazon-en-sevilla/">Nuevo Servicio Amazon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492076"><a href="https://www.sevillaactualidad.com/sevilla/492038-sevilla-quiere-metro-obtiene-el-apoyo-del-alcalde-de-la-ciudad/">Metro de Sevilla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492093"><a href="https://www.sevillaactualidad.com/sevilla/492055-san-jacinto-tendra-franjas-horarias-para-la-circulacion-de-patinetes-y-bicicletas/">Circulación San Jacinto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492111"><a href="https://www.sevillaactualidad.com/sevilla/492094-aprobada-la-rehabilitacion-integral-del-palacio-de-pumarejo/">Rehabilitación Palacio Pumarejo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-492112"><a href="https://www.sevillaactualidad.com/cultura/492098-la-junta-aprueba-la-subvencion-de-319-millones-a-la-ross-para-este-2022/">Subvención ROSS</a></li>
</ul>	</nav>
						</div>

						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-rrss-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228800"><a href="https://t.me/SevillaActualidad"><span class="screen-reader-text">Telegram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.3,7.5l-6.9,6.4c-0.2,0.2-0.4,0.5-0.4,0.9l-0.2,1.7c0,0.2-0.4,0.3-0.4,0l-0.9-3.2c-0.1-0.4,0-0.8,0.4-0.9l8.4-5.2C17.2,7.2,17.4,7.4,17.3,7.5z M20.6,4L3,10.7c-0.4,0.2-0.4,0.8,0,0.9l4.3,1.6L9,18.6c0.1,0.3,0.5,0.5,0.8,0.2l2.4-1.9c0.3-0.2,0.6-0.2,0.9,0l4.3,3.1c0.3,0.2,0.7,0.1,0.8-0.3l3.2-15.2C21.4,4.1,21,3.8,20.6,4z" />&lt;</a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<a href="https://www.sevillaactualidad.com/" class="custom-logo-link" rel="home"><img width="2649" height="452" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=2649%2C452&amp;ssl=1" class="custom-logo" alt="Sevilla Actualidad" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2649&amp;ssl=1 2649w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1024%2C175&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=768%2C131&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1536%2C262&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=2048%2C349&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1200%2C205&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1568%2C268&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=400%2C68&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=706%2C120&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 2649px) 100vw, 2649px" data-attachment-id="197870" data-permalink="https://www.sevillaactualidad.com/cropped-nuevo-logo-fondo-azul-01-png/" data-orig-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=2649%2C452&amp;ssl=1" data-orig-size="2649,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Nuevo-logo-fondo-azul-01.png" data-image-description="&lt;p&gt;https://www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=780%2C133&amp;ssl=1" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.sevillaactualidad.com/" rel="home">Sevilla Actualidad</a></p>
					
						<p class="site-description">
					Las noticias de Sevilla, en directo				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-menu-socios-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
	<label for="search-form-4">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://www.sevillaactualidad.com/hazte-socio">HAZTE SOCIO</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menú</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225837"><a href="https://www.sevillaactualidad.com/ultimas-noticias/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/aljarafe/">Aljarafe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/" aria-haspopup="true" aria-expanded="false">Andalucía</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484542"><a href="https://www.sevillaactualidad.com/elecciones-andalucia/">Elecciones Andalucía</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442473"><a href="https://www.sevillaactualidad.com/hablando-en-andaluz/">Hablando en andaluz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486216"><a href="https://www.sevillaactualidad.com/el-rocio/">El Rocío</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227840"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a> » <strong class="breadcrumb_last" aria-current="page">Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis</strong></span></span></span></div></div>
			<div class='newspack_global_ad global_below_header'>
						<!-- /53785735/billboard-desktop --><div id='div-gpt-ad-468d4f2d92-0'></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-deportes tag-real-betis-balompie-2">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://www.sevillaactualidad.com/deportes/" rel="category tag">Deportes</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis		</h1>
				<div class="newspack-post-subtitle">
			Este martes se ha colocado la primera piedra de la nueva Ciudad Deportiva del Betis en Dos Hermanas		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Redacción" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter-100x100.png" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter-100x100.png" width="80" height="80" alt="Redacción" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://www.sevillaactualidad.com/author/practicas/">Redacción</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-07-19T19:25:09+02:00">19 julio, 2022</time><time class="updated" datetime="2022-07-19T20:15:14+02:00">19 julio, 2022</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-492125" class="share-facebook sd-button share-icon no-text" href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-492125" class="share-twitter sd-button share-icon no-text" href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-492125" class="share-linkedin sd-button share-icon no-text" href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=706%2C397&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="492129" data-permalink="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/attachment/betis-ciudad-deportiva-entrenucleos/" data-orig-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=2400%2C1350&amp;ssl=1" data-orig-size="2400,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="betis-ciudad-deportiva-entrenucleos" data-image-description="&lt;p&gt;Imagen de la cuenta oficial del Real Betis en Twitter.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Imagen de la cuenta oficial del Real Betis en Twitter.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=780%2C439&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=1200%2C675&amp;ssl=1" /><noscript><img width="1200" height="675" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?resize=706%2C397&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="492129" data-permalink="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/attachment/betis-ciudad-deportiva-entrenucleos/" data-orig-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=2400%2C1350&amp;ssl=1" data-orig-size="2400,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="betis-ciudad-deportiva-entrenucleos" data-image-description="&lt;p&gt;Imagen de la cuenta oficial del Real Betis en Twitter.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Imagen de la cuenta oficial del Real Betis en Twitter.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/betis-ciudad-deportiva-entrenucleos.jpg?fit=780%2C439&amp;ssl=1" /></noscript>			<figcaption><span>Imagen de la cuenta oficial del Real Betis en Twitter.</span></figcaption>
			
			</figure><!-- .post-thumbnail -->

		

<article id="post-492125" class="post-492125 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-real-betis-balompie-2 entry">
	<div class="entry-content">

		
		
<ul class="has-primary-color has-text-color"><li><a href="https://www.sevillaactualidad.com/deportes/betis/143517-la-fundacion-del-real-betis-dona-material-medico-al-hospital-virgen-del-rocio/"><strong>La F</strong></a><strong><a href="https://www.sevillaactualidad.com/deportes/betis/143517-la-fundacion-del-real-betis-dona-material-medico-al-hospital-virgen-del-rocio/">undación del Real Betis dona material médico al Hospital Virgen del Rocío</a></strong></li><li><strong><a href="https://www.sevillaactualidad.com/deportes/490041-las-camisetas-de-jugadores-del-betis-se-convierten-en-batas-de-hospitales-para-ninos/">Las camisetas de jugadores del Betis se convierten en batas de hospitales para niños</a></strong></li><li><a href="https://www.enandaluz.es/blog/8470-andalufobia-tras-la-suspension-del-betis-sevilla-vuelvan-al-campo-andaluces/" target="_blank" rel="noreferrer noopener"><strong>«Andalufobia» tras la suspensión del Betis-Sevilla: «Vuelvan al campo, andaluces»</strong></a></li></ul>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdc5","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_210351","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_210351" amp-access-hide 								class="newspack-popup  newspack-inline-popup    "
				role="button"
				tabindex="0"
				style="background-color:#fba21a;color:#000"
				id="cdc5"
			>
								
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2073%2073'%3E%3C/svg%3E" alt="" class="wp-image-207107" width="73" height="73" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=73%2C73&#038;ssl=1" /><noscript><img src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=73%2C73&#038;ssl=1" alt="" class="wp-image-207107" width="73" height="73" data-recalc-dims="1" /></noscript></figure></div>



<h2 class="has-text-align-center has-secondary-color has-text-color">Regístrate gratis</h2>



<p class="has-text-align-center has-white-color has-secondary-background-color has-text-color has-background">Regístrate gratis y entérate de todo</p>



<div class="wp-container-5 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-75 has-custom-font-size has-normal-font-size"><a class="wp-block-button__link has-white-color has-text-color has-background" href="https://www.sevillaactualidad.com/hazte-socio/" style="background-color:#e01764" target="_blank" rel="noreferrer noopener"><strong>REGÍSTRATE GRATIS</strong></a></div>
</div>



<p></p>
												<form class="popup-not-interested-form cdc51 popup-action-form cdc5 align-right"
				method="POST"
				action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_210351"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:cdc5.hide" aria-label="" style="background-color:#fba21a;color:#000">No me interesa</button>
			</form>
									</amp-layout>
		</aside>

<p>Este martes se ha colocado la primera piedra de la nueva Ciudad Deportiva del Betis en Entenucelos, Dos hermanas. Además, como acto simbólico, se han plantado cinco semillas de olivo como símil de lo bueno que está por germinar.</p>
<aside class="scaip scaip-1    ">		<div class='newspack_global_ad scaip-1'>
						<!-- /53785735/dobleroba-2-mobile --><div id='div-gpt-ad-2b0f40fcf3-0'></div>		</div>
		</aside>

<p>La futura Ciudad Deportiva contará con cinco campos de fútbol 11 de césped natural, tres campos de fútbol 11 de césped natural, dos campos de fútbol 7 y dos áreas de preparación específica para porteros. Se espera que la ciudad esté en funcionamiento para la temporada 23/24.</p>

<p>En el acto, presidido por el presidente&nbsp;Ángel Haro, intervinieron el director general deportivo&nbsp;Antonio Cordón, el consejero&nbsp;Ozgur Unay, los capitanes Nabil Fekir, Guardado, Sergio Canales y Joaquín, además de representantes de las categorías inferiores de la cantera. Asimismo, participó también el Ayuntamiento de Dos Hermanas y la empresa adjudicataria, Acciona.</p>
<aside class="scaip scaip-2    ">		<div class='newspack_global_ad scaip-2'>
						<!-- /53785735/dobleroba-1-mobile --><div id='div-gpt-ad-2693c3f53d-0'></div>		</div>
		</aside>

<p>En esta primera fase se construirán las zonas comunes de los vestuarios, el edificio multifuncional para oficinas, gimnasio, servicios médicos y salas de reuniones. También se habilitará otro edificio para el mantenimiento y control de accesos, un aparcamiento en superficie para mil vehículos y otras obras viarias anexas al complejo, además de las actuaciones de urbanización en la zona. </p>

<p>A continuación de la primera fase tendrá lugar la construcción de la nueva residencia, que podrá albergar hasta a 100 canteranos. </p>
<aside class="scaip scaip-3    ">		<div class='newspack_global_ad scaip-3'>
						<!-- /53785735/roba-1-mobile --><div id='div-gpt-ad-f0a9cdf177-0'></div>		</div>
		</aside>
<section id="block-6" class="below-content widget widget_block"></section><section id="block-7" class="below-content widget widget_block"><div id="nat_62610d2859f9589879b403bf"></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://www.sevillaactualidad.com/tag/real-betis-balompie-2/" rel="tag">Real Betis Balompié</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.sevillaactualidad.com/mas/negocios/492126-microcemento-por-que-es-tan-popular-en-sevilla/" rel="prev"><span class="meta-nav">Anterior</span> <span class="post-title">Microcemento: ¿por qué es tan popular en Sevilla?</span></a></div><div class="nav-next"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/492136-poda-en-plena-ola-de-calor-jimenez-deja-sin-sombra-la-plaza-de-la-provincia/" rel="next"><span class="meta-nav">Siguiente</span> <span class="post-title">Una poda en plena ola de calor deja sin sombra a una plaza de Alcalá</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Deja un comentario		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/#respond" style="display:none;">Cancelar la respuesta</a></small><p class="must-log-in">Lo siento, debes estar <a href="https://www.sevillaactualidad.com/acceder/?redirect_to=https%3A%2F%2Fwww.sevillaactualidad.com%2Fdeportes%2F492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
			<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-before hook-before'>
						<!-- /53785735/dobleroba-3-desktop --><div id='div-gpt-ad-95e9911661-0'></div>		</div>
		<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
	<label for="search-form-6">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-6" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
</section>
		<section id="recent-posts-8" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Últimas noticias</span></h2>
		<ul>
											<li>
					<a href="https://www.sevillaactualidad.com/economia/492132-el-impacto-economico-de-la-inflacion-condiciona-la-recuperacion-de-la-provincia-de-sevilla/">El impacto económico de la inflación condiciona la recuperación de la provincia de Sevilla</a>
											<span class="post-date">19 julio, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/alcala-de-guadaira/492136-poda-en-plena-ola-de-calor-jimenez-deja-sin-sombra-la-plaza-de-la-provincia/">Una poda en plena ola de calor deja sin sombra a una plaza de Alcalá</a>
											<span class="post-date">19 julio, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/deportes/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis/" aria-current="page">Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis</a>
											<span class="post-date">19 julio, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/mas/negocios/492126-microcemento-por-que-es-tan-popular-en-sevilla/">Microcemento: ¿por qué es tan popular en Sevilla?</a>
											<span class="post-date">19 julio, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/492101-dos-hermanas-contara-con-una-fotovoltaica-generadora-de-hidrogeno-verde/">Dos Hermanas contará con una planta fotovoltaica generadora de hidrógeno verde</a>
											<span class="post-date">19 julio, 2022</span>
									</li>
					</ul>

		</section><section id="block-8" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit">		<div class='newspack_global_ad block_6ee99dd7-0216-4c86-a0e4-8ae3b84c12d6'>
						<!-- /53785735/roba-4-desktop --><div id='div-gpt-ad-6ee99dd7-0216-4c86-a0e4-8ae3b84c12d6-0'></div>		</div>
		</div></section>		<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-after hook-after'>
						<!-- /53785735/dobleroba-4-desktop --><div id='div-gpt-ad-a47a08d131-0'></div>		</div>
		</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
			<div class='newspack_global_ad sticky'>
							<button class='newspack_sticky_ad__close'></button>
						<!-- /53785735/billboard-sticky --><div id='div-gpt-ad-536d45c25c-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://www.sevillaactualidad.com/" rel="home">
					<img width="400" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2054'%3E%3C/svg%3E" class="footer-logo" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2500&amp;ssl=1 2500w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=300%2C40&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1024%2C138&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=768%2C104&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1536%2C207&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=2048%2C276&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1200%2C162&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1568%2C211&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=400%2C54&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=706%2C95&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="206693" data-permalink="https://www.sevillaactualidad.com/cabecera-logo-web-negativa/" data-orig-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=2500%2C337&amp;ssl=1" data-orig-size="2500,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cabecera-logo-web-negativa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=300%2C40&amp;ssl=1" data-large-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=780%2C105&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=400%2C54&amp;ssl=1" /><noscript><img width="400" height="54" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=400%2C54&amp;ssl=1" class="footer-logo" alt="" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2500&amp;ssl=1 2500w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=300%2C40&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1024%2C138&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=768%2C104&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1536%2C207&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=2048%2C276&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1200%2C162&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1568%2C211&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=400%2C54&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=706%2C95&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="206693" data-permalink="https://www.sevillaactualidad.com/cabecera-logo-web-negativa/" data-orig-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=2500%2C337&amp;ssl=1" data-orig-size="2500,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cabecera-logo-web-negativa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=300%2C40&amp;ssl=1" data-large-file="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=780%2C105&amp;ssl=1" /></noscript>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-rrss-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228800"><a href="https://t.me/SevillaActualidad"><span class="screen-reader-text">Telegram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.3,7.5l-6.9,6.4c-0.2,0.2-0.4,0.5-0.4,0.9l-0.2,1.7c0,0.2-0.4,0.3-0.4,0l-0.9-3.2c-0.1-0.4,0-0.8,0.4-0.9l8.4-5.2C17.2,7.2,17.4,7.4,17.3,7.5z M20.6,4L3,10.7c-0.4,0.2-0.4,0.8,0,0.9l4.3,1.6L9,18.6c0.1,0.3,0.5,0.5,0.8,0.2l2.4-1.9c0.3-0.2,0.6-0.2,0.9,0l4.3,3.1c0.3,0.2,0.7,0.1,0.8-0.3l3.2-15.2C21.4,4.1,21,3.8,20.6,4z" />&lt;</a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="block-10" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized center"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt="" class="wp-image-491926" title="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=1024%2C341&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=768%2C256&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=1200%2C400&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=400%2C133&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=706%2C235&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?w=1500&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina-1024x341.png" /><noscript><img width="300" height="100" src="https://www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina-1024x341.png" alt="" class="wp-image-491926" title="" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=1024%2C341&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=768%2C256&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=1200%2C400&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=400%2C133&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?resize=706%2C235&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/07/Logo-junta-andalucia-europa-pie-pagina.png?w=1500&amp;ssl=1 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menu-corporativo-container"><ul id="menu-menu-corporativo" class="menu"><li id="menu-item-175694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175694"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-175699"><a href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a></li>
<li id="menu-item-232869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232869"><a href="https://www.sevillaactualidad.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-232868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232868"><a href="https://www.sevillaactualidad.com/terminos-y-condiciones-de-compra/">Términos y condiciones de compra</a></li>
<li id="menu-item-175698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175698"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-175695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175695"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175697" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-175697"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-175700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175700"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175701"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-175702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175702"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas</a></li>
<li id="menu-item-175696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175696"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-206702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206702"><a href="https://www.sevillaactualidad.com/hazte-socio">Hazte Socio</a></li>
<li id="menu-item-232116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232116"><a href="https://www.sevillaactualidad.com/gestiona-tu-suscripcion/">Gestiona tu suscripción</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Maravedismo.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script type="rocketlazyloadscript" data-amp-plus-allowed>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</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Plantadas las primeras semillas de la nueva Ciudad Deportiva del Betis',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Center: Hazte socio (491199)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#cc42';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#cc42';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Center: Hazte socio (491199)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '#cc42 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Center: Hazte socio (491199)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '.cc420';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Hazte socio (491199)',
															}
						);
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '.cc421';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Hazte socio (491199)',
															}
						);
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Bottom Right: Alertas informativas en tu móvil (175741)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c82c';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c82c';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Bottom Right: Alertas informativas en tu móvil (175741)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '#c82c a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Bottom Right: Alertas informativas en tu móvil (175741)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '.c82c0';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Bottom Right: Alertas informativas en tu móvil (175741)',
															}
						);
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '.c82c1';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Bottom Right: Alertas informativas en tu móvil (175741)',
															}
						);
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Regístrate gratis (210351)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#cdc5';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#cdc5';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Regístrate gratis (210351)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '#cdc5 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Inline: Regístrate gratis (210351)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script type="rocketlazyloadscript">
			( function() {
				var elementSelector = '.cdc51';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: Regístrate gratis (210351)',
															}
						);
					} );
				}
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=492125&amp;custom_dimensions=[{&quot;role&quot;:&quot;category&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;category&quot;,&quot;label&quot;:&quot;Category&quot;},&quot;gaID&quot;:&quot;ga:dimension1&quot;},{&quot;role&quot;:&quot;author&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;author&quot;,&quot;label&quot;:&quot;Author&quot;},&quot;gaID&quot;:&quot;ga:dimension2&quot;},{&quot;role&quot;:&quot;word_count&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;word_count&quot;,&quot;label&quot;:&quot;Word count&quot;},&quot;gaID&quot;:&quot;ga:dimension3&quot;},{&quot;role&quot;:&quot;publish_date&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;publish_date&quot;,&quot;label&quot;:&quot;Publish date&quot;},&quot;gaID&quot;:&quot;ga:dimension4&quot;}]&amp;custom_dimensions_existing_values={&quot;dimension1&quot;:&quot;deportes&quot;,&quot;dimension2&quot;:&quot;Redacci\u00f3n&quot;,&quot;dimension3&quot;:246,&quot;dimension4&quot;:&quot;2022-07-19 19:25&quot;}"
			></amp-analytics>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;justify-content: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-2 > * { margin: 0; }</style>

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sevillaactualidad.com\/deportes\/492125-plantadas-la-primeras-semillas-de-la-nueva-ciudad-deportiva-del-betis\/":492125};
	</script>
				<style>.wp-container-5 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;justify-content: center;}.wp-container-5 > * { margin: 0; }</style>
	<script type="rocketlazyloadscript" data-rocket-type="module">
		import { Workbox } from "https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/www.sevillaactualidad.com\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.0.5' id='avc_frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/url.min.js?ver=5d9169e30a8883667fee1a7b5dd0fb51' id='wp-url-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1650871504' id='newspack-popups-view-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.1' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.sevillaactualidad.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.4.1' id='wc-add-to-cart-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.1' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.1' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a8e3a8190c3de19f655d27b61d87b41","fragment_name":"wc_fragments_4a8e3a8190c3de19f655d27b61d87b41","request_timeout":"5000"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wc-cart-fragments-js-after'>window.addEventListener('DOMContentLoaded', function() {
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/index.php\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout\/|\/carrito\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/wp.serviceworker\/?|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/acceder\/|\/wp-admin\/|\/logout\/|\/acceder\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.sevillaactualidad.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Cerrar B\u00fasqueda","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.57.2' id='newspack-amp-fallback-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-latest.js' id='amp-access-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-latest.js' id='amp-animation-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-latest.js' id='amp-bind-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-latest.js' id='amp-position-observer-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script type="rocketlazyloadscript">
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'207956288',post:'492125',tz:'2',srv:'www.sevillaactualidad.com'} ]);
	_stq.push([ 'clickTrackerInit', '207956288', '492125' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sevillaactualidad.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658254577 -->