<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

<meta name="google-site-verification" content="iSv55DhHA1HPeHAPBQTmfOPKGLVrCtsPyHsmbP38MKc" />

<link media="print" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_77bb8ce76faabf20346e3250e3d87967.css" rel="stylesheet" /><style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_23f1919aa51fced79527037d2eea640d.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" onload="this.onload=null;this.media='only screen and (max-width: 768px)';" /><noscript id="aonoscrcss"><link media="all" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_23f1919aa51fced79527037d2eea640d.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /></noscript><title>Desmantelan un taller clandestino de explosivos en un piso de Castilleja - Sevilla Actualidad</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
  font-family: 'EB Garamond';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/ebgaramond/v15/SlGFmQSNjdsmc35JDF1K5GRwUjcdlttVFm-rI7e8QL9zU60.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/ebgaramond/v15/SlGFmQSNjdsmc35JDF1K5GRwUjcdlttVFm-rI7dbR79zU60.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/ebgaramond/v15/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-6_RkCo96.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/ebgaramond/v15/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-DPNkCo96.ttf) format('truetype');
}
@font-face {
  font-family: 'Old Standard TT';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/oldstandardtt/v13/MwQsbh3o1vLImiwAVvYawgcf2eVer2q0bHY.ttf) format('truetype');
}
@font-face {
  font-family: 'Old Standard TT';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/oldstandardtt/v13/MwQubh3o1vLImiwAVvYawgcf2eVepFq9.ttf) format('truetype');
}
@font-face {
  font-family: 'Old Standard TT';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/oldstandardtt/v13/MwQrbh3o1vLImiwAVvYawgcf2eVWEX-tRVZa.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu52xP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TLBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtvAw.ttf) format('truetype');
}
</style>
<meta name="description" content="Un taller clandestino de fabricación de explosivos en un bloque de viviendas de Castilleja de la Cuesta: la Guardia Civil ha intervenido." />
<link rel="canonical" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desmantelan un taller clandestino de explosivos en un piso de Castilleja - Sevilla Actualidad" />
<meta property="og:description" content="Un taller clandestino de fabricación de explosivos en un bloque de viviendas de Castilleja de la Cuesta: la Guardia Civil ha intervenido." />
<meta property="og:url" content="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="https://www.facebook.com/sevillaactualidad" />
<meta property="article:published_time" content="2021-09-12T09:44:05+00:00" />
<meta property="article:modified_time" content="2021-09-12T09:52:37+00:00" />
<meta property="og:image" content="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="743" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://www.twitter.com/sevillaactual" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Sevilla Actualidad" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Desmantelan un taller clandestino de explosivos en un piso de Castilleja del feed" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sevillaactualidad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<noscript></noscript>
<noscript></noscript>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script defer type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='rm_front-js-extra'>
/* <![CDATA[ */
var rm_ajax = {"url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","gmap_api":null,"no_results":"No Results Found","invalid_zip":"Invalid Zip Code","request_processing":"Please wait...","hours":"Hours","minutes":"Minutes","seconds":"Seconds","days":"Days","months":"Months","years":"Years"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/rm_front.min.js?ver=5.0.1.1' id='rm_front-js'></script>
<script defer defer type='text/javascript' src='https://stats.wp.com/s-202136.js' id='woocommerce-analytics-js'></script>
<script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6806087-1#038;siteground-async=1' id='google_gtagjs-js' async></script>
<script defer type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6806087-1", {"send_page_view":false});
</script>
<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/205319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sevillaactualidad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sevillaactualidad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://wp.me/pcxbCP-RpB' />

<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2Faljarafe%2F205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2Faljarafe%2F205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /> <script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_175741\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"205319\",\"categories\":\"2\",\"is_post\":true}","noPingback":true}		</script>
<link rel="manifest" href="https://www.sevillaactualidad.com/wp-json/wp/v2/web-app-manifest">
<meta name="theme-color" content="#fff">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/06/cropped-cropped-logo-rrss-sa-e1624707710655.jpeg?fit=192%2C192&#038;ssl=1">
<meta name="apple-mobile-web-app-title" content="Sevilla Actualidad">
<meta name="application-name" content="Sevilla Actualidad">
<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php">
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.sevillaactualidad.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a0ff008-f83a-4e24-95e7-9a8e7f5ed21b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido/a!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.sevillaactualidad.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b9e78";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "La actualidad, al minuto, en Sevilla. Suscríbete.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de prueba";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Así aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes darte de baja cuando quieras";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "http://www.SevillaActualidad.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acepta permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sucríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dar de baja';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1476783511993244","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-PZ6JT36' );
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-gam></script>
<script data-amp-plus-gam>
			window.googletag = window.googletag || {cmd: []};
		</script>
<link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2021/06/cropped-cropped-logo-rrss-sa-e1624707710655-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/06/cropped-cropped-logo-rrss-sa-e1624707710655.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/06/cropped-cropped-logo-rrss-sa-e1624707710655.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/06/cropped-cropped-logo-rrss-sa-e1624707710655.jpeg?fit=270%2C270&#038;ssl=1" />

<link rel="dns-prefetch" href="//wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i0.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i1.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i2.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i3.wp.com" data-set-by="SiteGround Optimizer" /></head>
<body class="post-template-default single single-post postid-205319 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh has-sidebar cat-aljarafe has-featured-image single-featured-image-default footer-logo-large" data-amp-auto-lightbox-disable>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ6JT36" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<amp-layout amp-access="popups.id_175741" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-top   " role="button" tabindex="0" id="c66f">
<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
<div class="newspack-popup">
<h2 class="has-text-align-center">Alertas informativas en tu móvil</h2>
<p class="has-text-align-center">Súmate al mejor canal de alertas informativas de Sevilla en Telegram. Entérate de todo al instante en Sevilla Actualidad</p>
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-medium"><img src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/cropped-cropped-logo-SA-blanco-01-copia-1-300x99.png" alt="" class="wp-image-163875" /></figure></div>
<div class="wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-fill"><a class="wp-block-button__link has-dark-gray-color has-text-color has-background" href="https://www.telegram.me/sevillaactualidad" style="border-radius:16px;background-color:#f6a122" target="_blank" rel="noreferrer noopener">ALERTAS DE SEVILLA ACTUALIDAD EN TELEGRAM</a></div>
</div>
<p></p>
<form class="popup-not-interested-form c66f1 popup-action-form c66f align-center" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<input name="suppress_forever" type="hidden" value="1" />
<button on="tap:c66f.hide" aria-label="" style="background-color:#FFFFFF;color:#000">No me interesa, gracias.</button>
</form>
<form class="popup-dismiss-form c66f0 popup-action-form c66f align-center" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<button on="tap:c66f.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
</button>
</form>
</div>
</div>
<form class="popup-dismiss-form c66f0 popup-action-form c66f" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c66f.hide"></button>
</form>
</amp-layout>
<amp-animation id="a_c66f" layout="nodisplay" trigger="visibility">
<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c66f",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c66f",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c66f .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"transform": ["translateY(-100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
</amp-animation>
<amp-analytics>
<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c66f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_175741","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
</amp-analytics>
<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
<button class="mobile-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Cerrar </button>
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-1">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-principal" class="main-menu"><li id="menu-item-175768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-175768"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li id="menu-item-175717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175717"><a href="https://www.sevillaactualidad.com/mas-actualidad/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
<li id="menu-item-175708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175709"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li>
<li id="menu-item-175710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
<li id="menu-item-175711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
</ul>
</li>
<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
<li id="menu-item-175781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/mas-actualidad/">España</a></li>
<li id="menu-item-203111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
<li id="menu-item-203115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
<li id="menu-item-203116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
<li id="menu-item-175719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-203119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
<li id="menu-item-203134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
<li id="menu-item-203118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
<li id="menu-item-175706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
</ul>
</li>
<li id="menu-item-175730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
<li id="menu-item-175732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
</ul>
</li>
<li id="menu-item-175705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li id="menu-item-203122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a href="https://www.sevillaactualidad.com/tag/diversidad/" aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175722"><a href="https://www.sevillaactualidad.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinión</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175723"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a></li>
<li id="menu-item-175724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175724"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a></li>
<li id="menu-item-175725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175725"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a></li>
<li id="menu-item-175726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175726"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a></li>
<li id="menu-item-175727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175727"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></li>
</ul>
</li>
<li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
<li id="menu-item-203123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a href="#" aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
<li id="menu-item-203113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
<li id="menu-item-203124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
</ul>
</li>
<li id="menu-item-175729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
<li id="menu-item-175707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
<li id="menu-item-203121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li id="menu-item-175787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
<li id="menu-item-203126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy current-post-parent menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
<li id="menu-item-175791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
<li id="menu-item-175792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul> </nav>
<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-rrss-menu" class="social-links-menu"><li id="menu-item-175733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-175734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-175735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li id="menu-item-175736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-175737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</aside>
<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
<button class="desktop-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Cerrar </button>
</aside>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">
<div class="middle-header-contain">
<div class="wrapper">
<div id="social-nav-contain" class="desktop-only">
<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-rrss-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</div>
<div class="site-branding">
<a href="https://www.sevillaactualidad.com/" class="custom-logo-link" rel="home"><img width="992" height="350" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?fit=992%2C350&amp;ssl=1" class="custom-logo" alt="Sevilla Actualidad" srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?w=992&amp;ssl=1 992w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?resize=300%2C106&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?resize=768%2C271&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?resize=400%2C141&amp;ssl=1 400w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?resize=706%2C249&amp;ssl=1 706w" sizes="(max-width: 992px) 100vw, 992px" data-attachment-id="197880" data-permalink="https://www.sevillaactualidad.com/cropped-logo-grande-sa-jpg/" data-orig-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?fit=992%2C350&amp;ssl=1" data-orig-size="992,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-grande-SA.jpg" data-image-description="&lt;p&gt;https://www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?fit=300%2C106&amp;ssl=1" data-large-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2012/09/cropped-logo-grande-SA.jpg?fit=780%2C275&amp;ssl=1" /></a>
<div class="site-identity">
<p class="site-title"><a href="https://www.sevillaactualidad.com/" rel="home">Sevilla Actualidad</a></p>
<p class="site-description">
Las noticias de Sevilla, en directo </p>
</div>
</div>
<div class="nav-wrapper desktop-only">
<div id="tertiary-nav-contain">
</div>
<div class="header-search-contain">
<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
Open Search </span>
<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
</button>
<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-2">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
</div>
</div>
</div>
<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg> <span>Menú</span>
</button>
</div>
</div>
<div class="bottom-header-contain desktop-only">
<div class="wrapper">
<div id="site-navigation">
<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-principal-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-175768"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175717"><a href="https://www.sevillaactualidad.com/mas-actualidad/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175709"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/mas-actualidad/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a href="https://www.sevillaactualidad.com/tag/diversidad/" aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175722"><a href="https://www.sevillaactualidad.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinión</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175723"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175724"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175725"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175726"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175727"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a href="#" aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy current-post-parent menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</header>
<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a> » <span><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a> » <strong class="breadcrumb_last" aria-current="page">Desmantelan un taller clandestino de explosivos en un piso de Castilleja</strong></span></span></span></span></div></div>
<div id="content" class="site-content">
<section id="primary" class="content-area category-aljarafe tag-castilleja-fe-la-cuesta tag-sucesos">
<main id="main" class="site-main">
<header class="entry-header">
<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://www.sevillaactualidad.com/provincia/aljarafe/" rel="category tag">Aljarafe</a></span> <h1 class="entry-title entry-title--with-subtitle">
Desmantelan un taller clandestino de explosivos en un piso de Castilleja </h1>
<div class="newspack-post-subtitle">
Se trata de una de las mayores aprehensiones de precursores de explosivos realizada hasta el momento en España </div>
<div class="entry-subhead">
<div class="entry-meta">
<span class="author-avatar"><img src="https://www.sevillaactualidad.com/wp-content/uploads/2018/05/cropped-logo-rrss-sa-e1624707710655-100x100.jpg" width="80" height="80" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></span>
<span class="byline">
<span>por</span>
<span class="author vcard"><a class="url fn n" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span> </span>
<span class="posted-on"><time class="entry-date published" datetime="2021-09-12T11:44:05+02:00">12 septiembre, 2021</time><time class="updated" datetime="2021-09-12T11:52:37+02:00">12 septiembre, 2021</time></span> </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-205319" class="share-facebook sd-button share-icon no-text" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-205319" class="share-twitter sd-button share-icon no-text" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</header>
<div class="main-content">
<figure class="post-thumbnail">
<img width="1200" height="675" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Desarticulación de un taller clandestino de explosivos en Castilleja de la Cuesta / GC" srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?w=1320&amp;ssl=1 1320w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="205321" data-permalink="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/attachment/2021-09-12_op_piroxito_02/" data-orig-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?fit=1320%2C743&amp;ssl=1" data-orig-size="1320,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Desarticulación de un taller clandestino de explosivos en Castilleja de la Cuesta GC" data-image-description="" data-image-caption="&lt;p&gt;Desarticulación de un taller clandestino de explosivos en Castilleja de la Cuesta / GC&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/2021-09-12_Op_Piroxito_02.jpg?fit=780%2C439&amp;ssl=1" /> <figcaption>Desarticulación de un taller clandestino de explosivos en Castilleja de la Cuesta / GC</figcaption>
</figure>
<article id="post-205319" class="post-205319 post type-post status-publish format-standard has-post-thumbnail hentry category-aljarafe tag-castilleja-fe-la-cuesta tag-sucesos entry">
<div class="entry-content">
<p>Un taller clandestino de fabricación de explosivos en un bloque de viviendas de Castilleja de la Cuesta: la <a href="https://www.guardiacivil.es/es/index.html">Guardia Civil</a>, en el marco de la denominada operación “Piroxilo”, ha procedido a la desarticulación del mismo y a la detención de una persona por los delitos de Fabricación Ilegal y Depósito de Explosivos, así como de Riesgo Provocado por Explosivos u otros agentes.</p>
<p>En la operación se han sido intervenidos casi 50 kilogramos de distintas sustancias precursoras de explosivos y otros productos químicos además del resto de elementos necesarios, entre los que destacan 22 rollos de mecha y 700 cerillas eléctricas (iniciadores).</p>
<h3>Un taller de explosivos en un bloque de viviendas de Castilleja</h3>
<p>El detenido tenía instalado en su domicilio, ubicado en un bloque de viviendas, un taller clandestino dotado de todo tipo de maquinaria y elementos necesarios para la fabricación de mezclas y artefactos explosivos, incendiarios o pirotécnicos.</p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-12" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-613e2f331d308-0'></div></div></aside></aside>
<p>Esta persona fabricaba los artefactos de forma artesanal a base de mezclas de sustancias químicas precursoras de explosivos, que previamente adquiría al margen de la ley en el extranjero. Con las sustancias precursoras y productos químicos intervenidos se podían elaborar distintos tipos de mezclas explosivas, pirotécnicas o incendiarias; todas ellas muy peligrosas por su poder destructivo.</p><aside class="scaip scaip-2    "><aside id="newspack-ads-widget-14" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-613e2f331dfeb-0'></div></div></aside></aside>
<p>La investigación se inició cuando la Guardia Civil detectó que el detenido estaba recibiendo envíos postales procedentes de países del Este de Europa que contenían sustancias precursoras de explosivos que eran falsamente declaradas como productos para artesanía; lo que hizo sospechar del fin ilícito al que iban destinadas.</p><aside class="scaip scaip-3    "><aside id="newspack-ads-widget-15" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-613e2f331ebac-0'></div></div></aside></aside>
<p>Se trata, por tanto, de una de las mayores incautaciones de este tipo de artefactos de fabricación artesanal y precursores de explosivos realizada hasta el momento en nuestro país, junto con la realizada en Noviembre de 2019 en Miranda de Ebro (Burgos, ) donde también la Jefatura de Información de la Guardia Civil desarticuló otro taller clandestino de fabricación de explosivos.</p><aside class="scaip scaip-4    "></aside>
<p>Esta operación es fruto de las labores que desarrolla la Guardia Civil en esta materia como Fuerza y Cuerpo de Seguridad del Estado sobre el que recae la responsabilidad del control de las armas y explosivos; por lo que desde su Jefatura de Información se viene realizando un constante esfuerzo para detectar y neutralizar los canales de suministro ilegal de este tipo de sustancias precursoras.</p>
<p>Con la presente actuación, no sólo se ha impedido que el elevado número de mezclas y artefactos explosivos y pirotécnicos incautados pudieran ser desviados al mercado negro; sino también se ha evitado el enorme riesgo existente para la vida e integridad física de los vecinos del inmueble donde estaba instalado el taller clandestino en caso de una explosión accidental durante su manipulación o almacenamiento.</p>
<p>A pesar de la gravedad de los hechos y el peligro potencial antes citado, la investigación permitió descartar cualquier tipo de vinculación del detenido con grupos radicales, violentos o delictivos, por lo que todo parece indicar que realizaba estas actividades llevado por su afición a experimentar con este tipo de materias.</p>
<p><strong>Efectos incautados:</strong></p>
<ul><li>5,7 kilogramos de pólvora.</li><li>50 artefactos de fabricación artesanal ya terminados.</li><li>22 rollos de mecha (13 rollos de mecha lenta, 7 rollos de mecha rápida y 3 de mecha artesanal) además de 10 mechas artesanales sueltas.</li><li>700 cerillas eléctricas (iniciadores).</li><li>28,3 kg. de precursores de explosivos (clorato potásico, perclorato potásico, nitrato potásico, aluminio en polvo y magnesio en polvo).</li><li>19 kg. de diversos productos químicos para la fabricación de explosivos (nitrocelulosa, azufre, carbón vegetal molido, ácido bórico, perclorato de amonio, benzoato, óxido de hierro, oxido de cobre, nitrato de estroncio y de bario, y sulfato de sodio).</li><li>126 tacos de pólvora prensada.</li><li>Manuales y anotaciones manuscritas para la fabricación de mezclas explosivas y pirotécnicas.</li><li>Diversa maquinaria, herramienta y elementos para la manipulación de mezclas explosivas y pirotécnicas (prensa hidráulica de 4 TM, molinillo industrial, carcasas de cartón y plástico, etc.).</li></ul>
<p><strong>Comercio de sustancias químicas</strong></p>
<p>El comercio de sustancias químicas precursoras de explosivos está restringido y regulado desde hace años tanto en la Unión Europea como en España; por lo que para su legal adquisición en nuestro país es necesario contar previamente con una licencia que otorga el Ministerio del Interior a través del Centro de Inteligencia de contra el Terrorismo y el Crimen Organizado (CITCO), que es el Punto de Contacto Nacional en materia de precursores, y con el que la Jefatura de Información de la Guardia Civil trabaja estrechamente en esta materia, tal y como pone de manifiesto que esta Unidad en lo que va de año haya analizado más de 390 solicitudes de este tipo de licencias de precursores para descartar que sus solicitantes no pretendan desviar estas sustancias para fines ilícitos.</p>
<p>Este exhaustivo control hace que personas, como el ahora detenido, traten de adquirir estos precursores en otros países fuera de la Unión Europea.</p>
<p>La&nbsp; presente operación ha sido desarrollada por la Jefatura de Información (UCE3) de la Guardia Civil con el apoyo de la Sección de Información de la Zona de Andalucía, así como del Grupo de Información, el Grupo de Desactivación de Explosivos (GEDEX), USECIC y &nbsp;Servicio Cinológico (perro detector de explosivos) de la Comandancia de Sevilla.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185225547-205319-613e2f331f6dd' data-src='https://widgets.wp.com/likes/#blog_id=185225547&amp;post_id=205319&amp;origin=www.sevillaactualidad.com&amp;obj_id=185225547-205319-613e2f331f6dd' data-name='like-post-frame-185225547-205319-613e2f331f6dd' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer class="entry-footer">
<span class="tags-links"><span>Etiquetado: </span><a href="https://www.sevillaactualidad.com/tag/castilleja-fe-la-cuesta/" rel="tag">Castilleja fe la Cuesta</a><span class="sep">,&nbsp;</span><a href="https://www.sevillaactualidad.com/tag/sucesos/" rel="tag">sucesos</a></span> </footer>
<div class="author-bio">
<img src="https://www.sevillaactualidad.com/wp-content/uploads/2018/05/cropped-logo-rrss-sa-e1624707710655-100x100.jpg" width="80" height="80" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
<div class="author-bio-text">
<div class="author-bio-header">
<div>
<h2 class="accent-header">
Sevilla Actualidad </h2>
<div class="author-meta">
<ul class="author-social-links"><li class="facebook"><a href="https://www.facebook.com/sevillaactualidad" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path><title>facebook</title></svg></a></li><li class="twitter"><a href="https://twitter.com/https://www.twitter.com/sevillaactual" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul> </div>
</div>
</div>
<p>
Equipo de redacción de Sevilla Actualidad <a class="author-link" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/" rel="author">
Más de Sevilla Actualidad </a>
</p>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div class="comments-title-wrap no-responses">
<h2 class="comments-title">
Deja un comentario </h2>
</div>
<div id="respond" class="comment-respond">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/#respond" style="display:none;">Cancelar la respuesta</a></small><p class="must-log-in">Lo siento, debes estar <a href="https://www.sevillaactualidad.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2Faljarafe%2F205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja%2F">conectado</a> para publicar un comentario.</p> </div>
</div>
</div>
<aside id="secondary" class="widget-area">
<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-3">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-3" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
</section><section id="newspack-ads-widget-19" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id='div-gpt-ad-613e2f3322d06-0'></div></div></section>
<section id="recent-posts-8" class="widget widget_recent_entries">
<h2 class="widget-title accent-header"><span>Últimas noticias</span></h2>
<ul>
<li>
<a href="https://www.sevillaactualidad.com/provincia/205348-homenaje-en-el-valme-al-esfuerzo-de-los-sanitarios-sevillanos-durante-la-pandemia/">Homenaje en el Valme al esfuerzo de los sanitarios sevillanos durante la pandemia</a>
<span class="post-date">12 septiembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/sevilla/205340-encuentran-un-coche-en-las-vias-el-tren-junto-a-palmas-altas/">Encuentran un coche en las vías el tren junto a Palmas Altas</a>
<span class="post-date">12 septiembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/sevilla/205329-detenido-un-conductor-borracho-tras-una-persecucion-de-pelicula-por-nervion/">Detenido un conductor borracho tras una persecución de película por Nervión</a>
<span class="post-date">12 septiembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/" aria-current="page">Desmantelan un taller clandestino de explosivos en un piso de Castilleja</a>
<span class="post-date">12 septiembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/andalucia/205316-el-incendio-en-sierra-bermeja-sigue-avanzando-desalojan-el-municipio-de-jubrique/">Incendio en Sierra Bermeja: cerca de 6000 hectáreas calcinadas y 3000 desalojados</a>
<span class="post-date">12 septiembre, 2021</span>
</li>
</ul>
</section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="newspack-ads-widget-17" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id='div-gpt-ad-613e2f3325962-0'></div></div></section><section id="newspack-ads-widget-18" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id='div-gpt-ad-613e2f33261e0-0'></div></div></section></aside>
</main>
</section>
</div>
<footer id="colophon" class="site-footer">
<div class="site-info">
<aside class="widget-area" role="complementary" aria-label="Below Footer">
<div class="wrapper">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menu-corporativo-container"><ul id="menu-menu-corporativo" class="menu"><li id="menu-item-175694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175694"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-175699"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175698"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-175695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175695"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175697" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-175697"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-175700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175700"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175701"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-175702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175702"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
<li id="menu-item-175696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175696"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
</ul></div></section> </div>
</aside>
<div class="wrapper site-info-contain">
<span class="copyright">&copy; 2021 Maravedismo.</span>
<a href="https://newspack.pub/" class="imprint">
Orgullosamente impulsado por Newspack de Automattic </a>
<a class="privacy-policy-link" href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a> <nav class="social-navigation" aria-label="Menú de enlaces sociales">
<ul id="menu-rrss-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</div>
</div>
</footer>
</div>
<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Top: Alertas informativas en tu móvil (175741)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c66f';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c66f';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Top: Alertas informativas en tu móvil (175741)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '#c66f a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Top: Alertas informativas en tu móvil (175741)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '.c66f0';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Top: Alertas informativas en tu móvil (175741)',
															}
						);
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '.c66f1';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Top: Alertas informativas en tu móvil (175741)',
															}
						);
					} );
				}
			} )();
		</script>
<amp-analytics type="gtag" config="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=205319&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"></amp-analytics>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a4c9f57d7a34eaab0e264db87/0f1d650ed36c0731fad09643f.js");</script> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sevillaactualidad.com\/provincia\/aljarafe\/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja\/":205319};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/provincia/aljarafe/205319-desmantelan-un-taller-clandestino-de-fabricacion-de-explosivos-en-un-piso-de-castilleja/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="https://www.sevillaactualidad.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.sevillaactualidad.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/newspack-listings/dist/assets.js?ver=0.0.1' id='newspack-listings-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1623137227' id='newspack-popups-view-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.9.6' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.sevillaactualidad.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a8e3a8190c3de19f655d27b61d87b41","fragment_name":"wc_fragments_4a8e3a8190c3de19f655d27b61d87b41","request_timeout":"5000"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script defer type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.sevillaactualidad.com","ajax_url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.2' id='mailchimp-woocommerce-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Cerrar B\u00fasqueda","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-amp-fallback.min.js?ver=1.46.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Cerrar"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-amp-fallback-sponsors.min.js?ver=1.46.0' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<amp-analytics>
<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
</amp-analytics>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202136#ver=202136&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script data-amp-plus-gam>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</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'185225547',post:'205319',tz:'2',srv:'www.sevillaactualidad.com'} ]);
	_stq.push([ 'clickTrackerInit', '185225547', '205319' ]);
</script>
</body>
</html>
