<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

<meta name="google-site-verification" content="iSv55DhHA1HPeHAPBQTmfOPKGLVrCtsPyHsmbP38MKc" />

<title>Obras en el Casco Antiguo: finaliza la mejora de Cerrajería y Marqués de la Mina</title>
<meta name="description" content="El Ayuntamiento de Sevilla ha ejecutado obras y trabajos de mejora de las calles Cerrajería y Marqués de la Mina del Casco Antiguo" />
<link rel="canonical" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Obras en el Casco Antiguo: finaliza la mejora de Cerrajería y Marqués de la Mina" />
<meta property="og:description" content="El Ayuntamiento de Sevilla ha ejecutado obras y trabajos de mejora de las calles Cerrajería y Marqués de la Mina del Casco Antiguo" />
<meta property="og:url" content="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="https://www.facebook.com/sevillaactualidad" />
<meta property="article:published_time" content="2021-11-21T20:08:50+00:00" />
<meta property="article:modified_time" content="2021-11-21T20:08:53+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?fit=1500%2C729&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="729" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://www.twitter.com/sevillaactual" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Sevilla Actualidad" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Obras en el Casco Antiguo: finaliza la mejora de Cerrajería y Marqués de la Mina del feed" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sevillaactualidad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://c0.wp.com/p/woocommerce/5.9.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://c0.wp.com/p/woocommerce/5.9.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css' href='https://www.sevillaactualidad.com/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1636135094' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css' href='https://www.sevillaactualidad.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.42.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css' href='https://www.sevillaactualidad.com/wp-content/plugins/newspack-listings/dist/assets.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css' href='https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1637149657' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/5.9.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/5.9.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css' href='https://www.sevillaactualidad.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-scott-fonts-css' href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css' href='https://www.sevillaactualidad.com/wp-content/themes/newspack-scott/style.css?ver=1.53.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css' href='https://www.sevillaactualidad.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.53.1' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-import-css' href='//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,900;1,400;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-woocommerce-style-css' href='https://www.sevillaactualidad.com/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.53.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css' href='https://www.sevillaactualidad.com/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.53.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.sevillaactualidad.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202146.js' id='woocommerce-analytics-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6806087-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6806087-1", {"send_page_view":false});
</script>

<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/216126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sevillaactualidad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sevillaactualidad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://wp.me/pcxbCP-UdU' />

<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /> <script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_175741\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_210351\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"206724\",\"all_segments\":{\"618be48c8606f\":{\"min_posts\":\"1\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"216126\",\"categories\":\"62\",\"is_post\":true}","noPingback":true}		</script>
<link rel="manifest" href="https://www.sevillaactualidad.com/wp-json/wp/v2/web-app-manifest">
<meta name="theme-color" content="#fff">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1">
<meta name="apple-mobile-web-app-title" content="Sevilla Actualidad">
<meta name="application-name" content="Sevilla Actualidad">
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #fba21a;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #fba21a;
		}

		.wp-block-pullquote {
			border-color: #fba21a;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: #000;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #00021e;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: #000;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #14203c;
			}
			.h-sb .top-header-contain {
				background-color: #0a1632;
				border-bottom-color: #05112d;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: #fff;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a {
				color: #fff;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #000c28;
			}
			</style>
<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "Roboto","Helvetica","sans-serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title {
				text-transform: uppercase;
			}
			</style>
<style type="text/css" id="custom-theme-colors">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</style>
<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Roboto","Helvetica","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Roboto","Helvetica","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>
<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php"> <style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #c3c4c7;
			color: #000;
		}
	</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.sevillaactualidad.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a0ff008-f83a-4e24-95e7-9a8e7f5ed21b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido/a!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.sevillaactualidad.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b9e78";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "La actualidad, al minuto, en Sevilla. Suscríbete.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de prueba";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Así aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes darte de baja cuando quieras";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "http://www.SevillaActualidad.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acepta permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sucríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dar de baja';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/?amp">

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PZ6JT36' );
			
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
<link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=270%2C270&#038;ssl=1" />
<style>
 .entry .entry-content > .newspack_restrict_content_message_start {
 height: 10em;
 margin-top: -10em;
 width: 100%;
 position: absolute;
 	background: linear-gradient(180deg, rgba(255,255,255,0) 14%, rgba(255,255,255,1) 76%);
 }
 .singular .entry-content {
 	position: relative;
 }
 </style><style type="text/css" id="wp-custom-css">/* Hide Memberships admin notice */
.wc-memberships-frontend-banner {
	display: none;
	/* Restricted content */
}
.access-restricted .gf_login_form, .access-restricted .gf_login_links {
	text-align:center;
}
	.access-restricted .gf_login_form label, .access-restricted .gf_login_form h3, .access-restricted .gf_login_links a {
color:white;
}
.access-restricted .gf_login_form input{
	background-color:white;
	color:#fba21a;
} 
.type-page .gf_login_form, .type-page .gf_login_links {
	text-align:center;
}
/* Menu color */
.site-header .dd-menu .sub-menu a {
    background-color: #14203c;
}</style></head>
<body class="post-template-default single single-post postid-216126 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-sevilla has-featured-image single-featured-image-default footer-logo-xlarge" data-amp-auto-lightbox-disable>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ6JT36" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
<button class="mobile-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Cerrar </button>
<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
<ul id="menu-menu-socios" class="menu"><li id="menu-item-175903" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li id="menu-item-207131" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul> </nav>
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-1">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-principal" class="main-menu"><li id="menu-item-207094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li id="menu-item-175717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175717"><a href="https://www.sevillaactualidad.com/espana/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
<li id="menu-item-175708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li>
<li id="menu-item-175710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
<li id="menu-item-175711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
</ul>
</li>
<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
<li id="menu-item-175781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/espana/">España</a></li>
<li id="menu-item-203111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
<li id="menu-item-203115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
<li id="menu-item-203116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
<li id="menu-item-175719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-203119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
<li id="menu-item-203134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
<li id="menu-item-203118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
<li id="menu-item-175706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
</ul>
</li>
<li id="menu-item-175730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
<li id="menu-item-175732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
</ul>
</li>
<li id="menu-item-175705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li id="menu-item-203122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a href="https://www.sevillaactualidad.com/tag/diversidad/" aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175722"><a href="https://www.sevillaactualidad.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinión</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175723"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a></li>
<li id="menu-item-175724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175724"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a></li>
<li id="menu-item-175725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175725"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a></li>
<li id="menu-item-175726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175726"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a></li>
<li id="menu-item-175727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175727"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></li>
</ul>
</li>
<li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
<li id="menu-item-203123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a href="#" aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
<li id="menu-item-203113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
<li id="menu-item-203124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
</ul>
</li>
<li id="menu-item-175729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
<li id="menu-item-175707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
<li id="menu-item-203121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li id="menu-item-175787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
<li id="menu-item-203126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
<li id="menu-item-175791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
<li id="menu-item-175792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul> </nav>
<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-rrss-menu" class="social-links-menu"><li id="menu-item-175733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-175734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-175735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li id="menu-item-175736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-175737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</aside>
<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
<button class="desktop-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Cerrar </button>
</aside>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">
<div class="middle-header-contain">
<div class="wrapper">
<div id="social-nav-contain" class="desktop-only">
<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-rrss-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</div>
<div class="site-branding">
<style>
		.site-header .custom-logo {
			height: 86px;
			max-height: 452px;
			max-width: 600px;
			width: 504px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 30px;
			}
		}

		@media (min-width: 782px) {
			.h-stk .site-header .custom-logo {
				height: 68px;
				max-width: 245px;
				width: 400px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 34px;
			}
		}

		@media (min-width: 1100px) {
			.h-stk .site-header .custom-logo {
				max-width: 400px;
			}
		}


		</style><a href="https://www.sevillaactualidad.com/" class="custom-logo-link" rel="home"><img width="2649" height="452" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=2649%2C452&amp;ssl=1" class="custom-logo" alt="Sevilla Actualidad" srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2649&amp;ssl=1 2649w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=300%2C51&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1024%2C175&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=768%2C131&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1536%2C262&amp;ssl=1 1536w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=2048%2C349&amp;ssl=1 2048w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1200%2C205&amp;ssl=1 1200w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1568%2C268&amp;ssl=1 1568w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=400%2C68&amp;ssl=1 400w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=706%2C120&amp;ssl=1 706w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 2649px) 100vw, 2649px" data-attachment-id="197870" data-permalink="https://www.sevillaactualidad.com/cropped-nuevo-logo-fondo-azul-01-png/" data-orig-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=2649%2C452&amp;ssl=1" data-orig-size="2649,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Nuevo-logo-fondo-azul-01.png" data-image-description="&lt;p&gt;https://www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=300%2C51&amp;ssl=1" data-large-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=780%2C133&amp;ssl=1" /></a>
<div class="site-identity">
<p class="site-title"><a href="https://www.sevillaactualidad.com/" rel="home">Sevilla Actualidad</a></p>
<p class="site-description">
Las noticias de Sevilla, en directo </p>
</div>
</div>
<div class="nav-wrapper desktop-only">
<div id="tertiary-nav-contain">
<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
<ul id="menu-menu-socios-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul> </nav>
</div>
<div class="header-search-contain">
<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
Open Search </span>
<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
</button>
<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-2">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
</div>
</div>
</div>
<a class="button mb-cta" href="https://www.sevillaactualidad.com/hazte-socio">Hazte socio</a>
<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg> <span>Menú</span>
</button>
</div>
</div>
<div class="bottom-header-contain desktop-only">
<div class="wrapper">
<div id="site-navigation">
<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-principal-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175717"><a href="https://www.sevillaactualidad.com/espana/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a href="https://www.sevillaactualidad.com/tag/diversidad/" aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175722"><a href="https://www.sevillaactualidad.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinión</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175723"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175724"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175725"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175726"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175727"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a href="#" aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
<div class="sticky-bg"></div>
</header>
<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a> » <strong class="breadcrumb_last" aria-current="page">Obras en el Casco Antiguo: finaliza la mejora de Cerrajería y Marqués de la Mina</strong></span></span></span></div></div>
<div class='newspack_global_ad global_below_header'>
<div id='div-gpt-ad-619aa7569f069-0'></div> </div>
<div id="content" class="site-content">
<section id="primary" class="content-area category-sevilla tag-casco-antiguo">
<main id="main" class="site-main">
<header class="entry-header">
<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://www.sevillaactualidad.com/sevilla/" rel="category tag">Sevilla</a></span> <h1 class="entry-title entry-title--with-subtitle">
Obras en el Casco Antiguo: finaliza la mejora de Cerrajería y Marqués de la Mina </h1>
<div class="newspack-post-subtitle">
Estas intervenciones parten del programa de participación Mejora Tu Barrio y se realizan a través del nuevo contrato de conservación y mejora del viario de la Gerencia de Urbanismo y Medio Ambiente </div>
<div class="entry-subhead">
<div class="entry-meta">
<span class="author-avatar"><img src="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter-100x100.png" width="80" height="80" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></span>
<span class="byline">
<span>por</span>
<span class="author vcard"><a class="url fn n" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span> </span>
<span class="posted-on"><time class="entry-date published" datetime="2021-11-21T21:08:50+01:00">21 noviembre, 2021</time><time class="updated" datetime="2021-11-21T21:08:53+01:00">21 noviembre, 2021</time></span> </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-216126" class="share-facebook sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-216126" class="share-twitter sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</header>
<div class="main-content">
<figure class="post-thumbnail">
<img width="1200" height="583" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?fit=1200%2C583&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Obras acabadas en Marqués de la Mina / Ayto." loading="lazy" srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?resize=300%2C146&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?resize=1024%2C498&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?resize=768%2C373&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?resize=1200%2C583&amp;ssl=1 1200w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?resize=400%2C194&amp;ssl=1 400w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?resize=706%2C343&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="216130" data-permalink="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/attachment/marques-de-la-mina/" data-orig-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?fit=1500%2C729&amp;ssl=1" data-orig-size="1500,729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marqués de la Mina" data-image-description="&lt;p&gt;Obras acabadas en Marqués de la Mina / Ayto.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Obras acabadas en Marqués de la Mina / Ayto.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Marques-de-la-Mina.jpg?fit=780%2C379&amp;ssl=1" /> <figcaption>Obras acabadas en Marqués de la Mina / Ayto.</figcaption>
</figure>
<article id="post-216126" class="post-216126 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-casco-antiguo entry">
<div class="entry-content">
<amp-layout amp-access="popups.id_175741" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom   " role="button" tabindex="0" id="cb8d">
<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
<div class="newspack-popup">
<h2 class="has-text-align-center">Alertas informativas en tu móvil</h2>
<p class="has-text-align-center">Súmate al mejor canal de alertas informativas de Sevilla en Telegram. Entérate de todo al instante en Sevilla Actualidad</p>
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-thumbnail"><img data-attachment-id="207107" data-permalink="https://www.sevillaactualidad.com/perfil-twitter/" data-orig-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?fit=1667%2C1667&amp;ssl=1" data-orig-size="1667,1667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Perfil Twitter" data-image-description="&lt;p&gt;Logo SA&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?fit=780%2C780&amp;ssl=1" loading="lazy" width="150" height="150" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=150%2C150&#038;ssl=1" alt="" class="wp-image-207107" srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=1568%2C1568&amp;ssl=1 1568w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=706%2C706&amp;ssl=1 706w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?w=1667&amp;ssl=1 1667w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></figure></div>
<div class="wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-fill"><a class="wp-block-button__link has-dark-gray-color has-text-color has-background" href="https://www.telegram.me/sevillaactualidad" style="border-radius:16px;background-color:#f6a122" target="_blank" rel="noreferrer noopener">ALERTAS DE SEVILLA ACTUALIDAD EN TELEGRAM</a></div>
</div>
<p></p>
<form class="popup-not-interested-form cb8d1 popup-action-form cb8d align-center" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<input name="suppress_forever" type="hidden" value="1" />
<button on="tap:cb8d.hide" aria-label="" style="background-color:#FFFFFF;color:#000">No me interesa, gracias.</button>
</form>
<form class="popup-dismiss-form cb8d0 popup-action-form cb8d align-center" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<button on="tap:cb8d.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
</button>
</form>
</div>
</div>
<form class="popup-dismiss-form cb8d0 popup-action-form cb8d" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:cb8d.hide"></button>
</form>
</amp-layout>
<div id="page-position-marker" style="position: absolute; top: 20%"></div>
<amp-position-observer target="page-position-marker" on="enter:a_cb8d.start;" once layout="nodisplay"></amp-position-observer>
<amp-animation id="a_cb8d" layout="nodisplay">
<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cb8d",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cb8d",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cb8d .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
</amp-animation>
<amp-analytics>
<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb8d","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_175741","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
</amp-analytics>
<p>El Ayuntamiento de Sevilla ha ejecutado obras y trabajos de mejora de las calles Cerrajería y Marqués de la Mina del Casco Antiguo con una inversión de 51.000 euros que se lleva a cabo a través del nuevo contrato de conservación y mantenimiento del viario. Las dos actuaciones han sido promovidas por entidades del distrito a través del proceso de participación Mejora Tu Barrio. Junto a estos proyectos, se han realizado ya o están en programación actuaciones en Marqués de la Vega Inclán, Antonio Susillo, Reposo o Virgen de los Buenos Libros.</p>
<aside class="scaip scaip-1    "><aside id="newspack-ads-widget-12" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-619aa756acc12-0'></div></div></aside></aside>
<aside> <amp-analytics>
<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c06d","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_210351","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
</amp-analytics>
<amp-layout amp-access="popups.id_210351" amp-access-hide class="newspack-popup  newspack-inline-popup    " role="button" tabindex="0" style="background-color:#fba21a;color:#000" id="c06d">
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter.png?resize=97%2C97&#038;ssl=1" alt="" class="wp-image-207107" width="97" height="97" data-recalc-dims="1" /></figure></div>
<h2 class="has-text-align-center has-secondary-color has-text-color">Regístrate gratis en Sevilla Actualidad</h2>
<p class="has-white-color has-text-color">Cada día hacemos todo lo posible para contarte Sevilla. Pero sólo podemos informarte bien, si te conocemos más. Por eso necesitamos que te registres gratis y nos ayudes a informarte mejor contando contigo.</p>
<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color has-background" href="https://www.sevillaactualidad.com/hazte-socio/" style="background-color:#e01764" target="_blank" rel="noreferrer noopener">REGÍSTRATE GRATIS</a></div>
</div>
<p></p>
<form class="popup-not-interested-form c06d1 popup-action-form c06d align-right" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_210351" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<input name="suppress_forever" type="hidden" value="1" />
<button on="tap:c06d.hide" aria-label="" style="background-color:#fba21a;color:#000">No me interesa</button>
</form>
</amp-layout>
</aside>
<p>En el caso de Cerrajería, se ha optado por la mejora de la pavimentación a través de la reposición de piezas que se encontraban en mal estado. Para ello se ha recurrido a losa de granito en tonalidades en color gris estéticamente similar a las existentes, manteniendo la uniformidad de la vía. La elección de estas piezas se justifica por su resistencia al paso del tiempo, las condiciones climáticas y los tratamientos de limpieza, particularmente, las máquinas especiales de retirada de cera que se utilizan sobre todo tras la Semana Santa de Sevilla.</p>
<p>Además, responden a criterios de accesibilidad universal, ya que esta calle se encuentra diseñada en plataforma única para facilitar el paso de personas con diversidad funcional. El diseño de esta actuación limita los plazos de ejecución y mejora una zona comercial de referencia en la ciudad como es el eje Cuna-Sierpes</p>
<aside class="scaip scaip-2    "><aside id="newspack-ads-widget-14" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-619aa756ae57a-0'></div></div></aside></aside>
<p>“Se trata de una propuesta que parte de propuestas ciudadanas a través del programa Mejora Tu Barrio  y que tienen como objetivo hacer un Casco Antiguo más habitable y accesible que se ha programado de forma que tenga el mínimo impacto sobre los negocios ante la temporada comercial en la que nos encontramos”, ha explicado el delegado del Distrito Casco Antiguo, Juan Carlos Cabrera, quien ha realizado una visita a los trabajos. Los trabajos se realizan a través del Distrito Casco Antiguo en coordinación con la Gerencia de Urbanismo y Medio Ambiente.</p>
<p>En el caso de Marqués de la Mina se ha diseñado una actuación en dos fases con dos diseños diferentes. La primera se ha correspondido con el tramo más cercano a Teodosio, que es el más estrecho y en el que se ha implantado un diseño de plataforma única. Para su renovación completa se ha optado por la colocación de piezas de adoquín de Gerena que se culminó de forma previa al paso de la Santa Misión del Gran Poder. Además, se ha reforzado la señalización viaria de este espacio de preferencia peatonal y de limitación de velocidad a 20 kilómetros hora para los vehículos.&nbsp; La segunda fase ha renovado la calzada en una zona donde la amplitud reserva un itinerario peatonal en el margen izquierdo con los correspondientes rebajes de accesibilidad universal. Estos rebajes se mantienen en el margen derecho, donde se han eliminado además distancias de hasta 25 centímetros del acerado al asfalto.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185225547-216126-619aa756aee7d' data-src='https://widgets.wp.com/likes/#blog_id=185225547&amp;post_id=216126&amp;origin=www.sevillaactualidad.com&amp;obj_id=185225547-216126-619aa756aee7d' data-name='like-post-frame-185225547-216126-619aa756aee7d' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer class="entry-footer">
<span class="tags-links"><span>Etiquetado: </span><a href="https://www.sevillaactualidad.com/tag/casco-antiguo/" rel="tag">Casco Antiguo</a></span> </footer>
<div class="author-bio">
<img src="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter-100x100.png" width="80" height="80" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
<div class="author-bio-text">
<div class="author-bio-header">
<div>
<h2 class="accent-header">
Sevilla Actualidad </h2>
<div class="author-meta">
<ul class="author-social-links"><li class="facebook"><a href="https://www.facebook.com/sevillaactualidad" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path><title>facebook</title></svg></a></li><li class="twitter"><a href="https://twitter.com/https://www.twitter.com/sevillaactual" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul> </div>
</div>
</div>
<p>
Equipo de redacción de Sevilla Actualidad <a class="author-link" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/" rel="author">
Más de Sevilla Actualidad </a>
</p>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div class="comments-title-wrap no-responses">
<h2 class="comments-title">
Deja un comentario </h2>
</div>
<div id="respond" class="comment-respond">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/#respond" style="display:none;">Cancelar la respuesta</a></small><p class="must-log-in">Lo siento, debes estar <a href="https://www.sevillaactualidad.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina%2F">conectado</a> para publicar un comentario.</p> </div>
</div>
</div>
<aside id="secondary" class="widget-area">
<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-3">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-3" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
</section><section id="newspack-ads-widget-19" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id='div-gpt-ad-619aa756b191f-0'></div></div></section>
<section id="recent-posts-8" class="widget widget_recent_entries">
<h2 class="widget-title accent-header"><span>Últimas noticias</span></h2>
<ul>
<li>
<a href="https://www.sevillaactualidad.com/sevilla/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina/" aria-current="page">Obras en el Casco Antiguo: finaliza la mejora de Cerrajería y Marqués de la Mina</a>
<span class="post-date">21 noviembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/cultura/216122-215-millones-en-equipamiento-para-las-universidades-publicas-sevillanas/">2,15 millones en equipamiento para las universidades públicas sevillanas</a>
<span class="post-date">21 noviembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/sevilla/216117-mas-plazas-de-aparcamiento-y-reordenacion-de-la-circulacion-en-bermejales-y-elcano/">Más plazas de aparcamiento y reordenación de la circulación en Bermejales y Elcano</a>
<span class="post-date">21 noviembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/sevilla/216113-precintan-un-local-en-el-centro-conectado-ilegalmente-a-la-luz-e-incumpliendo-medidas-covid/">Precintan un local en el Centro conectado ilegalmente a la luz e incumpliendo medidas covid</a>
<span class="post-date">21 noviembre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/alcala-de-guadaira/216102-en-video-jabalies-en-un-parque-de-alcala-de-guadaira/">En vídeo: Jabalíes en un parque de Alcalá de Guadaíra</a>
<span class="post-date">21 noviembre, 2021</span>
</li>
</ul>
</section><section id="newspack-ads-widget-17" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id='div-gpt-ad-619aa756b3b2e-0'></div></div></section><section id="block-5" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><div id='div-gpt-ad-619aa756b4383-0'></div></div></section><section id="block-2" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><div id='div-gpt-ad-619aa756b498d-0'></div></div></section></aside>
</main>
</section>
<div class='newspack_global_ad sticky'>
<button class='newspack_sticky_ad__close'></button>
<div id='div-gpt-ad-619aa756b506b-0'></div> </div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-branding">
<div class="wrapper">
<a class="footer-logo-link" href="https://www.sevillaactualidad.com/" rel="home">
<img width="400" height="54" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=400%2C54&amp;ssl=1" class="footer-logo" alt="" loading="lazy" srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2500&amp;ssl=1 2500w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=300%2C40&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1024%2C138&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=768%2C104&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1536%2C207&amp;ssl=1 1536w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=2048%2C276&amp;ssl=1 2048w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1200%2C162&amp;ssl=1 1200w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1568%2C211&amp;ssl=1 1568w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=400%2C54&amp;ssl=1 400w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=706%2C95&amp;ssl=1 706w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="206693" data-permalink="https://www.sevillaactualidad.com/cabecera-logo-web-negativa/" data-orig-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=2500%2C337&amp;ssl=1" data-orig-size="2500,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cabecera-logo-web-negativa" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=300%2C40&amp;ssl=1" data-large-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=780%2C105&amp;ssl=1" /> </a>
<nav class="social-navigation" aria-label="Menú de enlaces sociales">
<ul id="menu-rrss-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</div>
</div>
<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
<div class="wrapper">
</div>
</aside>
<div class="site-info">
<aside class="widget-area" role="complementary" aria-label="Below Footer">
<div class="wrapper">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menu-corporativo-container"><ul id="menu-menu-corporativo" class="menu"><li id="menu-item-175694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175694"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-175699"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175698"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-175695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175695"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175697" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-175697"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-175700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175700"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175701"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-175702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175702"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas</a></li>
<li id="menu-item-175696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175696"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-206702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206702"><a href="https://www.sevillaactualidad.com/hazte-socio">Hazte Socio</a></li>
</ul></div></section> </div>
</aside>
<div class="wrapper site-info-contain">
<span class="copyright">&copy; 2021 Maravedismo.</span>
<a href="https://newspack.pub/" class="imprint">
Orgullosamente impulsado por Newspack de Automattic </a>
<a class="privacy-policy-link" href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a> </div>
</div>
</footer>
</div>
<amp-analytics type="gtag" config="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=216126&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"></amp-analytics>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a4c9f57d7a34eaab0e264db87/0f1d650ed36c0731fad09643f.js");</script> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sevillaactualidad.com\/sevilla\/216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina\/":216126};
	</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.sevillaactualidad.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
<style id='newspack-blocks-ad-unit-inline-css' type='text/css'>
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/newspack-listings/dist/assets.js?ver=1.2.0' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1637149657' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.sevillaactualidad.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a8e3a8190c3de19f655d27b61d87b41","fragment_name":"wc_fragments_4a8e3a8190c3de19f655d27b61d87b41","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.sevillaactualidad.com","ajax_url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.3' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Cerrar B\u00fasqueda","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.53.1' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.53.1' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","nonce":"e2f5b4f153","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.sevillaactualidad.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F216126-obras-en-el-casco-antiguo-finaliza-la-mejora-de-cerrajeria-y-marques-de-la-mina%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<amp-analytics>
<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
</amp-analytics>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202146#ver=202146&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script data-amp-plus-allowed>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</script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'185225547',post:'216126',tz:'1',srv:'www.sevillaactualidad.com'} ]);
	_stq.push([ 'clickTrackerInit', '185225547', '216126' ]);
</script>
</body>
</html>
