<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

<meta name="google-site-verification" content="iSv55DhHA1HPeHAPBQTmfOPKGLVrCtsPyHsmbP38MKc" />

<link media="print" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_77bb8ce76faabf20346e3250e3d87967.css" rel="stylesheet" /><style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_9d9b7f4b617f0924c6d577780fe50493.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" onload="this.onload=null;this.media='only screen and (max-width: 768px)';" /><noscript id="aonoscrcss"><link media="all" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_9d9b7f4b617f0924c6d577780fe50493.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.sevillaactualidad.com/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /></noscript><title>El Virgen del Rocío crea un programa de cuidados paliativos perinatales</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v5/wEOjEADFm8hSaQTFG18FErVhsC9x-tarUfPdr-NU.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: italic;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v5/wEOuEADFm8hSaQTFG18FErVhsC9x-tarUfPVcMdEcD5a.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v5/wEOhEADFm8hSaQTFG18FErVhsC9x-tarUfbtqA.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v5/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWSnJuMR0dw.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style>
<meta name="description" content="El Hospital Universitario Virgen del Rocío ha creado un programa de cuidados paliativos perinatales, cuyo objetivo es mejorar la atención." />
<link rel="canonical" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Virgen del Rocío crea un programa de cuidados paliativos perinatales" />
<meta property="og:description" content="El Hospital Universitario Virgen del Rocío ha creado un programa de cuidados paliativos perinatales, cuyo objetivo es mejorar la atención." />
<meta property="og:url" content="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="https://www.facebook.com/sevillaactualidad" />
<meta property="article:published_time" content="2021-10-28T16:08:19+00:00" />
<meta property="article:modified_time" content="2021-10-28T16:08:29+00:00" />
<meta property="og:image" content="https://www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://www.twitter.com/sevillaactual" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Sevilla Actualidad" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario El Virgen del Rocío crea un programa de cuidados paliativos perinatales del feed" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sevillaactualidad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<noscript></noscript>
<noscript></noscript>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script defer type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='rm_front-js-extra'>
/* <![CDATA[ */
var rm_ajax = {"url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","gmap_api":"","no_results":"No Results Found","invalid_zip":"Invalid Zip Code","request_processing":"Please wait...","security":"51a043a519","hours":"Hours","minutes":"Minutes","seconds":"Seconds","days":"Days","months":"Months","years":"Years","max_otp_attempt":"3"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/registrationmagic-premium-v5.0.1.3/public/js/script_rm_front.js?ver=5.0.1.3' id='rm_front-js'></script>
<script defer defer type='text/javascript' src='https://stats.wp.com/s-202143.js' id='woocommerce-analytics-js'></script>

<script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6806087-1#038;siteground-async=1' id='google_gtagjs-js' async></script>
<script defer type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6806087-1", {"send_page_view":false});
</script>

<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/212633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sevillaactualidad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sevillaactualidad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.7.1" />
<link rel='shortlink' href='https://wp.me/pcxbCP-Tjz' />

<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /> <script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_175741\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_210351\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"206724\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"212633\",\"categories\":\"62\",\"is_post\":true}","noPingback":true}		</script>
<link rel="manifest" href="https://www.sevillaactualidad.com/wp-json/wp/v2/web-app-manifest">
<meta name="theme-color" content="#fff">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1">
<meta name="apple-mobile-web-app-title" content="Sevilla Actualidad">
<meta name="application-name" content="Sevilla Actualidad">
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #fba21a;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #fba21a;
		}

		.wp-block-pullquote {
			border-color: #fba21a;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: #000;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #00021e;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: #000;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #14203c;
			}
			.h-sb .top-header-contain {
				background-color: #0a1632;
				border-bottom-color: #05112d;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: #fff;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a {
				color: #fff;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #000c28;
			}
			</style>
<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "Roboto","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title {
				text-transform: uppercase;
			}
			</style>
<style type="text/css" id="custom-theme-colors">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</style>
<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Roboto","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Roboto","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>
<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php"> <style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #c3c4c7;
			color: #000;
		}
	</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.sevillaactualidad.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a0ff008-f83a-4e24-95e7-9a8e7f5ed21b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido/a!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.sevillaactualidad.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b9e78";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "La actualidad, al minuto, en Sevilla. Suscríbete.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de prueba";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Así aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes darte de baja cuando quieras";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "http://www.SevillaActualidad.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acepta permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sucríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dar de baja';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PZ6JT36' );
			
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
<link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=270%2C270&#038;ssl=1" />
<style>
 .entry .entry-content > .newspack_restrict_content_message_start {
 height: 10em;
 margin-top: -10em;
 width: 100%;
 position: absolute;
 	background: linear-gradient(180deg, rgba(255,255,255,0) 14%, rgba(255,255,255,1) 76%);
 }
 .singular .entry-content {
 	position: relative;
 }
 </style><style type="text/css" id="wp-custom-css">/* Hide Memberships admin notice */
.wc-memberships-frontend-banner {
	display: none;
}</style>
<link rel="dns-prefetch" href="//wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i0.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i1.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i2.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//i3.wp.com" data-set-by="SiteGround Optimizer" /></head>
<body class="post-template-default single single-post postid-212633 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh h-cta has-tertiary-menu has-sidebar cat-sevilla has-featured-image single-featured-image-default footer-logo-xlarge" data-amp-auto-lightbox-disable>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ6JT36" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<amp-layout amp-access="popups.id_175741" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-top   " role="button" tabindex="0" id="c478">
<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
<div class="newspack-popup">
<h2 class="has-text-align-center">Alertas informativas en tu móvil</h2>
<p class="has-text-align-center">Súmate al mejor canal de alertas informativas de Sevilla en Telegram. Entérate de todo al instante en Sevilla Actualidad</p>
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-medium"><img src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/cropped-cropped-logo-SA-blanco-01-copia-1-300x99.png" alt="" class="wp-image-163875" /></figure></div>
<div class="wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-fill"><a class="wp-block-button__link has-dark-gray-color has-text-color has-background" href="https://www.telegram.me/sevillaactualidad" style="border-radius:16px;background-color:#f6a122" target="_blank" rel="noreferrer noopener">ALERTAS DE SEVILLA ACTUALIDAD EN TELEGRAM</a></div>
</div>
<p></p>
<form class="popup-not-interested-form c4781 popup-action-form c478 align-center" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<input name="suppress_forever" type="hidden" value="1" />
<button on="tap:c478.hide" aria-label="" style="background-color:#FFFFFF;color:#000">No me interesa, gracias.</button>
</form>
<form class="popup-dismiss-form c4780 popup-action-form c478 align-center" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<button on="tap:c478.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
</button>
</form>
</div>
</div>
<form class="popup-dismiss-form c4780 popup-action-form c478" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_175741" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c478.hide"></button>
</form>
</amp-layout>
<amp-animation id="a_c478" layout="nodisplay" trigger="visibility">
<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c478",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c478",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c478 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"transform": ["translateY(-100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
</amp-animation>
<amp-analytics>
<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c478","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_175741","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
</amp-analytics>
<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
<button class="mobile-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Cerrar </button>
<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
<ul id="menu-menu-socios" class="menu"><li id="menu-item-175903" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li id="menu-item-207131" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul> </nav>
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-1">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-principal" class="main-menu"><li id="menu-item-207094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li id="menu-item-175717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175717"><a href="https://www.sevillaactualidad.com/mas-actualidad/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
<li id="menu-item-175708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li>
<li id="menu-item-175710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
<li id="menu-item-175711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
</ul>
</li>
<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
<li id="menu-item-175781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/mas-actualidad/">España</a></li>
<li id="menu-item-203111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
<li id="menu-item-203115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
<li id="menu-item-203116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
<li id="menu-item-175719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-203119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
 <li id="menu-item-203134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
<li id="menu-item-203118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
<li id="menu-item-175706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
</ul>
</li>
<li id="menu-item-175730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
<li id="menu-item-175732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
</ul>
</li>
<li id="menu-item-175705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li id="menu-item-203122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a href="https://www.sevillaactualidad.com/tag/diversidad/" aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175722"><a href="https://www.sevillaactualidad.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinión</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175723"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a></li>
<li id="menu-item-175724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175724"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a></li>
<li id="menu-item-175725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175725"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a></li>
<li id="menu-item-175726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175726"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a></li>
<li id="menu-item-175727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175727"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></li>
</ul>
</li>
<li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
<li id="menu-item-203123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a href="#" aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-175728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
<li id="menu-item-203113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
<li id="menu-item-203124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
</ul>
</li>
<li id="menu-item-175729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
<li id="menu-item-175707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
<li id="menu-item-203121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li id="menu-item-175787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li id="menu-item-203125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
<li id="menu-item-203126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
<li id="menu-item-175791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
<li id="menu-item-175792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul> </nav>
<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-rrss-menu" class="social-links-menu"><li id="menu-item-175733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-175734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-175735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li id="menu-item-175736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-175737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</aside>
<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
<button class="desktop-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Cerrar </button>
</aside>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">
<div class="middle-header-contain">
<div class="wrapper">
<div id="social-nav-contain" class="desktop-only">
<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-rrss-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</div>
<div class="site-branding">
<style>
		.site-header .custom-logo {
			height: 83px;
			max-height: 452px;
			max-width: 600px;
			width: 486px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 30px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 34px;
			}
		}
		</style><a href="https://www.sevillaactualidad.com/" class="custom-logo-link" rel="home"><img width="2649" height="452" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=2649%2C452&amp;ssl=1" class="custom-logo" alt="Sevilla Actualidad" srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2649&amp;ssl=1 2649w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=300%2C51&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1024%2C175&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=768%2C131&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1536%2C262&amp;ssl=1 1536w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=2048%2C349&amp;ssl=1 2048w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1200%2C205&amp;ssl=1 1200w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1568%2C268&amp;ssl=1 1568w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=400%2C68&amp;ssl=1 400w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=706%2C120&amp;ssl=1 706w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 2649px) 100vw, 2649px" data-attachment-id="197870" data-permalink="https://www.sevillaactualidad.com/cropped-nuevo-logo-fondo-azul-01-png/" data-orig-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=2649%2C452&amp;ssl=1" data-orig-size="2649,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Nuevo-logo-fondo-azul-01.png" data-image-description="&lt;p&gt;https://www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=300%2C51&amp;ssl=1" data-large-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=780%2C133&amp;ssl=1" /></a>
<div class="site-identity">
<p class="site-title"><a href="https://www.sevillaactualidad.com/" rel="home">Sevilla Actualidad</a></p>
<p class="site-description">
Las noticias de Sevilla, en directo </p>
</div>
</div>
<div class="nav-wrapper desktop-only">
<div id="tertiary-nav-contain">
<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
<ul id="menu-menu-socios-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul> </nav>
</div>
<div class="header-search-contain">
<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
Open Search </span>
<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
</button>
<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
<label for="search-form-2">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
</div>
</div>
</div>
<a class="button mb-cta" href="https://www.sevillaactualidad.com/hazte-socio">Hazte socio</a>
<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg> <span>Menú</span>
</button>
</div>
</div>
<div class="bottom-header-contain desktop-only">
<div class="wrapper">
<div id="site-navigation">
<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-principal-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175717"><a href="https://www.sevillaactualidad.com/mas-actualidad/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/mas-actualidad/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a href="https://www.sevillaactualidad.com/tag/diversidad/" aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175722"><a href="https://www.sevillaactualidad.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinión</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175723"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175724"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175725"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175726"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175727"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a href="#" aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</header>
<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a> » <strong class="breadcrumb_last" aria-current="page">El Virgen del Rocío crea un programa de cuidados paliativos perinatales</strong></span></span></span></div></div>
<div id="content" class="site-content">
<section id="primary" class="content-area category-sevilla tag-cuidados-paliativos tag-cuidados-paliativos-perinatales tag-hospital-virgen-del-rocio">
<main id="main" class="site-main">
<header class="entry-header">
<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://www.sevillaactualidad.com/sevilla/" rel="category tag">Sevilla</a></span> <h1 class="entry-title entry-title--with-subtitle">
El Virgen del Rocío crea un programa de cuidados paliativos perinatales </h1>
<div class="newspack-post-subtitle">
El hospital sevillano es el primero de Andalucía en incluir este tipo de asistencia </div>
<div class="entry-subhead">
<div class="entry-meta">
<span class="author-avatar"><img src="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter-100x100.png" width="80" height="80" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></span>
<span class="byline">
<span>por</span>
<span class="author vcard"><a class="url fn n" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span> </span>
<span class="posted-on"><time class="entry-date published" datetime="2021-10-28T18:08:19+02:00">28 octubre, 2021</time><time class="updated" datetime="2021-10-28T18:08:29+02:00">28 octubre, 2021</time></span> </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-212633" class="share-facebook sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-212633" class="share-twitter sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</header>
<div class="main-content">
<figure class="post-thumbnail">
<img width="1200" height="675" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="212634" data-permalink="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/attachment/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5/" data-orig-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?fit=1500%2C844&amp;ssl=1" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guillermo-antiñolo-grupo-premio-hospital-de-la-mujer-(5)" data-image-description="" data-image-caption="&lt;p&gt;Guillermo Antiñolo. Grupo premio hospital de la mujer&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/10/guillermo-antinolo-grupo-premio-hospital-de-la-mujer-5.jpg?fit=780%2C439&amp;ssl=1" /> <figcaption>Guillermo Antiñolo. Grupo premio hospital de la mujer</figcaption>
</figure>
<article id="post-212633" class="post-212633 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cuidados-paliativos tag-cuidados-paliativos-perinatales tag-hospital-virgen-del-rocio entry">
<div class="entry-content">
<p><a href="https://www.hospitaluvrocio.es/" target="_blank" rel="noreferrer noopener">El Hospital Universitario Virgen del Rocío </a>ha creado un programa de cuidados paliativos perinatales, cuyo objetivo es mejorar la atención para las mujeres y sus familias tras el diagnóstico de una anomalía fetal o una condición que limita la vida del recién nacido. Sus profesionales brindan apoyo continuo e integral durante el embarazo, parto y periodo postnatal, así como durante el fallecimiento y el duelo.</p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-12" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-617accb5e7cbe-0'></div></div></aside></aside>
<p><a href="https://www.sevillaactualidad.com/sevilla/212125-el-virgen-del-rocio-prueban-la-eficacia-de-acortar-el-tratamiento-antibiotico-de-una-infeccion-de-la-sangre/">El hospital sevillano es el primero de Andalucía</a> en incluir este tipo de asistencia, que además de cubrir las necesidades clínicas, también apuesta por una atención cercana y compasiva del feto y/o del recién nacido, la mujer y sus familiares. La complejidad de las patologías fetales, la intensidad de las emociones que atraviesan las familias y el peso de las decisiones que los padres deben tomar son tres de los factores que explican la necesidad de ofrecer una atención interdisciplinar especializada en este campo.</p><aside class="scaip scaip-2    "><aside id="newspack-ads-widget-14" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-617accb5e8192-0'></div></div></aside></aside>
<aside> <amp-analytics>
<script type="application/json">
				{"requests":{"event":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc60","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_210351","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
</amp-analytics>
<amp-layout amp-access="popups.id_210351" amp-access-hide class="newspack-popup  newspack-inline-popup  newspack-lightbox-has-title  " role="button" tabindex="0" style="background-color:#14203c;color:#fff" id="cc60">
<h1 class="newspack-popup-title">Hazte socio</h1>
<p class="has-drop-cap has-white-color has-text-color">En Sevilla Actualidad nos esforzamos por contarte la otra Sevilla. La que va más allá de la Sevilla de siempre. Pero para eso necesitamos contar con tu ayuda. Regístrate o hazte socio y apoya el periodismo local de calidad. Queremos mostrar Sevilla contando contigo.</p>
<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-primary-background-color has-text-color has-background" href="https://www.sevillaactualidad.com/hazte-socio/">HAZTE SOCIO / HAZTE SOCIA</a></div>
</div>
<p></p>
<form class="popup-not-interested-form cc601 popup-action-form cc60 align-right" method="POST" action-xhr="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
<input name="popup_id" type="hidden" value="id_210351" />
<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID" />
<input name="mailing_list_status" type="hidden" [value]="mailing_list_status" />
<input name="is_newsletter_popup" type="hidden" value="" />
<input name="suppress_forever" type="hidden" value="1" />
<button on="tap:cc60.hide" aria-label="" style="background-color:#14203c;color:#fff">No me interesa</button>
</form>
</amp-layout>
</aside>
<p>Por este motivo, el hospital sevillano ha creado un equipo multidisciplinar integrado por profesionales de Medicina Maternofetal, Neonatología, Cuidados Paliativos Pediátricos, Anestesiología, Matronas, Enfermería, Psicología y Trabajo social. Este equipo desarrolla un plan de cuidados multidisciplinar, consensuado con los padres desde antes del nacimiento. De este modo, se incluirán dentro del programa de cuidados paliativos perinatales aquellas gestantes que deseen continuar con el embarazo tras el diagnóstico prenatal de una afección potencialmente limitante de la vida del recién nacido.</p><aside class="scaip scaip-3    "><aside id="newspack-ads-widget-15" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id='div-gpt-ad-617accb5e909f-0'></div></div></aside></aside>
<p>Se consideran como tales las anomalías fetales en las que existe alta probabilidad de fallecimiento intraútero, en el período neonatal o durante la primera infancia; algunas malformaciones cerebrales; anomalías genéticas; o ciertas cardiopatías congénitas y enfermedades renales muy graves. Al ser un proceso tan sensible, todos estos casos están descritos y perfectamente detallados.</p><aside class="scaip scaip-4    "><aside id="block-3" class="widget_block clearfix"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><div id='div-gpt-ad-617accb5e95d0-0'></div></div></aside></aside>
<h3><strong>Distinción en el Innovation Forum Awards 2021</strong></h3>
<p>El equipo multidisciplinar de cuidados paliativos perinatales lleva trabajando desde junio del año pasado. En este tiempo, ha atendido a un total de cinco bebés y sus familias.</p><aside class="scaip scaip-5    "><aside id="block-4" class="widget_block clearfix"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><div id='div-gpt-ad-617accb5e9a15-0'></div></div></aside></aside>
<p>El proyecto de Cuidados Paliativos Perinatales ha sido seleccionado como&nbsp;el segundo mejor proyecto de innovación a nivel estatal en los <em>Health Innovation Fórum Awards </em>2021, otorgados por la Sociedad Española de Calidad Asistencial y por el grupo MSD. Está coordinado por la neonatóloga Araceli Ferrari y el ginecólogo Ángel Chimenea, quien recogerá hoy el galardón en nombre de todo el equipo, que se integra dentro de las unidades de Medicina Maternofetal, Genética y Reproducción, que dirige Guillermo Antiñolo; y la de Neonatología, liderada por Antonio Pavón.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185225547-212633-617accb5e9d70' data-src='https://widgets.wp.com/likes/#blog_id=185225547&amp;post_id=212633&amp;origin=www.sevillaactualidad.com&amp;obj_id=185225547-212633-617accb5e9d70' data-name='like-post-frame-185225547-212633-617accb5e9d70' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer class="entry-footer">
<span class="tags-links"><span>Etiquetado: </span><a href="https://www.sevillaactualidad.com/tag/cuidados-paliativos/" rel="tag">cuidados paliativos</a><span class="sep">,&nbsp;</span><a href="https://www.sevillaactualidad.com/tag/cuidados-paliativos-perinatales/" rel="tag">cuidados paliativos perinatales</a><span class="sep">,&nbsp;</span><a href="https://www.sevillaactualidad.com/tag/hospital-virgen-del-rocio/" rel="tag">hospital Virgen del Rocío</a></span> </footer>
<div class="author-bio">
<img src="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/Perfil-Twitter-100x100.png" width="80" height="80" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
<div class="author-bio-text">
<div class="author-bio-header">
<div>
<h2 class="accent-header">
Sevilla Actualidad </h2>
<div class="author-meta">
<ul class="author-social-links"><li class="facebook"><a href="https://www.facebook.com/sevillaactualidad" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path><title>facebook</title></svg></a></li><li class="twitter"><a href="https://twitter.com/https://www.twitter.com/sevillaactual" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul> </div>
</div>
</div>
<p>
Equipo de redacción de Sevilla Actualidad <a class="author-link" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/" rel="author">
Más de Sevilla Actualidad </a>
</p>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div class="comments-title-wrap no-responses">
<h2 class="comments-title">
Deja un comentario </h2>
</div>
<div id="respond" class="comment-respond">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/#respond" style="display:none;">Cancelar la respuesta</a></small><p class="must-log-in">Lo siento, debes estar <a href="https://www.sevillaactualidad.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales%2F">conectado</a> para publicar un comentario.</p> </div>
</div>
</div>
<aside id="secondary" class="widget-area">
<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
 <label for="search-form-3">
<span class="screen-reader-text">Buscar:</span>
</label>
<input type="search" id="search-form-3" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Buscar </span>
</button>
</form>
</section><section id="newspack-ads-widget-19" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id='div-gpt-ad-617accb5eb4c9-0'></div></div></section>
<section id="recent-posts-8" class="widget widget_recent_entries">
<h2 class="widget-title accent-header"><span>Últimas noticias</span></h2>
<ul>
<li>
<a href="https://www.sevillaactualidad.com/provincia/212629-comienzan-las-jornadas-gastronomicas-de-la-asociacion-de-hoteles-de-sevilla/">Comienzan las Jornadas Gastronómicas de la Asociación de Hoteles de Sevilla</a>
<span class="post-date">28 octubre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/" aria-current="page">El Virgen del Rocío crea un programa de cuidados paliativos perinatales</a>
<span class="post-date">28 octubre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/sevilla/212636-interestelar-estudia-la-suspension-ante-las-fuertes-lluvias-en-sevilla/">Interestelar estudia la suspensión ante las fuertes lluvias en Sevilla</a>
<span class="post-date">28 octubre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/cofradias/212640-el-antes-y-el-despues-del-manto-de-la-coronacion-de-la-macarena/">El antes y el después del manto de la Coronación de La Macarena</a>
<span class="post-date">28 octubre, 2021</span>
</li>
<li>
<a href="https://www.sevillaactualidad.com/alcala-de-guadaira/212637-el-festival-joaquin-el-de-la-paula-de-alcala-de-guadaira-homenajea-a-jose-merce/">El Festival Joaquín el de la Paula de Alcalá de Guadaíra homenajea a José Mercé</a>
<span class="post-date">28 octubre, 2021</span>
</li>
</ul>
</section><section id="newspack-ads-widget-17" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id='div-gpt-ad-617accb5ecbcd-0'></div></div></section><section id="block-5" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><div id='div-gpt-ad-617accb5ece7b-0'></div></div></section><section id="block-2" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><div id='div-gpt-ad-617accb5ed19e-0'></div></div></section></aside>
</main>
</section>
<div class='newspack_global_ad sticky'>
<button class='newspack_sticky_ad__close'></button>
<div id='div-gpt-ad-617accb5ed522-0'></div> </div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-branding">
<div class="wrapper">
<a class="footer-logo-link" href="https://www.sevillaactualidad.com/" rel="home">
<img width="400" height="54" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=400%2C54&amp;ssl=1" class="footer-logo" alt="" srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2500&amp;ssl=1 2500w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=300%2C40&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1024%2C138&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=768%2C104&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1536%2C207&amp;ssl=1 1536w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=2048%2C276&amp;ssl=1 2048w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1200%2C162&amp;ssl=1 1200w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1568%2C211&amp;ssl=1 1568w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=400%2C54&amp;ssl=1 400w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=706%2C95&amp;ssl=1 706w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="206693" data-permalink="https://www.sevillaactualidad.com/cabecera-logo-web-negativa/" data-orig-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=2500%2C337&amp;ssl=1" data-orig-size="2500,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cabecera-logo-web-negativa" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=300%2C40&amp;ssl=1" data-large-file="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=780%2C105&amp;ssl=1" /> </a>
<nav class="social-navigation" aria-label="Menú de enlaces sociales">
<ul id="menu-rrss-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul> </nav>
</div>
</div>

<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
<div class="wrapper">
</div>
</aside>
<div class="site-info">
<aside class="widget-area" role="complementary" aria-label="Below Footer">
<div class="wrapper">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menu-corporativo-container"><ul id="menu-menu-corporativo" class="menu"><li id="menu-item-175694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175694"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-175699"><a href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175698"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-175695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175695"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175697" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-175697"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-175700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175700"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175701"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-175702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175702"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas</a></li>
<li id="menu-item-175696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175696"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-206702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206702"><a href="https://www.sevillaactualidad.com/hazte-socio">Hazte Socio</a></li>
</ul></div></section> </div>
</aside>
<div class="wrapper site-info-contain">
<span class="copyright">&copy; 2021 Maravedismo.</span>
<a href="https://newspack.pub/" class="imprint">
Orgullosamente impulsado por Newspack de Automattic </a>
<a class="privacy-policy-link" href="https://www.sevillaactualidad.com/aviso-legal/">Aviso Legal</a> </div>
</div>
</footer>
</div>
<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'El Virgen del Rocío crea un programa de cuidados paliativos perinatales',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'El Virgen del Rocío crea un programa de cuidados paliativos perinatales',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'El Virgen del Rocío crea un programa de cuidados paliativos perinatales',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Top: Alertas informativas en tu móvil (175741)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c478';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c478';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Top: Alertas informativas en tu móvil (175741)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '#c478 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Top: Alertas informativas en tu móvil (175741)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '.c4780';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Top: Alertas informativas en tu móvil (175741)',
															}
						);
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '.c4781';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Top: Alertas informativas en tu móvil (175741)',
															}
						);
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Hazte socio (210351)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#cc60';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#cc60';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Hazte socio (210351)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '#cc60 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Inline: Hazte socio (210351)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
<script>
			( function() {
				var elementSelector = '.cc601';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: Hazte socio (210351)',
															}
						);
					} );
				}
			} )();
		</script>
<amp-analytics type="gtag" config="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=212633&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"></amp-analytics>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a4c9f57d7a34eaab0e264db87/0f1d650ed36c0731fad09643f.js");</script> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sevillaactualidad.com\/sevilla\/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales\/":212633};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/sevilla/212633-el-virgen-del-rocio-crea-un-programa-de-cuidados-paliativos-perinatales/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Tu nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="https://www.sevillaactualidad.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.sevillaactualidad.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
<style id='newspack-blocks-ad-unit-inline-css' type='text/css'>
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
</style>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-listings.min.js?ver=1.2.0' id='newspack-listings-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1632434769' id='newspack-popups-view-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.9.7' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.7.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.sevillaactualidad.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.7.1' id='wc-add-to-cart-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.7.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a8e3a8190c3de19f655d27b61d87b41","fragment_name":"wc_fragments_4a8e3a8190c3de19f655d27b61d87b41","request_timeout":"5000"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.7.1' id='wc-cart-fragments-js'></script>
<script defer type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.sevillaactualidad.com","ajax_url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.3' id='mailchimp-woocommerce-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Cerrar B\u00fasqueda","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-amp-fallback.min.js?ver=1.46.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Cerrar"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-amp-fallback-sponsors.min.js?ver=1.46.0' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-latest.js' id='amp-access-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-latest.js' id='amp-animation-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-latest.js' id='amp-bind-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-latest.js' id='amp-position-observer-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<amp-analytics>
<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
</amp-analytics>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202143#ver=202143&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script data-amp-plus-allowed>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</script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'185225547',post:'212633',tz:'2',srv:'www.sevillaactualidad.com'} ]);
	_stq.push([ 'clickTrackerInit', '185225547', '212633' ]);
</script>
</body>
</html>
