<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@sevillaactual">
<meta name="twitter:site" content="@sevillaactual">
<meta name="twitter:title" content="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla">
<meta name="twitter:description" content="Las infracciones de la normativa contra el Covid se han sucedido la pasada madrugada. Una fiesta de despedida de soltero y un bar donde se organizaban fiestas de forma &quot;clandestina&quot; han sido desaloja">
<meta name="twitter:image" content="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?fit=1320%2C641&amp;ssl=1&amp;tc=1608480347">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</title>
	<meta name="description" content="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla - Noticias de Sevilla y Andalucía. Las infracciones de la normativa contra el Covid se han sucedido la pasada madrugada. Una fiesta de despedida de soltero y un bar donde se organizaban fiestas de forma &quot;clandestina&quot; han sido desalojados en la capital hispalense." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla" />
	<meta property="og:description" content="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla - Noticias de Sevilla y Andalucía. Las infracciones de la normativa contra el Covid se han sucedido la pasada madrugada. Una fiesta de despedida de soltero y un bar donde se organizaban fiestas de forma &quot;clandestina&quot; han sido desalojados en la capital hispalense." />
	<meta property="og:url" content="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" />
	<meta property="og:site_name" content="Sevilla Actualidad" />
	<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
	<meta property="article:author" content="https://www.facebook.com/sevillaactualidad" />
	<meta property="article:published_time" content="2020-12-20T10:49:19+00:00" />
	<meta property="article:modified_time" content="2020-12-20T10:49:23+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?fit=1320%2C641&#038;ssl=1" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="641" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://www.twitter.com/sevillaactual" />
	<meta name="twitter:site" content="@Sevillaactual" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Sevilla Actualidad">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla del feed" href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/feed/" />
<!-- sevillaactualidad.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-instant-search-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/instant-search/jp-search.bundle.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #000000 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #000000 !important;
                }
                body .meks_ess.outline a::before {
                    color: #000000 !important;
                }
                body .meks_ess.outline a {
                    border-color: #000000 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #000000 !important;
                }
            
</style>
<link rel='stylesheet' id='an_style-css'  href='https://www.sevillaactualidad.com/wp-content/uploads/UgwywDIWSHIC/JgBioODDnPNT.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.isJCXyiOkwfE-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.isJCXyiOkwfE {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.isJCXyiOkwfE-default,.isJCXyiOkwfE-ok {	padding: 30px 30px 15px;}.isJCXyiOkwfE-image {	overflow: hidden;	position: relative;	width: 100%;}.isJCXyiOkwfE-image .isJCXyiOkwfE-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.isJCXyiOkwfE-image .isJCXyiOkwfE-right {	float: right;	width: 50%;	padding: 30px;}.isJCXyiOkwfE.small {	width: 200px;	margin-left: -140px;}.isJCXyiOkwfE.medium {	width: 400px;	margin-left: -240px;}.isJCXyiOkwfE.large {	width: 600px;	margin-left: -340px;}.isJCXyiOkwfE.xlarge {	width: 800px;	margin-left: -440px;}.close-isJCXyiOkwfE {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-isJCXyiOkwfE:hover {	color: #252b37;}.isJCXyiOkwfE h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.isJCXyiOkwfE-right h1 {	padding: 0 30px 0 0;	text-align: left;}.isJCXyiOkwfE p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.isJCXyiOkwfE p a {	color: #ff6160;}.isJCXyiOkwfE-right .close-modal,.isJCXyiOkwfE-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.isJCXyiOkwfE-right .close-modal:hover,.isJCXyiOkwfE-footer .close-modal:hover {	background-color: #252b37 !important;}.isJCXyiOkwfE-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.isJCXyiOkwfE-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.isJCXyiOkwfE {		right: 5%;		left: 5%;		max-width: 90%;	}	.isJCXyiOkwfE-default {		padding: 20px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-left {		width: 100%;		height: 250px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.isJCXyiOkwfE h1 {		margin-bottom: 10px;		font-size: 20px;	}	.isJCXyiOkwfE-right h1 {		padding: 0;	}	.isJCXyiOkwfE p {		margin-bottom: 10px;	}	.close-isJCXyiOkwfE {		color: #fcfcfc;		background-color: #252b37;	}	.close-isJCXyiOkwfE:hover {		color: #252b37;		background-color: #fcfcfc;	}	.isJCXyiOkwfE-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.isJCXyiOkwfE-image .isJCXyiOkwfE-left {		height: 200px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-right {		margin-top: 200px;	}	.isJCXyiOkwfE-footer {		text-align: center;	}	.isJCXyiOkwfE-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/vmkRZa3frLthML6h8O5qBzKo1INJ8cd12UgyKZ7Gb_jkfwy9mJaORoGBUjyfOMXmjUOv9EOmZVG3pMNZhWvOfyBLR0Fx-6j3cAV7i9Twfx51KQuOl8zNLBprHAXMhHqah5_i7WNIg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.js' id='advanced-ads-pro/cfp-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6806087-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sevillaactualidad.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-6806087-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/166094" /><link rel='shortlink' href='https://www.sevillaactualidad.com/?p=166094' />
<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.22.0" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type='text/css'>img#wpstats{display:none}</style>
<!-- Schema & Structured Data For WP v1.9.58 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sevillaactualidad.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a0ff008-f83a-4e24-95e7-9a8e7f5ed21b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido/a!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.sevillaactualidad.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b9e78";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'La actualidad, al minuto, en Sevilla. Suscríbete.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de prueba';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Así aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes darte de baja cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'http://www.SevillaActualidad.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sucríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dar de baja';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="text/javascript">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</script>
		<link rel="amphtml" href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1476783511993244","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a4c9f57d7a34eaab0e264db87/7b11bbe65af35a6e047ac1e20.js");</script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7J8N5VCG25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7J8N5VCG25');
</script>
<!-- Machete Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-166094 single-format-standard wp-embed-responsive herald-v_2_3_1 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png"><noscript><img class="herald-logo" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="https://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="https://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="https://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-140183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="https://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-165839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165839"><a href="https://www.sevillaactualidad.com/agenda-informativa/"><span class="herald-social-name">Agenda informativa</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="4">
																<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/" title="El Gordo ha caído en Andalucía 52 veces"><img width="150" height="150" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="Sorteo Lotería de Navidad" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/">El Gordo ha caído en Andalucía 52 veces</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/" title="DIRECTO | Últimos datos sobre el coronavirus en Sevilla"><img width="150" height="150" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/">DIRECTO | Últimos datos sobre el coronavirus en Sevilla</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" title="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla"><img width="150" height="150" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/vientos-de-estraperlo/166089-tres-historias-de-navidad-el-tiempo-que-no-existe/" title="Tres historias de Navidad: El tiempo que no existe"><img width="150" height="150" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/lea-seydoux-peter-lindbergh.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/lea-seydoux-peter-lindbergh.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/lea-seydoux-peter-lindbergh.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/lea-seydoux-peter-lindbergh.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/lea-seydoux-peter-lindbergh.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/vientos-de-estraperlo/166089-tres-historias-de-navidad-el-tiempo-que-no-existe/">Tres historias de Navidad: El tiempo que no existe</a></h4>													</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-161651 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/" title="DIRECTO | Últimos datos sobre el coronavirus en Sevilla">
				<img width="130" height="73" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=990%2C557&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/">DIRECTO | Últimos datos sobre el coronavirus en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-166094 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" title="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla">
				<img width="130" height="73" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=990%2C556&amp;ssl=1 990w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1 130w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1 187w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=74%2C41&amp;ssl=1 74w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-166000 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-belenes tag-navidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/166000-los-belenes-sevillanos-que-han-resistido-a-la-pandemia/" title="Los belenes sevillanos que han resistido a la pandemia">
				<img width="130" height="73" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=990%2C557&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/166000-los-belenes-sevillanos-que-han-resistido-a-la-pandemia/">Los belenes sevillanos que han resistido a la pandemia</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-140956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-147778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-166021 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-museo-bellas-artes tag-virgen-de-la-leche">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/166021-el-museo-de-bellas-artes-adquiere-la-virgen-de-la-leche-por-150-000-euros/" title="El Museo de Bellas Artes adquiere la Virgen de la Leche por 150.000 euros">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=111%2C62&amp;ssl=1 111w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/166021-el-museo-de-bellas-artes-adquiere-la-virgen-de-la-leche-por-150-000-euros/">El Museo de Bellas Artes adquiere la Virgen de la Leche por 150.000 euros</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-165879 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-sevilla tag-teatro-musical">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/165879-teatro-musical-100-sevillano-al-puro-estilo-de-broadway/" title="Teatro musical 100% sevillano al puro estilo de Broadway">
				<img width="187" height="105" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=990%2C556&amp;ssl=1 990w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=130%2C73&amp;ssl=1 130w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=187%2C105&amp;ssl=1 187w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=74%2C41&amp;ssl=1 74w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=111%2C62&amp;ssl=1 111w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/165879-teatro-musical-100-sevillano-al-puro-estilo-de-broadway/">Teatro musical 100% sevillano al puro estilo de Broadway</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-165809 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-covid19 tag-musica-2 tag-un-mundo-mejor">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/165809-el-bateria-de-rosana-presenta-un-mundo-mejor-un-mensaje-de-esperanza-para-el-sector-musical/" title="Los niños sevillanos cantan por un mundo mejor durante la pandemia">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?w=1581&amp;ssl=1 1581w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=1024%2C582&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=768%2C437&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=1536%2C873&amp;ssl=1 1536w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=990%2C563&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=1320%2C751&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/165809-el-bateria-de-rosana-presenta-un-mundo-mejor-un-mensaje-de-esperanza-para-el-sector-musical/">Los niños sevillanos cantan por un mundo mejor durante la pandemia</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-164599 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-media-maraton">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/164599-el-medio-maraton-de-sevilla-traslada-su-celebracion-al-17-de-octubre-de-2021/" title="El Medio Maratón de Sevilla traslada su celebración al 17 de octubre de 2021">
				<img width="130" height="73" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?w=1320&amp;ssl=1 1320w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=990%2C557&amp;ssl=1 990w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=130%2C73&amp;ssl=1 130w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=187%2C105&amp;ssl=1 187w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=74%2C41&amp;ssl=1 74w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/164599-el-medio-maraton-de-sevilla-traslada-su-celebracion-al-17-de-octubre-de-2021/">El Medio Maratón de Sevilla traslada su celebración al 17 de octubre de 2021</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-163863 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-argentina tag-maradona tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla-fc/163863-el-sevilla-homenajea-a-maradona-con-una-iluminacion-albiceleste-en-el-pizjuan/" title="El Sevilla homenajea a Maradona con una iluminación albiceleste en el Pizjuán">
				<img width="130" height="73" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?w=1320&amp;ssl=1 1320w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=990%2C557&amp;ssl=1 990w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=130%2C73&amp;ssl=1 130w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=187%2C105&amp;ssl=1 187w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=74%2C41&amp;ssl=1 74w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla-fc/163863-el-sevilla-homenajea-a-maradona-con-una-iluminacion-albiceleste-en-el-pizjuan/">El Sevilla homenajea a Maradona con una iluminación albiceleste en el Pizjuán</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-162371 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-betis tag-regata tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/162371-asi-ha-sido-la-54a-regata-sevilla-betis-con-una-nueva-victoria-verdiblanca/" title="Así ha sido la 54ª Regata Sevilla-Betis, con una nueva victoria verdiblanca">
				<img width="130" height="73" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/162371-asi-ha-sido-la-54a-regata-sevilla-betis-con-una-nueva-victoria-verdiblanca/">Así ha sido la 54ª Regata Sevilla-Betis, con una nueva victoria verdiblanca</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-165838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165838"><a href="https://www.sevillaactualidad.com/agenda-informativa/">Agenda informativa</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg"><noscript><img class="herald-logo-mini" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-161651 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/" title="DIRECTO | Últimos datos sobre el coronavirus en Sevilla">
				<img width="130" height="73" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=990%2C557&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/">DIRECTO | Últimos datos sobre el coronavirus en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-166094 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" title="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla">
				<img width="130" height="73" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=990%2C556&amp;ssl=1 990w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1 130w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1 187w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=74%2C41&amp;ssl=1 74w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-166000 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-belenes tag-navidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/166000-los-belenes-sevillanos-que-han-resistido-a-la-pandemia/" title="Los belenes sevillanos que han resistido a la pandemia">
				<img width="130" height="73" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=990%2C557&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Belen-napolitano-ayuntamiento.png?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/166000-los-belenes-sevillanos-que-han-resistido-a-la-pandemia/">Los belenes sevillanos que han resistido a la pandemia</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-166021 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-museo-bellas-artes tag-virgen-de-la-leche">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/166021-el-museo-de-bellas-artes-adquiere-la-virgen-de-la-leche-por-150-000-euros/" title="El Museo de Bellas Artes adquiere la Virgen de la Leche por 150.000 euros">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=111%2C62&amp;ssl=1 111w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/virgen-de-la-leche.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/166021-el-museo-de-bellas-artes-adquiere-la-virgen-de-la-leche-por-150-000-euros/">El Museo de Bellas Artes adquiere la Virgen de la Leche por 150.000 euros</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-165879 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-sevilla tag-teatro-musical">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/165879-teatro-musical-100-sevillano-al-puro-estilo-de-broadway/" title="Teatro musical 100% sevillano al puro estilo de Broadway">
				<img width="187" height="105" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=990%2C556&amp;ssl=1 990w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=130%2C73&amp;ssl=1 130w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=187%2C105&amp;ssl=1 187w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=74%2C41&amp;ssl=1 74w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=111%2C62&amp;ssl=1 111w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Somos-Las-Kellys-editado.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/165879-teatro-musical-100-sevillano-al-puro-estilo-de-broadway/">Teatro musical 100% sevillano al puro estilo de Broadway</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-165809 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-covid19 tag-musica-2 tag-un-mundo-mejor">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/165809-el-bateria-de-rosana-presenta-un-mundo-mejor-un-mensaje-de-esperanza-para-el-sector-musical/" title="Los niños sevillanos cantan por un mundo mejor durante la pandemia">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?w=1581&amp;ssl=1 1581w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=1024%2C582&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=768%2C437&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=1536%2C873&amp;ssl=1 1536w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=990%2C563&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=1320%2C751&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/cancion-un-mundo-mejor.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/165809-el-bateria-de-rosana-presenta-un-mundo-mejor-un-mensaje-de-esperanza-para-el-sector-musical/">Los niños sevillanos cantan por un mundo mejor durante la pandemia</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-164599 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-media-maraton">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/164599-el-medio-maraton-de-sevilla-traslada-su-celebracion-al-17-de-octubre-de-2021/" title="El Medio Maratón de Sevilla traslada su celebración al 17 de octubre de 2021">
				<img width="130" height="73" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?w=1320&amp;ssl=1 1320w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=990%2C557&amp;ssl=1 990w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=130%2C73&amp;ssl=1 130w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=187%2C105&amp;ssl=1 187w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=74%2C41&amp;ssl=1 74w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/20200126_JJUBEDA_EDP-Medio-Maratón-Sevilla_press03pr.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/164599-el-medio-maraton-de-sevilla-traslada-su-celebracion-al-17-de-octubre-de-2021/">El Medio Maratón de Sevilla traslada su celebración al 17 de octubre de 2021</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-163863 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-argentina tag-maradona tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla-fc/163863-el-sevilla-homenajea-a-maradona-con-una-iluminacion-albiceleste-en-el-pizjuan/" title="El Sevilla homenajea a Maradona con una iluminación albiceleste en el Pizjuán">
				<img width="130" height="73" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?w=1320&amp;ssl=1 1320w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=990%2C557&amp;ssl=1 990w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=130%2C73&amp;ssl=1 130w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=187%2C105&amp;ssl=1 187w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=74%2C41&amp;ssl=1 74w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/sánchez-pizjuan-homenaje-maradona.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla-fc/163863-el-sevilla-homenajea-a-maradona-con-una-iluminacion-albiceleste-en-el-pizjuan/">El Sevilla homenajea a Maradona con una iluminación albiceleste en el Pizjuán</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-162371 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-betis tag-regata tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/162371-asi-ha-sido-la-54a-regata-sevilla-betis-con-una-nueva-victoria-verdiblanca/" title="Así ha sido la 54ª Regata Sevilla-Betis, con una nueva victoria verdiblanca">
				<img width="130" height="73" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=130%2C73&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=990%2C556&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=1320%2C742&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/20201107_JJ-UBEDA_Regata-Sevilla_Betis-M_05.jpg?resize=130%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/162371-asi-ha-sido-la-54a-regata-sevilla-betis-con-una-nueva-victoria-verdiblanca/">Así ha sido la 54ª Regata Sevilla-Betis, con una nueva victoria verdiblanca</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165838"><a href="https://www.sevillaactualidad.com/agenda-informativa/">Agenda informativa</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg"><noscript><img class="herald-logo-mini" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-166049 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-el-gordo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/" title="El Gordo ha caído en Andalucía 52 veces">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="Sorteo Lotería de Navidad" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/">El Gordo ha caído en Andalucía 52 veces</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161651 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/" title="DIRECTO | Últimos datos sobre el coronavirus en Sevilla">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=990%2C557&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/">DIRECTO | Últimos datos sobre el coronavirus en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-166094 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" title="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla">
				<img width="187" height="105" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=990%2C556&amp;ssl=1 990w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1 130w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1 187w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=74%2C41&amp;ssl=1 74w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=111%2C62&amp;ssl=1 111w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-166049 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-el-gordo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/" title="El Gordo ha caído en Andalucía 52 veces">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="Sorteo Lotería de Navidad" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/">El Gordo ha caído en Andalucía 52 veces</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161651 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/" title="DIRECTO | Últimos datos sobre el coronavirus en Sevilla">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=990%2C557&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/">DIRECTO | Últimos datos sobre el coronavirus en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-166094 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" title="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla">
				<img width="187" height="105" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=990%2C556&amp;ssl=1 990w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1 130w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1 187w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=74%2C41&amp;ssl=1 74w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=111%2C62&amp;ssl=1 111w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-166049 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-el-gordo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/" title="El Gordo ha caído en Andalucía 52 veces">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="Sorteo Lotería de Navidad" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/02/sorteo-loteria-navidad.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/andalucia/166049-el-gordo-ha-caido-en-andalucia-52-veces/">El Gordo ha caído en Andalucía 52 veces</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161651 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/" title="DIRECTO | Últimos datos sobre el coronavirus en Sevilla">
				<img width="187" height="105" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?w=1320&amp;ssl=1 1320w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=990%2C557&amp;ssl=1 990w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=470%2C264&amp;ssl=1 470w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=215%2C120&amp;ssl=1 215w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=130%2C73&amp;ssl=1 130w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1 187w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=74%2C41&amp;ssl=1 74w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/ENDIRECTO-CORONAVIRUS_SA.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/">DIRECTO | Últimos datos sobre el coronavirus en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-166094 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/" title="Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla">
				<img width="187" height="105" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=990%2C556&amp;ssl=1 990w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=130%2C73&amp;ssl=1 130w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1 187w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=74%2C41&amp;ssl=1 74w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=111%2C62&amp;ssl=1 111w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?zoom=3&amp;resize=187%2C105&amp;ssl=1 561w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=187%2C105&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165838"><a href="https://www.sevillaactualidad.com/agenda-informativa/">Agenda informativa</a></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83362"><a href="https://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="https://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="https://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="https://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="https://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165839"><a href="https://www.sevillaactualidad.com/agenda-informativa/"><span class="herald-social-name">Agenda informativa</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/165244" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1300 250'%3E%3C/svg%3E" alt=""  width="1300" height="250" data-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/BOC_14944_SEVILLA_ACTUALIDAD_1300X250PX_MASCARILLA_CUMPLE_TU_PARTE_LIPASAM_2020.jpg?fit=1300%2C250&#038;ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/BOC_14944_SEVILLA_ACTUALIDAD_1300X250PX_MASCARILLA_CUMPLE_TU_PARTE_LIPASAM_2020.jpg?fit=1300%2C250&#038;ssl=1" alt=""  width="1300" height="250" data-eio="l" /></noscript></a></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a> » <strong class="breadcrumb_last" aria-current="page">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-166094" class="herald-single post-166094 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="481" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?fit=990%2C481&amp;ssl=1" class="attachment-herald-lay-single size-herald-lay-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?w=1320&amp;ssl=1 1320w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=300%2C146&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=1024%2C497&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=768%2C373&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?resize=990%2C481&amp;ssl=1 990w" data-lazy-sizes="(max-width: 990px) 100vw, 990px" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/despedida-de-soltero-fiesta-bebida-alcohol.jpg?fit=990%2C481&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>
					<figure class="wp-caption-text">Despedida de soltero desalojada / ES</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg?fit=80%2C76&amp;ssl=1" width="80" height="76" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg?fit=80%2C76&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg?fit=80%2C76&ssl=1" width="80" height="76" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>				
				<a class="herald-author-name" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="https://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2020 11:49</span></div><div class="meta-item herald-comments"><a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">1 minutos de lectura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F&amp;t=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F&amp;text=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla"><span>Twitter</span></a><a href="mailto:?subject=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla&amp;body=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Desalojan una despedida de soltero con 55 personas y una fiesta clandestina en Sevilla</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">20 diciembre, 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">1 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
	
				
<p>Las infracciones de la normativa contra el Covid se han sucedido la pasada madrugada. Una fiesta de despedida de soltero y un bar donde se organizaban fiestas de forma &#8220;clandestina&#8221; han sido desalojados en la capital hispalense.</p>



<p>Sobre las 00:55 horas efectivos de Policía Local precintaban un bar en calle Cristo de la Sed por ejercer la actividad a puerta cerrada fuera del horario autorizado. En su interior, 14 clientes celebran una fiesta. Fueron denunciados por incumplir las medidas sanitarias, según ha informado Emergencias Sevilla.</p>



<p>Más tarde, alrededor de las 02:30 horas de la madrugada, también Policía Local desalojaba a 55 personas en una sala de fiestas donde se celebraba una despedida de soltero, incumpliendo el horario y las medidas sanitarias contra el coronavirus. Fueron también denunciados por las infracciones cometidas. Ocurría en la calle Bórac.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">02:30 h. Policía Local desaloja a 55 personas en una sala de fiestas donde se celebraba una fiesta de &quot;Despedida de Soltero&quot; incumpliendo el horario y las medidas sanitarias <a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a>.<br>Son denunciados por las infracciones cometidas.<br>C/ Bórac <a href="https://twitter.com/hashtag/Sevilla?src=hash&amp;ref_src=twsrc%5Etfw">#Sevilla</a><a href="https://twitter.com/hashtag/Gobernaci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#Gobernación</a> <a href="https://twitter.com/Ayto_Sevilla?ref_src=twsrc%5Etfw">@Ayto_Sevilla</a> <a href="https://t.co/jiKS4CyZEZ">pic.twitter.com/jiKS4CyZEZ</a></p>&mdash; Emergencias Sevilla (@EmergenciasSev) <a href="https://twitter.com/EmergenciasSev/status/1340560950643056642?ref_src=twsrc%5Etfw">December 20, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p></p>
<div class="sevil-despues-del-contenido_2" id="sevil-277384373"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sevil-despues-del-contenido_3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="sevil-289651506"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/149423" target="_blank"><img src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif?fit=1024%2C150&#038;ssl=1" alt width="1024" height="150" style="display: inline-block;" data-lazy-src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif?fit=1024%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif?fit=1024%2C150&#038;ssl=1" alt=""  width="1024" height="150"  style="display: inline-block;" /></noscript></a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.sevillaactualidad.com/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.sevillaactualidad.com/tag/sucesos/" rel="tag">sucesos</a>		</div>
	
				
				<div class="herald-ad"><!--NO USAR--></div>
	</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-d post-166082 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-eutanasia tag-resumen">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.sevillaactualidad.com/sevilla/166082-certificados-de-vacunacion-como-requisito-para-asistir-a-eventos-y-la-hermandad-del-gran-poder-habla-sobre-eutanasia/" title="Certificados de vacunación como requisito para asistir a eventos y la Hermandad del Gran Poder habla sobre eutanasia">
					<img width="215" height="120" src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín.jpg?resize=215%2C120&amp;ssl=1" class="attachment-herald-lay-d size-herald-lay-d wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín.jpg?resize=414%2C232&amp;ssl=1 414w, https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín.jpg?zoom=3&amp;resize=215%2C120&amp;ssl=1 645w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i2.wp.com/www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín.jpg?resize=215%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.sevillaactualidad.com/sevilla/166082-certificados-de-vacunacion-como-requisito-para-asistir-a-eventos-y-la-hermandad-del-gran-poder-habla-sobre-eutanasia/">Certificados de vacunación como requisito para asistir a eventos y la Hermandad del Gran Poder habla sobre eutanasia</a></h2>
					</div>
		
				</div>
</div>
</article>
											<article class="herald-lay-d post-166080 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-nacional-2 tag-sucesos">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.sevillaactualidad.com/sevilla/166080-detenido-un-anciano-tras-intentar-matar-a-su-mujer-con-un-cuchillo-y-una-estatuilla-metalica/" title="Detenido un anciano tras intentar matar a su mujer con un cuchillo y una estatuilla metálica">
					<img width="215" height="120" src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=215%2C120&amp;ssl=1" class="attachment-herald-lay-d size-herald-lay-d wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?w=1320&amp;ssl=1 1320w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=990%2C557&amp;ssl=1 990w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=470%2C264&amp;ssl=1 470w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=414%2C232&amp;ssl=1 414w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=215%2C120&amp;ssl=1 215w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=130%2C73&amp;ssl=1 130w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=187%2C105&amp;ssl=1 187w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=74%2C41&amp;ssl=1 74w, https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=111%2C62&amp;ssl=1 111w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/11/policia-nacional.jpg?resize=215%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.sevillaactualidad.com/sevilla/166080-detenido-un-anciano-tras-intentar-matar-a-su-mujer-con-un-cuchillo-y-una-estatuilla-metalica/">Detenido un anciano tras intentar matar a su mujer con un cuchillo y una estatuilla metálica</a></h2>
					</div>
		
				</div>
</div>
</article>
								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="https://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="https://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="https://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg?fit=140%2C133&amp;ssl=1" width="140" height="133" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg?fit=140%2C133&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg?fit=140%2C133&ssl=1" width="140" height="133" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></noscript>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="new-password"  id="e05a564560"  name="e05a564560"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af073bb3134ebeba14e66de9f0431853" );document.getElementById("e05a564560").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='166094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.sevillaactualidad.com/sevilla/161651-la-ultima-hora-coronavirus-en-sevilla-en-directo/" rel="next">DIRECTO | Últimos datos sobre el coronavirus en Sevilla</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.sevillaactualidad.com/sevilla/166000-los-belenes-sevillanos-que-han-resistido-a-la-pandemia/" rel="prev">Los belenes sevillanos que han resistido a la pandemia</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.sevillaactualidad.com/sevilla/166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla/#respond" class="herald-comment-action">Comentario</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F&amp;t=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F&amp;text=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla"><span>Twitter</span></a><a href="mailto:?subject=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla&amp;body=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Desalojan%20una%20despedida%20de%20soltero%20con%2055%20personas%20y%20una%20fiesta%20clandestina%20en%20Sevilla https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F166094-desalojan-una-despedida-de-soltero-con-55-personas-y-una-fiesta-clandestina-en-sevilla%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="sevil-1779403103"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/165014" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 600'%3E%3C/svg%3E" alt=""  width="300" height="600"  style="display: inline-block;" data-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Banner-300x600-S07-respira-80Kb.gif?fit=300%2C600&#038;ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Banner-300x600-S07-respira-80Kb.gif?fit=300%2C600&#038;ssl=1" alt=""  width="300" height="600"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div class="widget sevil-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="sevil-1271970633"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/164656" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" alt=""  width="300" height="250"  style="display: inline-block;" data-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Adap_SEVILLACTUALIDAD_300x250px.jpg?fit=300%2C250&#038;ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Adap_SEVILLACTUALIDAD_300x250px.jpg?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" alt="Sevilla Actualidad"  width="300" height="250" data-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/roba-campana-sa.gif?fit=300%2C250&#038;ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/roba-campana-sa.gif?fit=300%2C250&#038;ssl=1" alt="Sevilla Actualidad"  width="300" height="250" data-eio="l" /></noscript></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		
					<div class="herald-sticky">
				<div class="widget sevil-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="sevil-1382961495"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/165014" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 600'%3E%3C/svg%3E" alt=""  width="300" height="600"  style="display: inline-block;" data-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Banner-300x600-S07-respira-80Kb.gif?fit=300%2C600&#038;ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Banner-300x600-S07-respira-80Kb.gif?fit=300%2C600&#038;ssl=1" alt=""  width="300" height="600"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div class="widget sevil-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="sevil-988011985"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/164656" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" alt=""  width="300" height="250"  style="display: inline-block;" data-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Adap_SEVILLACTUALIDAD_300x250px.jpg?fit=300%2C250&#038;ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2020/12/Adap_SEVILLACTUALIDAD_300x250px.jpg?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" alt="Sevilla Actualidad"  width="300" height="250" data-src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/roba-campana-sa.gif?fit=300%2C250&#038;ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://i1.wp.com/www.sevillaactualidad.com/wp-content/uploads/2017/09/roba-campana-sa.gif?fit=300%2C250&#038;ssl=1" alt="Sevilla Actualidad"  width="300" height="250" data-eio="l" /></noscript></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.maravedismo.com/"><img src="https://i0.wp.com/sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png?w=1320&#038;ssl=1" alt="Maravedismo" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png?w=1320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png?w=1320&#038;ssl=1" alt="Maravedismo" data-recalc-dims="1"/></noscript></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://sevillaactualidad.com"><img src="https://i1.wp.com/sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png?w=1320" alt="Sevilla Actualidad" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png?w=1320&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png?w=1320" alt="Sevilla Actualidad" data-recalc-dims="1" /></noscript></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83362"><a href="https://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script>
		var advanced_ads_ga_UID = 'UA-6806087-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="zqrYtyxdhmkr" class="isJCXyiOkwfE" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"isJCXyiOkwfE-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Sevilla Actualidad\" href=\"https:\/\/www.sevillaactualidad.com\" target=\"_blank\">www.sevillaactualidad.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-isJCXyiOkwfE\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-1" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-1-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", {"translation-revision-date":"2020-12-10 14:39:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Showing popular results":["Mostrando los resultados populares"],"Loading popular results\u2026":["Cargando los resultados populares..."],"Close search results":["Cerrar resultados de la b\u00fasqueda"],"It looks like you're offline. Please reconnect to load the latest results.":["Parece que est\u00e1s desconectado. Vuelve a conectarte para cargar los \u00faltimos resultados."],"It looks like you're offline. Please reconnect for results.":["Parece que est\u00e1s desconectado. Vuelve a conectarte para ver los resultados."],"No results for \"%s\"":["No se han encontrado resultados para \"%s\""],"Found %s result":["Se ha encontrado %s resultado","Se han encontrado %s resultados"],"Found %s result for \"%s\"":["Se ha encontrado %s resultado para \"%s\"","Se han encontrado %s resultados para \"%s\""],"Searching\u2026":["Buscando\u2026"],"Clear filters":["Borrar filtros"],"Hide filters":["Ocultar filtros"],"Filters":["Filtros"],"Search\u2026":["Buscar\u2026"],"Site Search":["B\u00fasqueda en el sitio"],"Oldest":["M\u00e1s antiguo"],"Search powered by Jetpack":["B\u00fasqueda con la tecnolog\u00eda de Jetpack"],"Load more":["Cargar m\u00e1s"],"Has a video.":["Tiene un video."],"Tag":["Etiqueta"],"Post":["Entrada"],"Page":["P\u00e1gina"],"Has an image.":["Tiene una imagen."],"Has multiple images.":["Tiene varias im\u00e1genes."],"Toggle search filters.":["Cambiar filtros de b\u00fasqueda."],"Matching comment.":["Comentario coincidente."],"Show filters":["Mostrar filtros"],"Is a product.":["Es un producto."],"Is an event.":["Es un evento."],"Has audio.":["Tiene audio."],"Relevance":["Relevancia"],"No results found":["No se han encontrado resultados"],"Loading\u2026":["Cargando\u2026"],"Category":["Categor\u00eda"],"Search results":["Buscar resultados"],"Newest":["Nuevos"],"Search":["Buscar"]}},"comment":{"reference":"_inc\/build\/instant-search\/jp-search.bundle.js"}} );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22opacity%22%3A97%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.sevillaactualidad.com%22%2C%22locale%22%3A%22es-ES%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A185225547%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Entrada%22%2C%22name%22%3A%22Entradas%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22P%5Cu00e1gina%22%2C%22name%22%3A%22P%5Cu00e1ginas%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Medios%22%2C%22name%22%3A%22Medios%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.sevillaactualidad.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.sevillaactualidad.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22cdaea5d725%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%220%22%3A%7B%22name%22%3A%22%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%7D%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22name%22%3A%22%22%2C%22filter_id%22%3A%22_0%22%7D%2C%7B%22name%22%3A%22Categor%5Cu00edas%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Etiquetas%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22A%5Cu00f1o%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%7D"));
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/instant-search/jp-search.bundle.js' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"8ade3b3a9f","ajaxurl":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/UgwywDIWSHIC/TeiHpuEKLRTL.js' id='an_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'185225547',post:'166094',tz:'1',srv:'www.sevillaactualidad.com'} ]);
	_stq.push([ 'clickTrackerInit', '185225547', '166094' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"165244":"https:\/\/youtu.be\/wC64yS83y1Y","149423":"www.telegram.me\/sevillaactualidad","165014":"https:\/\/tag.yieldoptimizer.com\/ps\/analytics?t=cl&pxid=80404&","164656":"www.volveranlosbesos.org"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.sevillaactualidad.com @ 2020-12-20 17:05:48 by W3 Total Cache
-->