<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta property="Maravedismo" content="Noticias" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<meta name="publisher" content="Sevilla Actualidad - Maravedismo" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Subvención de casi 600.000 euros para el taxi en Sevilla</title>
	<meta name="description" content="Subvención de casi 600.000 euros para el taxi en Sevilla - Noticias de Sevilla y Andalucía. Contempla ayudar para renovar módulos tarifarios digitales o taxímetros de última generación y la adquisición de mamparas de seguridad en el contexto de la pandemia de la COVID-19" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Subvención de casi 600.000 euros para el taxi en Sevilla" />
	<meta property="og:description" content="Subvención de casi 600.000 euros para el taxi en Sevilla - Noticias de Sevilla y Andalucía. Contempla ayudar para renovar módulos tarifarios digitales o taxímetros de última generación y la adquisición de mamparas de seguridad en el contexto de la pandemia de la COVID-19" />
	<meta property="og:url" content="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" />
	<meta property="og:site_name" content="Sevilla Actualidad" />
	<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
	<meta property="article:author" content="https://www.facebook.com/sevillaactualidad" />
	<meta property="article:published_time" content="2020-09-15T18:06:21+00:00" />
	<meta property="og:image" content="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="742" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://www.twitter.com/sevillaactual" />
	<meta name="twitter:site" content="@Sevillaactual" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Subvención de casi 600.000 euros para el taxi en Sevilla del feed" href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/feed/" />
<!-- sevillaactualidad.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sevillaactualidad.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #000000 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #000000 !important;
                }
                body .meks_ess.outline a::before {
                    color: #000000 !important;
                }
                body .meks_ess.outline a {
                    border-color: #000000 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #000000 !important;
                }
            
</style>
<link rel='stylesheet' id='an_style-css'  href='https://www.sevillaactualidad.com/wp-content/uploads/UgwywDIWSHIC/JgBioODDnPNT.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.isJCXyiOkwfE-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.isJCXyiOkwfE {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.isJCXyiOkwfE-default,.isJCXyiOkwfE-ok {	padding: 30px 30px 15px;}.isJCXyiOkwfE-image {	overflow: hidden;	position: relative;	width: 100%;}.isJCXyiOkwfE-image .isJCXyiOkwfE-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.isJCXyiOkwfE-image .isJCXyiOkwfE-right {	float: right;	width: 50%;	padding: 30px;}.isJCXyiOkwfE.small {	width: 200px;	margin-left: -140px;}.isJCXyiOkwfE.medium {	width: 400px;	margin-left: -240px;}.isJCXyiOkwfE.large {	width: 600px;	margin-left: -340px;}.isJCXyiOkwfE.xlarge {	width: 800px;	margin-left: -440px;}.close-isJCXyiOkwfE {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-isJCXyiOkwfE:hover {	color: #252b37;}.isJCXyiOkwfE h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.isJCXyiOkwfE-right h1 {	padding: 0 30px 0 0;	text-align: left;}.isJCXyiOkwfE p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.isJCXyiOkwfE p a {	color: #ff6160;}.isJCXyiOkwfE-right .close-modal,.isJCXyiOkwfE-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.isJCXyiOkwfE-right .close-modal:hover,.isJCXyiOkwfE-footer .close-modal:hover {	background-color: #252b37 !important;}.isJCXyiOkwfE-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.isJCXyiOkwfE-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.isJCXyiOkwfE {		right: 5%;		left: 5%;		max-width: 90%;	}	.isJCXyiOkwfE-default {		padding: 20px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-left {		width: 100%;		height: 250px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.isJCXyiOkwfE h1 {		margin-bottom: 10px;		font-size: 20px;	}	.isJCXyiOkwfE-right h1 {		padding: 0;	}	.isJCXyiOkwfE p {		margin-bottom: 10px;	}	.close-isJCXyiOkwfE {		color: #fcfcfc;		background-color: #252b37;	}	.close-isJCXyiOkwfE:hover {		color: #252b37;		background-color: #fcfcfc;	}	.isJCXyiOkwfE-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.isJCXyiOkwfE-image .isJCXyiOkwfE-left {		height: 200px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-right {		margin-top: 200px;	}	.isJCXyiOkwfE-footer {		text-align: center;	}	.isJCXyiOkwfE-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/vmkRZa3frLthML6h8O5qBzKo1INJ8cd12UgyKZ7Gb_jkfwy9mJaORoGBUjyfOMXmjUOv9EOmZVG3pMNZhWvOfyBLR0Fx-6j3cAV7i9Twfx51KQuOl8zNLBprHAXMhHqah5_i7WNIg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/157947" /><link rel='shortlink' href='https://www.sevillaactualidad.com/?p=157947' />
<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/?ia_markup=1" />
				<meta name="framework" content="Redux 4.1.18" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"151228":{"title":"DobleRoba_Opaef_Apertura_Mobile","target":"https:\/\/www.opaef.es\/"},"151226":{"title":"DobleRoba_Opaef_Apertura_Desktop","target":"https:\/\/www.opaef.es\/"},"151222":{"title":"DobleRoba_Opaef_Plazos_Mobile","target":"https:\/\/www.opaef.es\/"},"151220":{"title":"DobleRoba_Opaef_Plazos_Desktop","target":"https:\/\/www.opaef.es\/"},"151225":{"title":"DobleRoba_Opaef_Fraccionamientos_Desktop","target":"https:\/\/www.opaef.es\/"},"151223":{"title":"DobleRoba_Opaef_Fraccionamientos_Mobile","target":"https:\/\/www.opaef.es\/"},"157580":{"title":"Junta_Vuelta_cole-MOBILE","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"157578":{"title":"Junta_Vuelta_cole-DESKTOP","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"155207":{"title":"Emasesa_roba_mascarillas_DESKTOP","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"155209":{"title":"Emasesa_roba_mascarillas_MOBILE","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"149427":{"title":"Telegram_SA_Mobile","target":"www.telegram.me\/sevillaactualidad"},"149423":{"title":"Telegram_SA_Desktop","target":"www.telegram.me\/sevillaactualidad"},"144500":{"title":"Alerta_Mobile","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"144503":{"title":"Alerta_Desktop","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"137203":{"title":"DipuSevilla DR - Mobile","target":"http:\/\/bit.ly\/34LUiI8"},"137202":{"title":"DipuSevilla DR - Desktop","target":"http:\/\/bit.ly\/35WTYXu"},"131188":{"title":"Yieldpass bottom 970x90 - Secciones","target":false},"131187":{"title":"Yieldpass bottom 970x90 - Articles","target":false},"131186":{"title":"Yieldpass 300x600 - Portada y Articles","target":false},"126502":{"title":"Yieldpass 300x250 - Portada y articles","target":false},"122709":{"title":"Anuncio Doubleclick 300x250","target":false},"118729":{"title":"DESKTOP | Robap\u00e1ginas Encuentros La Voz","target":"https:\/\/www.lavozdealcala.com\/noticias\/13801-los-retos-de-alcala-a-analisis-en-los-encuentros-de-la-voz\/"},"114841":{"title":"Adsense_contenido_relacionado_DESKTOP","target":false},"114835":{"title":"Adsense_In_Article (only desktop) 2019","target":false},"94998":{"title":"(PRUEBA) Doble Robap\u00e1ginas 300x600","target":"https:\/\/www.sevillaactualidad.com"},"87698":{"title":"(PRUEBA) Robap\u00e1ginas 300x300","target":"https:\/\/www.sevillaactualidad.com"},"87099":{"title":"(PRUEBA) Gigabanner","target":"https:\/\/www.sevillaactualidad.com"},"87095":{"title":"(PRUEBA) Billboard","target":"https:\/\/www.sevillaactualidad.com"},"84796":{"title":"Gigabanner suscripci\u00f3n Andaluc\u00eda 4D","target":"http:\/\/eepurl.com\/bRXi4X"},"84096":{"title":"Adsense_In_Article (only mobile)","target":false},"75467":{"title":"Adsense - Billboard SUPERINVASIVO 1300x250 (triplicado)","target":false},"75422":{"title":"Banner SA","target":false},"75154":{"title":"Banner telegram","target":"https:\/\/telegram.me\/sevillaactualidad"},"75152":{"title":"Medios en igualdad","target":"http:\/\/www.mediosenigualdad.es\/"},"75150":{"title":"Prensa en andaluz","target":"http:\/\/www.enandaluz.es\/"},"75140":{"title":"background ad","target":"http:\/\/google.com"},"74914":{"title":"Megabanner 900x90","target":false}};
			advadsGATracking.UID = '';
			advadsGATracking.isParallel = true;
			advadsGATracking.linkBase = 'https://www.sevillaactualidad.com/linkout/';
		</script>
		<link rel="amphtml" href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/amp/"><link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-270x270.jpg" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto' );
ga('send', 'pageview');</script>
<!-- Machete Header -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-6806087-1']);
 _gaq.push(['_trackPageview']);
setTimeout('_gaq.push(['_trackEvent', 'NoBounce', 'Over 30 seconds'])',30000); // --additional line (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
<!-- Machete Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-157947 single-format-standard wp-embed-responsive herald-v_2_3_1 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" loading="lazy"><noscript><img class="herald-logo" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="https://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="https://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="https://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-140183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="https://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="4">
																<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" title="Bioplaguicidas para ayudar a salvar el patrimonio olivarero"><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" title="Subvención de casi 600.000 euros para el taxi en Sevilla"><img width="150" height="84" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="150" height="84" src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" sizes="(max-width: 150px) 100vw, 150px" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/">Subvención de casi 600.000 euros para el taxi en Sevilla</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/" title="Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;"><img width="150" height="128" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 128'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" /><noscript><img width="150" height="128" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/">Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/" title="Consulta el avance de programación del Festival de Cine de Sevilla"><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/">Consulta el avance de programación del Festival de Cine de Sevilla</a></h4>													</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-157954 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-investigacion tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" title="Bioplaguicidas para ayudar a salvar el patrimonio olivarero">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157947 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-subvencion tag-taxi">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" title="Subvención de casi 600.000 euros para el taxi en Sevilla">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/">Subvención de casi 600.000 euros para el taxi en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157933 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157933-mas-telemedicina-y-suspension-de-cirugias-y-consultas-el-panorama-para-sevilla-si-el-covid-sigue-aumentando/" title="Más &#8220;telemedicina&#8221; y suspensión de cirugías y consultas: el panorama para Sevilla si el Covid sigue aumentando">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157933-mas-telemedicina-y-suspension-de-cirugias-y-consultas-el-panorama-para-sevilla-si-el-covid-sigue-aumentando/">Más &#8220;telemedicina&#8221; y suspensión de cirugías y consultas: el panorama para Sevilla si el Covid sigue aumentando</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-140956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-147778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-157942 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/" title="Consulta el avance de programación del Festival de Cine de Sevilla">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/">Consulta el avance de programación del Festival de Cine de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157861 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-exposicion tag-mayores">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/157861-una-exposicion-recoge-en-sevilla-trabajos-manuales-de-mayores-durante-el-confinamiento/" title="Una exposición recoge en Sevilla trabajos manuales de mayores durante el confinamiento">
				<img width="140" height="105" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 140 105'%3E%3C/svg%3E" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/02/ALZ.jpg" /><noscript><img width="140" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/02/ALZ.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/157861-una-exposicion-recoge-en-sevilla-trabajos-manuales-de-mayores-durante-el-confinamiento/">Una exposición recoge en Sevilla trabajos manuales de mayores durante el confinamiento</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157747 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine tag-entrevista tag-silvia-acosta">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/157747-silvia-acosta-la-interpretacion-audiovisual-tiene-que-ver-con-la-capacidad-de-creer/" title="Silvia Acosta: “La interpretación audiovisual tiene que ver con la capacidad de creer”">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/157747-silvia-acosta-la-interpretacion-audiovisual-tiene-que-ver-con-la-capacidad-de-creer/">Silvia Acosta: “La interpretación audiovisual tiene que ver con la capacidad de creer”</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-157821 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-coronavirus tag-imd tag-sevilla-sobre-ruedas tag-sevilla10">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/157821-suspendida-la-edicion-2020-del-sevilla10-y-del-sevilla-sobre-ruedas/" title="Suspendida la edición 2020 del #Sevilla10 y del ‘Sevilla sobre ruedas’">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/157821-suspendida-la-edicion-2020-del-sevilla10-y-del-sevilla-sobre-ruedas/">Suspendida la edición 2020 del #Sevilla10 y del ‘Sevilla sobre ruedas’</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157789 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-alaves tag-futbol">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/betis/157789-el-betis-arranca-la-temporada-con-victoria-ante-el-alaves-0-1/" title="El Betis arranca la temporada con victoria ante el Alavés (0-1)">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/betis/157789-el-betis-arranca-la-temporada-con-victoria-ante-el-alaves-0-1/">El Betis arranca la temporada con victoria ante el Alavés (0-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157315 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-coronavirus tag-munir">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla-fc/157315-el-sevillista-munir-da-positivo-por-coronavirus/" title="El sevillista Munir da positivo por coronavirus">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla-fc/157315-el-sevillista-munir-da-positivo-por-coronavirus/">El sevillista Munir da positivo por coronavirus</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" loading="lazy"><noscript><img class="herald-logo-mini" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-157954 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-investigacion tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" title="Bioplaguicidas para ayudar a salvar el patrimonio olivarero">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157947 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-subvencion tag-taxi">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" title="Subvención de casi 600.000 euros para el taxi en Sevilla">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/">Subvención de casi 600.000 euros para el taxi en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157933 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157933-mas-telemedicina-y-suspension-de-cirugias-y-consultas-el-panorama-para-sevilla-si-el-covid-sigue-aumentando/" title="Más &#8220;telemedicina&#8221; y suspensión de cirugías y consultas: el panorama para Sevilla si el Covid sigue aumentando">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/virgen-del-rocío-coronavirus-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157933-mas-telemedicina-y-suspension-de-cirugias-y-consultas-el-panorama-para-sevilla-si-el-covid-sigue-aumentando/">Más &#8220;telemedicina&#8221; y suspensión de cirugías y consultas: el panorama para Sevilla si el Covid sigue aumentando</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-157942 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/" title="Consulta el avance de programación del Festival de Cine de Sevilla">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/">Consulta el avance de programación del Festival de Cine de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157861 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-exposicion tag-mayores">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/157861-una-exposicion-recoge-en-sevilla-trabajos-manuales-de-mayores-durante-el-confinamiento/" title="Una exposición recoge en Sevilla trabajos manuales de mayores durante el confinamiento">
				<img width="140" height="105" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 140 105'%3E%3C/svg%3E" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/02/ALZ.jpg" /><noscript><img width="140" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/02/ALZ.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/157861-una-exposicion-recoge-en-sevilla-trabajos-manuales-de-mayores-durante-el-confinamiento/">Una exposición recoge en Sevilla trabajos manuales de mayores durante el confinamiento</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157747 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine tag-entrevista tag-silvia-acosta">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/157747-silvia-acosta-la-interpretacion-audiovisual-tiene-que-ver-con-la-capacidad-de-creer/" title="Silvia Acosta: “La interpretación audiovisual tiene que ver con la capacidad de creer”">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/silvia-acosta-clara-fajardo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/157747-silvia-acosta-la-interpretacion-audiovisual-tiene-que-ver-con-la-capacidad-de-creer/">Silvia Acosta: “La interpretación audiovisual tiene que ver con la capacidad de creer”</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-157821 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-coronavirus tag-imd tag-sevilla-sobre-ruedas tag-sevilla10">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/157821-suspendida-la-edicion-2020-del-sevilla10-y-del-sevilla-sobre-ruedas/" title="Suspendida la edición 2020 del #Sevilla10 y del ‘Sevilla sobre ruedas’">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/carreras-populares-sevilla-min-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/157821-suspendida-la-edicion-2020-del-sevilla10-y-del-sevilla-sobre-ruedas/">Suspendida la edición 2020 del #Sevilla10 y del ‘Sevilla sobre ruedas’</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157789 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-alaves tag-futbol">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/betis/157789-el-betis-arranca-la-temporada-con-victoria-ante-el-alaves-0-1/" title="El Betis arranca la temporada con victoria ante el Alavés (0-1)">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/tello-betis-alaves-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/betis/157789-el-betis-arranca-la-temporada-con-victoria-ante-el-alaves-0-1/">El Betis arranca la temporada con victoria ante el Alavés (0-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157315 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-coronavirus tag-munir">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla-fc/157315-el-sevillista-munir-da-positivo-por-coronavirus/" title="El sevillista Munir da positivo por coronavirus">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/munir-sevilla-fc-min-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla-fc/157315-el-sevillista-munir-da-positivo-por-coronavirus/">El sevillista Munir da positivo por coronavirus</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" loading="lazy"><noscript><img class="herald-logo-mini" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-157954 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-investigacion tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" title="Bioplaguicidas para ayudar a salvar el patrimonio olivarero">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157947 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-subvencion tag-taxi">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" title="Subvención de casi 600.000 euros para el taxi en Sevilla">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/">Subvención de casi 600.000 euros para el taxi en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157945 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-franquismo tag-guerra-civil">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/" title="Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;">
				<img width="123" height="105" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 123 105'%3E%3C/svg%3E" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" /><noscript><img width="123" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/">Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-157954 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-investigacion tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" title="Bioplaguicidas para ayudar a salvar el patrimonio olivarero">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157947 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-subvencion tag-taxi">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" title="Subvención de casi 600.000 euros para el taxi en Sevilla">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/">Subvención de casi 600.000 euros para el taxi en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157945 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-franquismo tag-guerra-civil">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/" title="Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;">
				<img width="123" height="105" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 123 105'%3E%3C/svg%3E" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" /><noscript><img width="123" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/">Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-157954 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-investigacion tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" title="Bioplaguicidas para ayudar a salvar el patrimonio olivarero">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157947 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-subvencion tag-taxi">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/" title="Subvención de casi 600.000 euros para el taxi en Sevilla">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/">Subvención de casi 600.000 euros para el taxi en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-157945 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-franquismo tag-guerra-civil">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/" title="Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;">
				<img width="123" height="105" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 123 105'%3E%3C/svg%3E" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" /><noscript><img width="123" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/">Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83362"><a href="https://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="https://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="https://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="https://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="https://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="https://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a> » <strong class="breadcrumb_last" aria-current="page">Subvención de casi 600.000 euros para el taxi en Sevilla</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-157947" class="herald-single post-157947 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-subvencion tag-taxi">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="557" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-990x557.png" class="attachment-herald-lay-single size-herald-lay-single wp-post-image lazyload" alt="" loading="lazy"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="990" height="557" src="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2018/11/TAXI-414x232.jpg 414w" sizes="(max-width: 990px) 100vw, 990px" data-eio="l" /></noscript></span>
					<figure class="wp-caption-text">Conflictos taxis / TS</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 80 76'%3E%3C/svg%3E" width="80" height="76" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo lazyload" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" loading="lazy" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" width="80" height="76" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-eio="l" /></noscript>				
				<a class="herald-author-name" href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="https://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15 septiembre, 2020 20:06</span></div><div class="meta-item herald-comments"><a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F&amp;t=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F&amp;text=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla"><span>Twitter</span></a><a href="mailto:?subject=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla&amp;body=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Subvención de casi 600.000 euros para el taxi en Sevilla</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15 septiembre, 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
	
			<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="https://www.sevillaactualidad.com/sevilla/157702-el-ayuntamiento-de-sevilla-permitira-personalizar-el-pago-de-tasas-e-impuestos/">El Ayuntamiento de Sevilla permitirá personalizar el pago de tasas e impuestos</a><br /><p>&nbsp;</p></li>
<li class="bawmrp_manual"><a href="https://www.sevillaactualidad.com/sevilla/151394-el-pleno-aprueba-un-plan-de-actuacion-para-lograr-la-accesibilidad-universal-en-sevilla/">El Pleno aprueba un plan de actuación para lograr la accesibilidad universal en Sevilla</a><br /><p>&nbsp;</p></li></ul></div>	<p style="text-align: justify">Contempla ayudar para renovar módulos tarifarios digitales o taxímetros de última generación y la adquisición de mamparas de seguridad en el contexto de la pandemia de la COVID-19<span id="more-157947"></span></p>
<p style="text-align: justify">La cuarta línea, la más importante, incentiva la adquisición de eurotaxis o vehículos adaptados a personas con movilidad reducida que tienen difícil acceso a otros tipos de transporte</p>
<p style="text-align: justify">El Área de Movilidad de la Delegación de Gobernación y Fiestas Mayores ha aprobado la convocatoria de subvenciones para la modernización de la flota del servicio de taxi que contempla cuatro líneas de ayuda.</p>
<p style="text-align: justify">La primera modalidad de las subvenciones, con una partida de 40.000 euros, se encuentra dirigida a la inclusión de nuevos sistemas digitales de módulos tarifarios que facilitarán la presentación de toda la información al consumidor. La segunda línea, de 150.000 euros en total, se orienta a la renovación de taxímetros que permitirán el pago sin contacto a través de nuevas tecnologías, dispositivos y aplicaciones así como la emisión de recibos. Incorporarán sistemas como bluetooth y estarán abiertos a plataformas globales de terceros autorizadas por el Consistorio y el propietario de la licencia. Supone, además, un nuevo avance sobre la futura implantación de una aplicación de gestión de la flota municipal y conexión con usuarios.</p>
<p style="text-align: justify">La tercera modalidad presenta una dotación de 30.000 euros que se dirige a la adquisición de mamparas de seguridad en el contexto de la pandemia de la COVID-19. Estas pantallas pueden ser fijas o desmontables y mantendrán la separación de la fila del conductor con respecto a las plazas posteriores favoreciendo la seguridad tanto del conductor como de los usuarios.</p>
<p style="text-align: justify">La última modalidad es la que presenta una mayor dotación, 375.000 euros, para la adquisición de eurotaxis y plataformas adaptadas, así como a las modificaciones que puedan desarrollarse para el transporte de personas con diversidad funcional, sobre todo, aquellas que no pueden hacer uso con carácter general de otros modos de transporte público.  Esta línea de trabajo comenzó a desarrollarse en el ejercicio presupuestario de 2017.</p>
<div class="sevil-despues-del-contenido_2" id="sevil-1880811863"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sevil-despues-del-contenido_3" style="text-align: center; margin-top: 20px; " id="sevil-1075241174"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/149423" target="_blank"><img loading="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1024 150'%3E%3C/svg%3E" alt="" width="1024" height="150"  style="display: inline-block;" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif" class="lazyload" /><noscript><img loading="lazy" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif" alt="" width="1024" height="150"  style="display: inline-block;" data-eio="l" /></noscript></a></div>
	
	
				
				<div class="herald-ad"><!--NO USAR--></div>
	</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-h post-157811 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-mayores tag-residencias">
	
	<div class="entry-header">
				
		<h2 class="entry-title h6"><a href="https://www.sevillaactualidad.com/sevilla/157811-dos-residencias-sevillanas-entre-las-mas-afectadas-por-el-coronavirus-en-andalucia/">Dos residencias sevillanas, entre las más afectadas por el coronavirus en Andalucía</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-h post-157911 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-adelante tag-canal-la-ranilla tag-cerro-amate-2 tag-la-doctora tag-lipasam">
	
	<div class="entry-header">
				
		<h2 class="entry-title h6"><a href="https://www.sevillaactualidad.com/sevilla/157911-alertan-de-graves-deficiencias-de-limpieza-y-salubridad-en-el-canal-de-la-ranilla/">Alertan de “graves deficiencias de limpieza y salubridad” en el canal de La Ranilla</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-h post-157903 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-hospital-macarena tag-obras">
	
	<div class="entry-header">
				
		<h2 class="entry-title h6"><a href="https://www.sevillaactualidad.com/sevilla/157903-ocho-millones-para-mejorar-la-atencion-de-pacientes-frente-al-covid-en-el-macarena/">Ocho millones para mejorar la atención de pacientes frente al Covid en el Macarena</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="https://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="https://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="https://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="https://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 140 133'%3E%3C/svg%3E" width="140" height="133" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo lazyload" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" loading="lazy" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" width="140" height="133" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" data-eio="l" /></noscript>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="new-password"  id="i8d3f63c69"  name="i8d3f63c69"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad68bfbf1468d9911ba9963e87c12742" );document.getElementById("i8d3f63c69").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='157947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" rel="next">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.sevillaactualidad.com/sevilla/157933-mas-telemedicina-y-suspension-de-cirugias-y-consultas-el-panorama-para-sevilla-si-el-covid-sigue-aumentando/" rel="prev">Más &#8220;telemedicina&#8221; y suspensión de cirugías y consultas: el panorama para Sevilla si el Covid sigue aumentando</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.sevillaactualidad.com/sevilla/157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla/#respond" class="herald-comment-action">Comentario</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F&amp;t=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F&amp;text=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla"><span>Twitter</span></a><a href="mailto:?subject=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla&amp;body=https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Subvenci%C3%B3n%20de%20casi%20600.000%20euros%20para%20el%20taxi%20en%20Sevilla https%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F157947-subvencion-de-casi-600-000-euros-para-el-taxi-en-sevilla%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><div style="text-align: center; margin-bottom: 20px; " id="sevil-1042042311"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/151226" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 600'%3E%3C/svg%3E" alt="" width="300" height="600"  style="display: inline-block;" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/Banner_Apertura_OPAEF_2Semestre.gif" loading="lazy" class="lazyload" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/Banner_Apertura_OPAEF_2Semestre.gif" alt="" width="300" height="600"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div class="widget sevil-widget"><div style="text-align: center; " id="sevil-1841861406"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/155207" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 300'%3E%3C/svg%3E" alt="" width="300" height="300"  style="display: inline-block;" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/08/MascarillasAlCubo-300x300-1.png" loading="lazy" class="lazyload" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2020/08/MascarillasAlCubo-300x300-1.png" alt="" width="300" height="300"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/75154" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" alt="" width="300" height="250" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif" loading="lazy" class="lazyload" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif" alt="" width="300" height="250" data-eio="l" /></noscript></a></div><div id="herald_adsense_widget-3" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
					<div class="herald-sticky">
				<div class="widget sevil-widget"><div style="text-align: center; margin-bottom: 20px; " id="sevil-236231887"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/151226" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 600'%3E%3C/svg%3E" alt="" width="300" height="600"  style="display: inline-block;" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/Banner_Apertura_OPAEF_2Semestre.gif" loading="lazy" class="lazyload" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/Banner_Apertura_OPAEF_2Semestre.gif" alt="" width="300" height="600"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div class="widget sevil-widget"><div style="text-align: center; " id="sevil-365684228"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/155207" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 300'%3E%3C/svg%3E" alt="" width="300" height="300"  style="display: inline-block;" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/08/MascarillasAlCubo-300x300-1.png" loading="lazy" class="lazyload" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2020/08/MascarillasAlCubo-300x300-1.png" alt="" width="300" height="300"  style="display: inline-block;" data-eio="l" /></noscript></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/75154" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" alt="" width="300" height="250" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif" loading="lazy" class="lazyload" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif" alt="" width="300" height="250" data-eio="l" /></noscript></a></div><div id="herald_adsense_widget-3" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.maravedismo.com/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Maravedismo" data-src="https://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" loading="lazy" class="lazyload" /><noscript><img src="https://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo" data-eio="l" /></noscript></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-157954 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-investigacion tag-us">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/" title="Bioplaguicidas para ayudar a salvar el patrimonio olivarero">
				<img width="74" height="41" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 74 41'%3E%3C/svg%3E" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg" /><noscript><img width="74" height="41" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Biovexo-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157954-el-proyecto-de-la-universidad-de-sevilla-para-salvar-el-olivo/">Bioplaguicidas para ayudar a salvar el patrimonio olivarero</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157945 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-franquismo tag-guerra-civil">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/" title="Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;">
				<img width="48" height="41" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 48 41'%3E%3C/svg%3E" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" /><noscript><img width="48" height="41" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/09/800px-SPA-2014-San_Lorenzo_de_El_Escorial-Valley_of_the_Fallen_Valle_de_los_Caídos.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/157945-asi-son-las-medidas-de-la-nueva-ley-de-memoria-democratica/">Así son las medidas de la nueva ley de &#8220;Memoria Democrática&#8221;</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157942 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/" title="Consulta el avance de programación del Festival de Cine de Sevilla">
				<img width="74" height="41" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 74 41'%3E%3C/svg%3E" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-74x41.jpg" /><noscript><img width="74" height="41" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/Festival-Sevilla-3-min-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/157942-consulta-el-avance-de-programacion-del-festival-de-cine-de-sevilla/">Consulta el avance de programación del Festival de Cine de Sevilla</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-157542 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-hipertension-pulmonar tag-hospital-macarena tag-salud">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.sevillaactualidad.com/sevilla/157542-el-hospital-macarena-trata-con-exito-la-hipertension-pulmonar/" title="El Hospital Macarena trata con éxito la hipertensión pulmonar">
				<img width="74" height="41" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 74 41'%3E%3C/svg%3E" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/hipertension-pulmonar-macarena-min-74x41.jpg" /><noscript><img width="74" height="41" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/hipertension-pulmonar-macarena-min-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157542-el-hospital-macarena-trata-con-exito-la-hipertension-pulmonar/">El Hospital Macarena trata con éxito la hipertensión pulmonar</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157530 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-oxford tag-vacuna">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/157530-astrazeneca-y-oxford-suspenden-los-ensayos-de-la-vacuna-para-el-coronavirus/" title="AstraZeneca y Oxford suspenden los ensayos de la vacuna para el coronavirus">
				<img width="74" height="41" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 74 41'%3E%3C/svg%3E" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/laboratorio-3-min-74x41.jpg" /><noscript><img width="74" height="41" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/laboratorio-3-min-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/157530-astrazeneca-y-oxford-suspenden-los-ensayos-de-la-vacuna-para-el-coronavirus/">AstraZeneca y Oxford suspenden los ensayos de la vacuna para el coronavirus</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157534 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-escuela-infantil tag-guarderia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.sevillaactualidad.com/sevilla/157534-cierran-una-guarderia-en-la-macarena-por-el-contagio-de-un-nino/" title="Cierran una guardería en la Macarena por el contagio de un niño">
				<img width="74" height="41" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 74 41'%3E%3C/svg%3E" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/escuela-infantil-yurumi-min-74x41.jpg" /><noscript><img width="74" height="41" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/escuela-infantil-yurumi-min-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" data-eio="l" /></noscript>			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/157534-cierran-una-guarderia-en-la-macarena-por-el-contagio-de-un-nino/">Cierran una guardería en la Macarena por el contagio de un niño</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://sevillaactualidad.com"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" loading="lazy" class="lazyload" /><noscript><img src="https://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" data-eio="l" /></noscript></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83362"><a href="https://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="https://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="zqrYtyxdhmkr" class="isJCXyiOkwfE" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"112000","anPermalink":"https:\/\/www.sevillaactualidad.com\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"http:\/\/www.SevillaActualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"isJCXyiOkwfE-default\">\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"https:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-isJCXyiOkwfE\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js' id='meks_ess-main-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"2ddbddc3b9","ajaxurl":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/UgwywDIWSHIC/TeiHpuEKLRTL.js' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">var advads_tracking_ads = {"1":[114841,149423,151226,155207,126502,131186,75467,75154,151226,155207,126502,131186,75467,75154]};var advads_tracking_urls = {"1":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/www.sevillaactualidad.com\/linkout\/"};var advads_gatracking_allads = {"1":{"151228":{"title":"DobleRoba_Opaef_Apertura_Mobile","target":"https:\/\/www.opaef.es\/"},"151226":{"title":"DobleRoba_Opaef_Apertura_Desktop","target":"https:\/\/www.opaef.es\/"},"151222":{"title":"DobleRoba_Opaef_Plazos_Mobile","target":"https:\/\/www.opaef.es\/"},"151220":{"title":"DobleRoba_Opaef_Plazos_Desktop","target":"https:\/\/www.opaef.es\/"},"151225":{"title":"DobleRoba_Opaef_Fraccionamientos_Desktop","target":"https:\/\/www.opaef.es\/"},"151223":{"title":"DobleRoba_Opaef_Fraccionamientos_Mobile","target":"https:\/\/www.opaef.es\/"},"157580":{"title":"Junta_Vuelta_cole-MOBILE","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"157578":{"title":"Junta_Vuelta_cole-DESKTOP","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"155207":{"title":"Emasesa_roba_mascarillas_DESKTOP","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"155209":{"title":"Emasesa_roba_mascarillas_MOBILE","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"149427":{"title":"Telegram_SA_Mobile","target":"www.telegram.me\/sevillaactualidad"},"149423":{"title":"Telegram_SA_Desktop","target":"www.telegram.me\/sevillaactualidad"},"144500":{"title":"Alerta_Mobile","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"144503":{"title":"Alerta_Desktop","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"137203":{"title":"DipuSevilla DR - Mobile","target":"http:\/\/bit.ly\/34LUiI8"},"137202":{"title":"DipuSevilla DR - Desktop","target":"http:\/\/bit.ly\/35WTYXu"},"131188":{"title":"Yieldpass bottom 970x90 - Secciones","target":false},"131187":{"title":"Yieldpass bottom 970x90 - Articles","target":false},"131186":{"title":"Yieldpass 300x600 - Portada y Articles","target":false},"126502":{"title":"Yieldpass 300x250 - Portada y articles","target":false},"122709":{"title":"Anuncio Doubleclick 300x250","target":false},"118729":{"title":"DESKTOP | Robap\u00e1ginas Encuentros La Voz","target":"https:\/\/www.lavozdealcala.com\/noticias\/13801-los-retos-de-alcala-a-analisis-en-los-encuentros-de-la-voz\/"},"114841":{"title":"Adsense_contenido_relacionado_DESKTOP","target":false},"114835":{"title":"Adsense_In_Article (only desktop) 2019","target":false},"94998":{"title":"(PRUEBA) Doble Robap\u00e1ginas 300x600","target":"https:\/\/www.sevillaactualidad.com"},"87698":{"title":"(PRUEBA) Robap\u00e1ginas 300x300","target":"https:\/\/www.sevillaactualidad.com"},"87099":{"title":"(PRUEBA) Gigabanner","target":"https:\/\/www.sevillaactualidad.com"},"87095":{"title":"(PRUEBA) Billboard","target":"https:\/\/www.sevillaactualidad.com"},"84796":{"title":"Gigabanner suscripci\u00f3n Andaluc\u00eda 4D","target":"http:\/\/eepurl.com\/bRXi4X"},"84096":{"title":"Adsense_In_Article (only mobile)","target":false},"75467":{"title":"Adsense - Billboard SUPERINVASIVO 1300x250 (triplicado)","target":false},"75422":{"title":"Banner SA","target":false},"75154":{"title":"Banner telegram","target":"https:\/\/telegram.me\/sevillaactualidad"},"75152":{"title":"Medios en igualdad","target":"http:\/\/www.mediosenigualdad.es\/"},"75150":{"title":"Prensa en andaluz","target":"http:\/\/www.enandaluz.es\/"},"75140":{"title":"background ad","target":"http:\/\/google.com"},"74914":{"title":"Megabanner 900x90","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"149423":"www.telegram.me\/sevillaactualidad","151226":"https:\/\/www.opaef.es\/","155207":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.sevillaactualidad.com @ 2020-09-15 23:10:04 by W3 Total Cache
-->