<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="iSv55DhHA1HPeHAPBQTmfOPKGLVrCtsPyHsmbP38MKc" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A propósito de cancelar a individuos de nacionalidad rusa</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v9/wEOjEADFm8hSaQTFG18FErVhsC9x-tarUfPdoeNU.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: italic;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v9/wEOuEADFm8hSaQTFG18FErVhsC9x-tarUfPVcMdEfj5a.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v9/wEOhEADFm8hSaQTFG18FErVhsC9x-tarUfjtqA.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/firasanscondensed/v9/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWSnJuMp0dw.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu52xP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TLBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtvAw.ttf) format('truetype');
}
</style><link rel="stylesheet" id="siteground-optimizer-combined-css-e48362c30ecff1c320d46fdd6aaac535" href="https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e48362c30ecff1c320d46fdd6aaac535.css" media="all" /> <link rel="preload" href="https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e48362c30ecff1c320d46fdd6aaac535.css" as="style">
	<meta name="description" content="No comprar en una tienda llevada por personas rusas o sospechar de tus compañeros de trabajo por su pasaporte es tener la cabeza hueca" />
	<link rel="canonical" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A propósito de cancelar a individuos de nacionalidad rusa" />
	<meta property="og:description" content="No comprar en una tienda llevada por personas rusas o sospechar de tus compañeros de trabajo por su pasaporte es tener la cabeza hueca" />
	<meta property="og:url" content="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/" />
	<meta property="og:site_name" content="Sevilla Actualidad" />
	<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
	<meta property="article:published_time" content="2022-03-20T12:50:01+00:00" />
	<meta property="article:modified_time" content="2022-03-20T12:50:11+00:00" />
	<meta property="og:image" content="https://www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AlbaCanovaca" />
	<meta name="twitter:site" content="@Sevillaactual" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="José Antonio Merat" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario A propósito de cancelar a individuos de nacionalidad rusa del feed" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/feed/" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>




<style id='global-styles-inline-css' type='text/css'>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</style>





<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=6.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>




<link rel='stylesheet' id='newspack-print-style-css'  href='https://www.sevillaactualidad.com/wp-content/themes/newspack-theme/styles/newspack-print-style.min.css?ver=1.55.5' type='text/css' media='print' />








<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js#038;ver=20211209' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.min.js#038;ver=3.6.0' id='jquery-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js#038;ver=3.3.2' id='jquery-migrate-js'></script>
<script defer defer type='text/javascript' src='https://stats.wp.com/s-202211.js' id='woocommerce-analytics-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6806087-1#038;siteground-async=1' id='google_gtagjs-js' async></script>
<script defer type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6806087-1", {"send_page_view":false});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/gravityforms/js/jquery.json.min.js#038;ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Lun","tuesday":"Mar","wednesday":"Mi\u00e9","thursday":"Jue","friday":"Vie","saturday":"S\u00e1b","sunday":"Dom"},"months":{"january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre"},"firstDay":1,"iconText":"Elige una fecha"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nueva fila a\u00f1adida.","rowRemoved":"Fila eliminada","formSaved":"Se ha guardado el formulario. El contenido incluye el enlace para volver y completar el formulario."}};
var gf_legacy_multi = [""];
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/gravityforms/js/gravityforms.min.js#038;ver=2.5.16' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/234297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sevillaactualidad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sevillaactualidad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<meta name="generator" content="WooCommerce 6.2.1" />
<link rel='shortlink' href='https://www.sevillaactualidad.com/?p=234297' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fopinion%2F234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fopinion%2F234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/www.sevillaactualidad.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_175741\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_210351\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"206724\",\"all_segments\":{\"618be48c8606f\":{\"min_posts\":\"1\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"234297\",\"categories\":\"66\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://www.sevillaactualidad.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Sevilla Actualidad">
		<meta name="application-name" content="Sevilla Actualidad">
		<style type='text/css'>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #fba21a;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #fba21a;
		}

		.wp-block-pullquote {
			border-color: #fba21a;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: #000;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #00021e;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: #000;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #14203c;
			}
			.h-sb .top-header-contain {
				background-color: #0a1632;
				border-bottom-color: #05112d;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: #fff;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a {
				color: #fff;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #000c28;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "Roboto","Helvetica","sans-serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Roboto","Helvetica","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Roboto","Helvetica","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php">	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #c3c4c7;
			color: #000;
		}
	</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.sevillaactualidad.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a0ff008-f83a-4e24-95e7-9a8e7f5ed21b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido/a!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.sevillaactualidad.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b9e78";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Lo que pasa en Sevilla, al minuto. Suscríbete.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de prueba";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Así aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes darte de baja cuando quieras";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "http://www.SevillaActualidad.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acepta permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sucríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dar de baja';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/?amp">
<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PZ6JT36' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cropped-Perfil-Twitter.png?fit=270%2C270&#038;ssl=1" />
<style>
 .entry .entry-content > .newspack_restrict_content_message_start {
 height: 10em;
 margin-top: -10em;
 width: 100%;
 position: absolute;
 	background: linear-gradient(180deg, rgba(255,255,255,0) 14%, rgba(255,255,255,1) 76%);
 }
 .singular .entry-content {
 	position: relative;
 }
 </style>		<style type="text/css" id="wp-custom-css">
			/* Hide Memberships admin notice */
.wc-memberships-frontend-banner {
	display: none;
}
/* Menu color */
.site-header .dd-menu .sub-menu a {
    background-color: #14203c;
}
.site-header .dd-menu .sub-menu a:hover {
    background-color: #fba21a;
}
/*sticky */
.newspack_global_ad.sticky {
display: flex;
}
	/* Restricted content */
}
.access-restricted .gf_login_form, .access-restricted .gf_login_links {
	text-align:center;
}
	.access-restricted .gf_login_form label, .access-restricted .gf_login_form h3, .access-restricted .gf_login_links a {
color:white;
}
.access-restricted .gf_login_form input{
	background-color:white;
	color:#14203c;
	border-color:#14203c;
} 
.access-restricted .gf_login_form, .access-restricted .gf_login_links {
	text-align:center;
}		</style>
		<link rel="dns-prefetch" href="//wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//i0.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//i1.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//i2.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//i3.wp.com" data-set-by="SiteGround Optimizer"/></head>

<body class="post-template-default single single-post postid-234297 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js membership-content access-restricted singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-opinion has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ6JT36" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>

				<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-menu-socios" class="menu"><li id="menu-item-175903" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li id="menu-item-207131" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal" class="main-menu"><li id="menu-item-207094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li id="menu-item-225837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225837"><a href="https://www.sevillaactualidad.com/ultimas-noticias/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-175704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
	<li id="menu-item-175708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-175709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/aljarafe/">Aljarafe</a></li>
		<li id="menu-item-175710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
		<li id="menu-item-175711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
	</ul>
</li>
	<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
	<li id="menu-item-175781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/espana/">España</a></li>
	<li id="menu-item-203111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-203117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
		<li id="menu-item-203115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
		<li id="menu-item-203116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
		<li id="menu-item-175719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
		<li id="menu-item-203119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
		<li id="menu-item-203134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
		<li id="menu-item-203118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
		<li id="menu-item-175706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
	</ul>
</li>
	<li id="menu-item-175730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-175731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
		<li id="menu-item-175732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
	</ul>
</li>
	<li id="menu-item-175705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li id="menu-item-203122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
	<li id="menu-item-203123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-175728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-203112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
		<li id="menu-item-203113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
		<li id="menu-item-203124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
	</ul>
</li>
	<li id="menu-item-175729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
	<li id="menu-item-175707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
	<li id="menu-item-203121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li id="menu-item-227840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227840"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a></li>
<li id="menu-item-175787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-203125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
	<li id="menu-item-175788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
	<li id="menu-item-175790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
	<li id="menu-item-203126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a></li>
	<li id="menu-item-175789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
	<li id="menu-item-175791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
	<li id="menu-item-175792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
	<li id="menu-item-175721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-rrss-menu" class="social-links-menu"><li id="menu-item-175733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-175734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-175735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li id="menu-item-175736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-175737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-228800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228800"><a href="https://t.me/SevillaActualidad"><span class="screen-reader-text">Telegram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.3,7.5l-6.9,6.4c-0.2,0.2-0.4,0.5-0.4,0.9l-0.2,1.7c0,0.2-0.4,0.3-0.4,0l-0.9-3.2c-0.1-0.4,0-0.8,0.4-0.9l8.4-5.2C17.2,7.2,17.4,7.4,17.3,7.5z M20.6,4L3,10.7c-0.4,0.2-0.4,0.8,0,0.9l4.3,1.6L9,18.6c0.1,0.3,0.5,0.5,0.8,0.2l2.4-1.9c0.3-0.2,0.6-0.2,0.9,0l4.3,3.1c0.3,0.2,0.7,0.1,0.8-0.3l3.2-15.2C21.4,4.1,21,3.8,20.6,4z" />&lt;</a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-rrss-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228800"><a href="https://t.me/SevillaActualidad"><span class="screen-reader-text">Telegram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.3,7.5l-6.9,6.4c-0.2,0.2-0.4,0.5-0.4,0.9l-0.2,1.7c0,0.2-0.4,0.3-0.4,0l-0.9-3.2c-0.1-0.4,0-0.8,0.4-0.9l8.4-5.2C17.2,7.2,17.4,7.4,17.3,7.5z M20.6,4L3,10.7c-0.4,0.2-0.4,0.8,0,0.9l4.3,1.6L9,18.6c0.1,0.3,0.5,0.5,0.8,0.2l2.4-1.9c0.3-0.2,0.6-0.2,0.9,0l4.3,3.1c0.3,0.2,0.7,0.1,0.8-0.3l3.2-15.2C21.4,4.1,21,3.8,20.6,4z" />&lt;</a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 74px;
			max-height: 452px;
			max-width: 600px;
			width: 434px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 30px;
			}
		}

		@media (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 30vw;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 34px;
			}
		}

		@media (min-width: 1200px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-width: 400px;
				max-height: 68px;
			}
		}

		</style><a href="https://www.sevillaactualidad.com/" class="custom-logo-link" rel="home"><img width="2649" height="452" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?fit=2649%2C452&amp;ssl=1" class="custom-logo" alt="Sevilla Actualidad" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2649&amp;ssl=1 2649w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1024%2C175&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=768%2C131&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1536%2C262&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=2048%2C349&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1200%2C205&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=1568%2C268&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=400%2C68&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?resize=706%2C120&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-azul-01.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 2649px) 100vw, 2649px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.sevillaactualidad.com/" rel="home">Sevilla Actualidad</a></p>
					
						<p class="site-description">
					Las noticias de Sevilla, en directo				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Menú Terciario" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-menu-socios-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-175903"><a href="https://www.sevillaactualidad.com/mi-cuenta/">Acceso</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-207131"><a href="https://www.sevillaactualidad.com/hazte-socio/">Hazte socio</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://www.sevillaactualidad.com/hazte-socio">HAZTE SOCIO</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menú</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-207094"><a href="https://www.sevillaactualidad.com/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225837"><a href="https://www.sevillaactualidad.com/ultimas-noticias/" aria-haspopup="true" aria-expanded="false">Actualidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175704"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175708"><a href="https://www.sevillaactualidad.com/provincia/" aria-haspopup="true" aria-expanded="false">Provincia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175709"><a href="https://www.sevillaactualidad.com/aljarafe/">Aljarafe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175710"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175711"><a href="https://www.sevillaactualidad.com/alcala-de-guadaira/">Alcalá de Guadaíra</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175781"><a href="https://www.sevillaactualidad.com/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203111"><a href="https://www.sevillaactualidad.com/mas/" aria-haspopup="true" aria-expanded="false">Más</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203117"><a href="https://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203115"><a href="https://www.sevillaactualidad.com/mas/africa-de-cerca/">África de cerca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203116"><a href="https://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175719"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203119"><a href="https://www.sevillaactualidad.com/mas/sexducate/">Sexdúcate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203134"><a href="https://www.sevillaactualidad.com/mas/negocios/">Negocios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203118"><a href="https://www.sevillaactualidad.com/mas/networking-empresarial/">Networking empresarial</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175706"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175730"><a href="https://www.sevillaactualidad.com/deportes/" aria-haspopup="true" aria-expanded="false">Deportes</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175731"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175732"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175705"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203122"><a aria-haspopup="true" aria-expanded="false">Diversidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712"><a href="https://www.sevillaactualidad.com/descubre-sevilla/">Descubre Sevilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203123"><a href="https://www.sevillaactualidad.com/sevilla-en-bici/">Sevilla en Bici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175786"><a aria-haspopup="true" aria-expanded="false">Identidad</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175728"><a href="https://www.sevillaactualidad.com/cultura/" aria-haspopup="true" aria-expanded="false">Cultura</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203112"><a href="https://www.sevillaactualidad.com/cultura/bienal-de-flamenco/">Bienal de Flamenco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203113"><a href="https://www.sevillaactualidad.com/cultura/festival-de-cine-europeo-de-sevilla/">Festival de Cine Europeo de Sevilla</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203124"><a href="https://www.sevillaactualidad.com/sevilla-en-el-falla/">Sevilla en el Falla</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175729"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175707"><a href="https://www.sevillaactualidad.com/feria-de-abril/">Feria de Abril</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203121"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227840"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175787"><a href="https://www.sevillaactualidad.com/quienes-somos/" aria-haspopup="true" aria-expanded="false">Somos SA</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203125"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175788"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175790"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora con Sevilla Actualidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-203126"><a href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175789"><a href="https://www.sevillaactualidad.com/publicidad/">Expande tu negocio en Sevilla</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175791"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175792"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a> » <strong class="breadcrumb_last" aria-current="page">A propósito de cancelar a individuos de nacionalidad rusa</strong></span></span></span></div></div>
				<div class='newspack_global_ad global_below_header'>
								<!-- /53785735/billboard-desktop --><div id='div-gpt-ad-468d4f2d92-0'></div>			</div>
			
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-opinion tag-guerra tag-rusia tag-socio tag-ucrania">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://www.sevillaactualidad.com/opinion/" rel="category tag">Opinión</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			A propósito de cancelar a individuos de nacionalidad rusa		</h1>
				<div class="newspack-post-subtitle">
			La estupidez de las mentes ha traspasado una nueva frontera: la cancelación de una nacionalidad		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img width="80" height="80" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon-100x100.png" class="avatar avatar-80 photo wp-post-image lazyload" alt="" data-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?w=500&amp;ssl=1 500w" /><noscript><img width="80" height="80" src="https://www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon-100x100.png" class="avatar avatar-80 photo wp-post-image lazyload" alt="" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?w=500&amp;ssl=1 500w" /></noscript></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://www.sevillaactualidad.com/author/jose-antonio-merat/">José Antonio Merat</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-03-20T13:50:01+01:00">20 marzo, 2022</time><time class="updated" datetime="2022-03-20T13:50:11+01:00">20 marzo, 2022</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-234297" class="share-facebook sd-button share-icon no-text" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-234297" class="share-twitter sd-button share-icon no-text" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-234297" class="share-linkedin sd-button share-icon no-text" href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="1200" height="675" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?resize=706%2C397&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2022/02/OPINION-Jose-Antonio.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</figure><!-- .post-thumbnail -->

		

<article id="post-234297" class="post-234297 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-guerra tag-rusia tag-socio tag-ucrania membership-content access-restricted entry">
	<div class="entry-content">

		
		<!-- wp:paragraph -->
<p>La guerra es un acto inadmisible, cruel e inhumano. Hasta ahí, casi todos estamos de acuerdo. Pero, cuando se trata de una invasión, como la que está sucediendo en Ucrania o Palestina, los calificativos se escapan del diccionario en forma de improperios. Nos arruinamos en adjetivos para rechazar las acciones de Vladimir Putin y asistimos con el cuerpo cortado al hundimiento y la destrucción de casi todo un país, con la salida de su población.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Todos somos de Ucrania. ¿Quién está con los rusos? Nadie, que yo conozca. ¿Conoce usted, querido lector, querida lectora, a alguien que esté con Putin? Si es así, apártelo de su vida. Aquí venimos a apoyar a los ucranianos. Por lógica y por sentimiento, ¿verdad? La invasión ha sido un golpe caprichoso, megalómano y, a todas luces, fascista. Sin embargo, ¿por qué, ahora, creemos que todos los rusos, por el hecho de serlo, son unos invasores?<!-- /wp:paragraph --><div class="newspack_restrict_content_message_start" style="height: 10em; margin-top: -10em; width: 100%; position: absolute; background: linear-gradient(180deg, rgba(255,255,255,0) 14%, rgba(255,255,255,1) 76%);
"></div> <!-- wp:group {"align":"full","style":{"spacing":{"padding":{"top":"0px","right":"0px","bottom":"1px","left":"0px"}}},"backgroundColor":"primary","textColor":"secondary","className":"is-style-default"} -->
<div class="wp-block-group alignfull is-style-default has-secondary-color has-primary-background-color has-text-color has-background" style="padding-top:0px;padding-right:0px;padding-bottom:1px;padding-left:0px"><!-- wp:heading {"textAlign":"center","level":4,"backgroundColor":"secondary","textColor":"primary"} -->
<h4 class="has-text-align-center has-primary-color has-secondary-background-color has-text-color has-background" id="contenido-exclusivo">CONTENIDO EXCLUSIVO</h4>
<!-- /wp:heading -->

<!-- wp:paragraph {"align":"center","style":{"typography":{"fontSize":"18px"}},"backgroundColor":"primary","textColor":"white"} -->
<p class="has-text-align-center has-white-color has-primary-background-color has-text-color has-background" style="font-size:18px">Puedes hacerte socio o <a href="https://www.sevillaactualidad.com/hazte-socio/">registrarte <strong>gratis</strong></a></p>
<!-- /wp:paragraph -->

<!-- wp:image {"align":"center","id":197873,"width":449,"height":78,"sizeSlug":"large","linkDestination":"none","className":"is-style-default"} -->
<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/07/cropped-Nuevo-logo-fondo-amarillo-01.png?resize=449%2C78&#038;ssl=1" alt="" class="wp-image-197873" width="449" height="78" data-recalc-dims="1" /></figure></div>
<!-- /wp:image -->

<!-- wp:buttons {"className":"has-text-align-center","layout":{"type":"flex","justifyContent":"center","orientation":"horizontal","flexWrap":"nowrap"}} -->
<div class="wp-block-buttons has-text-align-center"><!-- wp:button {"backgroundColor":"white","textColor":"secondary","className":"is-style-outline"} -->
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-secondary-color has-white-background-color has-text-color has-background" href="https://www.sevillaactualidad.com/hazte-socio/"><strong>HAZTE SOCIO</strong></a></div>
<!-- /wp:button -->

<!-- wp:button {"backgroundColor":"white","textColor":"secondary","className":"is-style-outline"} -->
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-secondary-color has-white-background-color has-text-color has-background" href="https://www.sevillaactualidad.com/registro/"><strong>ENTRA GRATIS</strong></a></div>
<!-- /wp:button --></div>
<!-- /wp:buttons -->

<!-- wp:group -->
<div class="wp-block-group"><!-- wp:shortcode -->
<div class='gf_browser_unknown gform_wrapper gf_login_form gravity-theme' id='gform_wrapper_0'><form method='post' id='gform_0'><input type='hidden' name='login_redirect' value='/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/' /><div class='gform_body'><div id='gform_fields_login' class='gform_fields top_label'><div id="field_0_1" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1' >Nombre de usuario<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1' type='text' value='' class=''     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_0_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_2' >Contraseña<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_2' type='password' value='' class=''     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_0_3" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label screen-reader-text gfield_label_before_complex'  ></label><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_3'><div class='gchoice gchoice_3'>
						<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='1'  id='choice_3'   />
						<label for='choice_3' id='label_3'>Recuérdame</label>
					</div></div></div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_0' class='gform_button button' value='Inicio de sesión'  onclick='if(window["gf_submitting_0"]){return false;}  if( !jQuery("#gform_0")[0].checkValidity || jQuery("#gform_0")[0].checkValidity()){window["gf_submitting_0"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_0"]){return false;} if( !jQuery("#gform_0")[0].checkValidity || jQuery("#gform_0")[0].checkValidity()){window["gf_submitting_0"]=true;}  jQuery("#gform_0").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_0' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='0' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='6237230cc5857' />
            <input type='hidden' class='gform_hidden' name='state_0' value='WyJbXSIsImRjNmEzZThjNzVlZDU0NGMxMTJjMTRkNzk4ZjNkOWY0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_0' id='gform_target_page_number_0' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_0' id='gform_source_page_number_0' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div></form></div><nav class="gf_login_links"><a href="https://www.sevillaactualidad.com/mi-cuenta/lost-password/" title="Recordar contraseña">Recordar contraseña</a><br /></nav>
<!-- /wp:shortcode --></div>
<!-- /wp:group -->

<!-- wp:paragraph {"align":"center","textColor":"white","fontSize":"small"} -->
<p class="has-text-align-center has-white-color has-text-color has-small-font-size">Si estás registrado o eres socio <a href="https://www.sevillaactualidad.com/mi-cuenta/"><strong>inicia sesión</strong></a></p>
<!-- /wp:paragraph --></div>
<!-- /wp:group -->

<!-- wp:paragraph -->
<p></p>
<!-- /wp:paragraph -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://www.sevillaactualidad.com/tag/guerra/" rel="tag">guerra</a><span class="sep">,&nbsp;</span><a href="https://www.sevillaactualidad.com/tag/rusia/" rel="tag">Rusia</a><span class="sep">,&nbsp;</span><a href="https://www.sevillaactualidad.com/tag/socio/" rel="tag">socio</a><span class="sep">,&nbsp;</span><a href="https://www.sevillaactualidad.com/tag/ucrania/" rel="tag">Ucrania</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<img width="80" height="80" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon-100x100.png" class="avatar avatar-80 photo wp-post-image lazyload" alt="" data-srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?w=500&amp;ssl=1 500w" /><noscript><img width="80" height="80" src="https://www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon-100x100.png" class="avatar avatar-80 photo wp-post-image lazyload" alt="" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/11/Jose-Antonio-Merat-Leon.png?w=500&amp;ssl=1 500w" /></noscript>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								José Antonio Merat							</h2>

															<div class="author-meta">
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Cuento cosas y espero que te resulten interesantes. Escribo para seguir vivo.
En Twitter: @meratleon							<a class="author-link" href="https://www.sevillaactualidad.com/author/jose-antonio-merat/" rel="author">
							Más de José Antonio Merat							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.sevillaactualidad.com/mas/234289-rusia-bombardea-una-escuela-en-mariupol-con-400-refugiados/" rel="prev"><span class="meta-nav">Anterior</span> <span class="post-title">Rusia bombardea una escuela en Mariúpol con 400 refugiados</span></a></div></div>
	</nav>				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
				<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-before'>
								<!-- /53785735/dobleroba-3-desktop --><div id='div-gpt-ad-95e9911661-0'></div>			</div>
			<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.sevillaactualidad.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
</section>
		<section id="recent-posts-8" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Últimas noticias</span></h2>
		<ul>
											<li>
					<a href="https://www.sevillaactualidad.com/opinion/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa/" aria-current="page">A propósito de cancelar a individuos de nacionalidad rusa</a>
											<span class="post-date">20 marzo, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/mas/234289-rusia-bombardea-una-escuela-en-mariupol-con-400-refugiados/">Rusia bombardea una escuela en Mariúpol con 400 refugiados</a>
											<span class="post-date">20 marzo, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/el-tiempo/234285-comienza-la-primavera-con-aviso-amarillo-por-tormenta-en-sevilla/">Comienza la primavera con aviso amarillo por tormenta en Sevilla</a>
											<span class="post-date">20 marzo, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/sevilla/234278-sofocado-un-incendio-en-una-freiduria-en-la-avenida-miraflores/">Sofocado un incendio en una freiduría en la Avenida Miraflores</a>
											<span class="post-date">20 marzo, 2022</span>
									</li>
											<li>
					<a href="https://www.sevillaactualidad.com/sevilla/234271-atendida-una-mujer-por-inhalar-humo-en-el-incendio-de-su-piso-en-la-macarena/">Atendida una mujer por inhalar humo en el incendio de su piso en la Macarena</a>
											<span class="post-date">20 marzo, 2022</span>
									</li>
					</ul>

		</section>			<div class='newspack_global_ad sidebar_sidebar-1 sidebar_sidebar-1-after'>
								<!-- /53785735/roba-3-desktop --><div id='div-gpt-ad-a47a08d131-0'></div>			</div>
			</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
				<div class='newspack_global_ad sticky'>
									<button class='newspack_sticky_ad__close'></button>
								<!-- /53785735/billboard-sticky --><div id='div-gpt-ad-536d45c25c-0'></div>			</div>
			
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://www.sevillaactualidad.com/" rel="home">
					<img width="400" height="54" src="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?fit=400%2C54&amp;ssl=1" class="footer-logo" alt="" srcset="https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2500&amp;ssl=1 2500w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=300%2C40&amp;ssl=1 300w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1024%2C138&amp;ssl=1 1024w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=768%2C104&amp;ssl=1 768w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1536%2C207&amp;ssl=1 1536w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=2048%2C276&amp;ssl=1 2048w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1200%2C162&amp;ssl=1 1200w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=1568%2C211&amp;ssl=1 1568w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=400%2C54&amp;ssl=1 400w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?resize=706%2C95&amp;ssl=1 706w, https://i0.wp.com/www.sevillaactualidad.com/wp-content/uploads/2021/09/cabecera-logo-web-negativa.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 400px) 100vw, 400px" />				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-rrss-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a href="https://www.twitter.com/sevillaactual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175734"><a href="https://www.facebook.com/sevillaactualidad"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175735"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175736"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175737"><a href="https://www.instagram.com/sevillaactualidad"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228800"><a href="https://t.me/SevillaActualidad"><span class="screen-reader-text">Telegram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.3,7.5l-6.9,6.4c-0.2,0.2-0.4,0.5-0.4,0.9l-0.2,1.7c0,0.2-0.4,0.3-0.4,0l-0.9-3.2c-0.1-0.4,0-0.8,0.4-0.9l8.4-5.2C17.2,7.2,17.4,7.4,17.3,7.5z M20.6,4L3,10.7c-0.4,0.2-0.4,0.8,0,0.9l4.3,1.6L9,18.6c0.1,0.3,0.5,0.5,0.8,0.2l2.4-1.9c0.3-0.2,0.6-0.2,0.9,0l4.3,3.1c0.3,0.2,0.7,0.1,0.8-0.3l3.2-15.2C21.4,4.1,21,3.8,20.6,4z" />&lt;</a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
					</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menu-corporativo-container"><ul id="menu-menu-corporativo" class="menu"><li id="menu-item-175694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175694"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-175699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-175699"><a href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a></li>
<li id="menu-item-232869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232869"><a href="https://www.sevillaactualidad.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-232868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232868"><a href="https://www.sevillaactualidad.com/terminos-y-condiciones-de-compra/">Términos y condiciones de compra</a></li>
<li id="menu-item-175698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175698"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-175695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175695"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-175697" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-175697"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-175700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175700"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-175701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175701"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-175702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175702"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas</a></li>
<li id="menu-item-175696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175696"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-206702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206702"><a href="https://www.sevillaactualidad.com/hazte-socio">Hazte Socio</a></li>
<li id="menu-item-232116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232116"><a href="https://www.sevillaactualidad.com/gestiona-tu-suscripcion/">Gestiona tu suscripción</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Maravedismo.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://www.sevillaactualidad.com/aviso-legal/">Política de privacidad y aviso legal</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics
				type="gtag"
				config="https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=234297&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sevillaactualidad.com\/opinion\/234297-a-proposito-de-cancelar-a-individuos-de-nacionalidad-rusa\/":234297};
	</script>
					<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-6237230d24b65 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;align-items: center;justify-content: center;}.wp-container-6237230d24b65 > * { margin: 0; }</style>
<style>.wp-container-6237230d252a8 .alignleft { float: left; margin-right: 2em; }.wp-container-6237230d252a8 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-6237230d25901 .alignleft { float: left; margin-right: 2em; }.wp-container-6237230d25901 .alignright { float: right; margin-left: 2em; }</style>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.sevillaactualidad.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js#038;ver=20191001' id='jetpack-photon-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-listings.min.js#038;ver=1.2.0' id='newspack-listings-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/dom-ready.min.js#038;ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/url.min.js?ver=5d9169e30a8883667fee1a7b5dd0fb51' id='wp-url-js'></script>
<script defer type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js#038;ver=4.2.16' id='mediaelement-core-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/newspack-popups/includes/../dist/view.js#038;ver=1644857545' id='newspack-popups-view-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.0.6' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js#038;ver=2.7.0-wc.6.2.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.sevillaactualidad.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js#038;ver=6.2.1' id='wc-add-to-cart-js'></script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js#038;ver=2.1.4-wc.6.2.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js#038;ver=6.2.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a8e3a8190c3de19f655d27b61d87b41","fragment_name":"wc_fragments_4a8e3a8190c3de19f655d27b61d87b41","request_timeout":"5000"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js#038;ver=6.2.1' id='wc-cart-fragments-js'></script>
<script defer type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/comment-reply.min.js#038;ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Cerrar B\u00fasqueda","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-amp-fallback.min.js#038;ver=1.55.5' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Cerrar"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/siteground-optimizer-assets/newspack-amp-fallback-sponsors.min.js#038;ver=1.55.5' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script defer type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 04:58:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script defer type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/dist/a11y.min.js#038;ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
				<script data-amp-plus-allowed>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</script>
		<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'185225547',post:'234297',tz:'1',srv:'www.sevillaactualidad.com'} ]);
	_stq.push([ 'clickTrackerInit', '185225547', '234297' ]);
</script>

</body>
</html>
