Portada » Más Actualidad » Sánchez ofrece al PP revisar el estado de alarma dentro de 4 meses
Pedro Sánchez
Pedro Sánchez en el Congreso de los Diputados / Archivo
Más Actualidad

Sánchez ofrece al PP revisar el estado de alarma dentro de 4 meses

Pedro Sánchez ha intervenido en el Congreso de los Diputados ofreciendo a Casado una revisión del estado de alarma a los cuatro meses, y valorar así si la situación de la pandemia ha mejorado lo suficiente como para no tener que extenderlo hasta el 9 de mayo.

La aspiración del gobierno de extender el estado de alarma durante seis meses no ha gustado en la oposición al Gobierno, que critica que ese horizonte queda aún lejano y pide que se alargue durante menos tiempo. El líder del PP ofreció el lunes dar su apoyo para dos meses de alarma, hasta justo antes de las navidades, pero desde el gobierno ese intervalo les parece insuficiente.

A la nueva oferta de Sánchez, el Partido Popular ha contestado de manera tajante con un no, manifiestan que ya son “generosos” ofreciendo ocho semanas y que no aceptarán un estado de alarma más duradero. Ana Pastor ha criticado en Twitter la contraoferta de Sánchez:

Por ahora, no hay acuerdo en la durabilidad en el tiempo que debe tener esta herramienta jurídica que permite a las comunidades tomar medidas excepcionales sin que sean revocados por los distintos tribunales autonómicos. Pedro Sánchez tendrá que negociar y hacerlo de manera rápida si quiere extender el estado de alarma antes de que termine el próximo nueve de noviembre.

Debes leer también  La batalla contra el Covid, a pie de laboratorio: así se trabaja contra el virus en Andalucía

Sobre el autor

Iván Zambrano Clemente

Iván Zambrano Clemente

Periodista con acento andaluz. Me interesa la política, los datos y lo internacional. “El tiempo, casi siempre, está del lado del periodismo”.

Escribir un comentario

Escribir un comentario

El tiempo en Sevilla

Suscríbete a Sevilla Actualidad

* indicates required

El tiempo en Sevilla

Suscríbete a Sevilla Actualidad

* indicates required