<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sevillaactualidad.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.sevillaactualidad.com\/mas-actualidad\/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Estado de alarma de seis meses y sin movilidad entre comunidades</title>
	<meta name="description" content="Estado de alarma de seis meses y sin movilidad entre comunidades - Noticias de Sevilla y Andalucía. Ya está aprobado el nuevo estado de alarma en el país: las principales medidas a nivel estatal serán el toque de queda, la limitación de las reuniones sociales de hasta 6 personas y la eliminación de la movilidad entre comunidades." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estado de alarma de seis meses y sin movilidad entre comunidades" />
	<meta property="og:description" content="Estado de alarma de seis meses y sin movilidad entre comunidades - Noticias de Sevilla y Andalucía. Ya está aprobado el nuevo estado de alarma en el país: las principales medidas a nivel estatal serán el toque de queda, la limitación de las reuniones sociales de hasta 6 personas y la eliminación de la movilidad entre comunidades." />
	<meta property="og:url" content="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/" />
	<meta property="og:site_name" content="Sevilla Actualidad" />
	<meta property="article:publisher" content="https://www.facebook.com/SevillaActualidad" />
	<meta property="article:published_time" content="2020-10-25T13:40:28+00:00" />
	<meta property="article:modified_time" content="2020-10-25T13:51:12+00:00" />
	<meta property="og:image" content="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="743" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dperezmarrodan" />
	<meta name="twitter:site" content="@Sevillaactual" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="https://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="https://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Estado de alarma de seis meses y sin movilidad entre comunidades del feed" href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/feed/" />
<!-- sevillaactualidad.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sevillaactualidad.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #000000 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #000000 !important;
                }
                body .meks_ess.outline a::before {
                    color: #000000 !important;
                }
                body .meks_ess.outline a {
                    border-color: #000000 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #000000 !important;
                }
            
</style>
<link rel='stylesheet' id='an_style-css'  href='https://www.sevillaactualidad.com/wp-content/uploads/UgwywDIWSHIC/JgBioODDnPNT.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.isJCXyiOkwfE-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.isJCXyiOkwfE {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.isJCXyiOkwfE-default,.isJCXyiOkwfE-ok {	padding: 30px 30px 15px;}.isJCXyiOkwfE-image {	overflow: hidden;	position: relative;	width: 100%;}.isJCXyiOkwfE-image .isJCXyiOkwfE-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.isJCXyiOkwfE-image .isJCXyiOkwfE-right {	float: right;	width: 50%;	padding: 30px;}.isJCXyiOkwfE.small {	width: 200px;	margin-left: -140px;}.isJCXyiOkwfE.medium {	width: 400px;	margin-left: -240px;}.isJCXyiOkwfE.large {	width: 600px;	margin-left: -340px;}.isJCXyiOkwfE.xlarge {	width: 800px;	margin-left: -440px;}.close-isJCXyiOkwfE {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-isJCXyiOkwfE:hover {	color: #252b37;}.isJCXyiOkwfE h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.isJCXyiOkwfE-right h1 {	padding: 0 30px 0 0;	text-align: left;}.isJCXyiOkwfE p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.isJCXyiOkwfE p a {	color: #ff6160;}.isJCXyiOkwfE-right .close-modal,.isJCXyiOkwfE-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.isJCXyiOkwfE-right .close-modal:hover,.isJCXyiOkwfE-footer .close-modal:hover {	background-color: #252b37 !important;}.isJCXyiOkwfE-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.isJCXyiOkwfE-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.isJCXyiOkwfE {		right: 5%;		left: 5%;		max-width: 90%;	}	.isJCXyiOkwfE-default {		padding: 20px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-left {		width: 100%;		height: 250px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.isJCXyiOkwfE h1 {		margin-bottom: 10px;		font-size: 20px;	}	.isJCXyiOkwfE-right h1 {		padding: 0;	}	.isJCXyiOkwfE p {		margin-bottom: 10px;	}	.close-isJCXyiOkwfE {		color: #fcfcfc;		background-color: #252b37;	}	.close-isJCXyiOkwfE:hover {		color: #252b37;		background-color: #fcfcfc;	}	.isJCXyiOkwfE-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.isJCXyiOkwfE-image .isJCXyiOkwfE-left {		height: 200px;	}	.isJCXyiOkwfE-image .isJCXyiOkwfE-right {		margin-top: 200px;	}	.isJCXyiOkwfE-footer {		text-align: center;	}	.isJCXyiOkwfE-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/vmkRZa3frLthML6h8O5qBzKo1INJ8cd12UgyKZ7Gb_jkfwy9mJaORoGBUjyfOMXmjUOv9EOmZVG3pMNZhWvOfyBLR0Fx-6j3cAV7i9Twfx51KQuOl8zNLBprHAXMhHqah5_i7WNIg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.js' id='advanced-ads-pro/cfp-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6806087-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sevillaactualidad.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-6806087-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.sevillaactualidad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sevillaactualidad.com/wp-json/wp/v2/posts/161236" /><link rel='shortlink' href='https://www.sevillaactualidad.com/?p=161236' />
<link rel="alternate" type="application/json+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.18.0" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!-- Schema & Structured Data For WP v1.9.51 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sevillaactualidad.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a0ff008-f83a-4e24-95e7-9a8e7f5ed21b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido/a!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.sevillaactualidad.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1bb493cc-6f2b-4253-90e1-02d85a4b9e78";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'La actualidad, al minuto, en Sevilla. Suscríbete.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de prueba';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Así aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes darte de baja cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'http://www.SevillaActualidad.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acepta permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sucríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dar de baja';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"161185":{"title":"Prueba","target":false},"151228":{"title":"DobleRoba_Opaef_Apertura_Mobile","target":"https:\/\/www.opaef.es\/"},"151226":{"title":"DobleRoba_Opaef_Apertura_Desktop","target":"https:\/\/www.opaef.es\/"},"151222":{"title":"DobleRoba_Opaef_Plazos_Mobile","target":"https:\/\/www.opaef.es\/"},"151220":{"title":"DobleRoba_Opaef_Plazos_Desktop","target":"https:\/\/www.opaef.es\/"},"151225":{"title":"DobleRoba_Opaef_Fraccionamientos_Desktop","target":"https:\/\/www.opaef.es\/"},"151223":{"title":"DobleRoba_Opaef_Fraccionamientos_Mobile","target":"https:\/\/www.opaef.es\/"},"159900":{"title":"Bono_Tur\u00edstico_DR_Mobile","target":"lajunta.es\/bonoturistico"},"159898":{"title":"Bono_Tur\u00edstico_DR_Desktop","target":"lajunta.es\/bonoturistico"},"157968":{"title":"Lipasam - Billboard Sevilla Saludable - Mobile","target":"https:\/\/www.youtube.com\/watch?v=Fh_7dp4UhpE&feature=youtu.be"},"157966":{"title":"Lipasam - Billboard Sevilla Saludable - Desktop","target":"https:\/\/www.youtube.com\/watch?v=Fh_7dp4UhpE&feature=youtu.be"},"157580":{"title":"Junta_Vuelta_cole-MOBILE","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"157578":{"title":"Junta_Vuelta_cole-DESKTOP","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"155207":{"title":"Emasesa_roba_mascarillas_DESKTOP","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"155209":{"title":"Emasesa_roba_mascarillas_MOBILE","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"149427":{"title":"Telegram_SA_Mobile","target":"www.telegram.me\/sevillaactualidad"},"149423":{"title":"Telegram_SA_Desktop","target":"www.telegram.me\/sevillaactualidad"},"144500":{"title":"Alerta_Mobile","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"144503":{"title":"Alerta_Desktop","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"137203":{"title":"DipuSevilla DR - Mobile","target":"http:\/\/bit.ly\/34LUiI8"},"137202":{"title":"DipuSevilla DR - Desktop","target":"http:\/\/bit.ly\/35WTYXu"},"131188":{"title":"Yieldpass bottom 970x90 - Secciones","target":false},"131187":{"title":"Yieldpass bottom 970x90 - Articles","target":false},"131186":{"title":"Yieldpass 300x600 - Portada y Articles","target":false},"126502":{"title":"Yieldpass 300x250 - Portada y articles","target":false},"122709":{"title":"Anuncio Doubleclick 300x250","target":false},"118729":{"title":"DESKTOP | Robap\u00e1ginas Encuentros La Voz","target":"https:\/\/www.lavozdealcala.com\/noticias\/13801-los-retos-de-alcala-a-analisis-en-los-encuentros-de-la-voz\/"},"114841":{"title":"Adsense_contenido_relacionado_DESKTOP","target":false},"114835":{"title":"Adsense_In_Article (only desktop) 2019","target":false},"94998":{"title":"(PRUEBA) Doble Robap\u00e1ginas 300x600","target":"https:\/\/www.sevillaactualidad.com"},"87698":{"title":"(PRUEBA) Robap\u00e1ginas 300x300","target":"https:\/\/www.sevillaactualidad.com"},"87099":{"title":"(PRUEBA) Gigabanner","target":"https:\/\/www.sevillaactualidad.com"},"87095":{"title":"(PRUEBA) Billboard","target":"https:\/\/www.sevillaactualidad.com"},"84796":{"title":"Gigabanner suscripci\u00f3n Andaluc\u00eda 4D","target":"http:\/\/eepurl.com\/bRXi4X"},"84096":{"title":"Adsense_In_Article (only mobile)","target":false},"75467":{"title":"Adsense - Billboard SUPERINVASIVO 1300x250 (triplicado)","target":false},"75422":{"title":"Banner SA","target":false},"75154":{"title":"Banner telegram","target":"https:\/\/telegram.me\/sevillaactualidad"},"75152":{"title":"Medios en igualdad","target":"http:\/\/www.mediosenigualdad.es\/"},"75150":{"title":"Prensa en andaluz","target":"http:\/\/www.enandaluz.es\/"},"75140":{"title":"background ad","target":"http:\/\/google.com"},"74914":{"title":"Megabanner 900x90","target":false}};
			advadsGATracking.UID = '';
			advadsGATracking.isParallel = true;
			advadsGATracking.linkBase = 'https://www.sevillaactualidad.com/linkout/';
		</script>
		<link rel="amphtml" href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1476783511993244","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/?amp=1"><link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.sevillaactualidad.com/wp-content/uploads/2017/09/cropped-favicon-1-270x270.jpg" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a4c9f57d7a34eaab0e264db87/7b11bbe65af35a6e047ac1e20.js");</script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7J8N5VCG25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7J8N5VCG25');
</script>
<!-- Machete Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-161236 single-format-standard wp-embed-responsive herald-v_2_3_1 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" loading="lazy"><noscript><img class="herald-logo" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="https://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="https://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="https://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-140183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="https://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="4">
																<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/" title="Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus"><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-150x150.jpg" loading="lazy" /><noscript><img width="150" height="150" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/">Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/" title="Andalucía se acerca a los 2000 hospitalizados por Covid"><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-150x150.jpg" loading="lazy" /><noscript><img width="150" height="150" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/">Andalucía se acerca a los 2000 hospitalizados por Covid</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/" title="Estado de alarma de seis meses y sin movilidad entre comunidades"><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Pedro Sánchez" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-150x150.png" loading="lazy" /><noscript><img width="150" height="150" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pedro Sánchez" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/">Estado de alarma de seis meses y sin movilidad entre comunidades</a></h4>													</div>
											<div class="col-lg-3 col-md-3">
															<div class="herald-post-thumbnail">
									<a href="https://www.sevillaactualidad.com/sevilla/161229-cambian-los-horarios-del-cementerio-de-san-fernando-y-se-refuerzan-los-autobuses-para-todos-los-santos/" title="Cambian los horarios del Cementerio de San Fernando y se refuerzan los autobuses para Todos los Santos"><img width="150" height="113" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/Entrada_principal_Cementerio_de_San_Fernando.jpg" loading="lazy" /><noscript><img width="150" height="113" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/Entrada_principal_Cementerio_de_San_Fernando.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-eio="l" /></noscript></a>
								</div>
								<h4 class="h6"><a href="https://www.sevillaactualidad.com/sevilla/161229-cambian-los-horarios-del-cementerio-de-san-fernando-y-se-refuerzan-los-autobuses-para-todos-los-santos/">Cambian los horarios del Cementerio de San Fernando y se refuerzan los autobuses para Todos los Santos</a></h4>													</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-161229 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cementerio-de-san-fernando tag-dia-de-los-difuntos tag-todos-los-santos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161229-cambian-los-horarios-del-cementerio-de-san-fernando-y-se-refuerzan-los-autobuses-para-todos-los-santos/" title="Cambian los horarios del Cementerio de San Fernando y se refuerzan los autobuses para Todos los Santos">
				<img width="97" height="73" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 97 73'%3E%3C/svg%3E" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/Entrada_principal_Cementerio_de_San_Fernando.jpg" loading="lazy" /><noscript><img width="97" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/Entrada_principal_Cementerio_de_San_Fernando.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161229-cambian-los-horarios-del-cementerio-de-san-fernando-y-se-refuerzan-los-autobuses-para-todos-los-santos/">Cambian los horarios del Cementerio de San Fernando y se refuerzan los autobuses para Todos los Santos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161216-en-video-el-desalojo-de-un-restaurante-sin-medidas-de-seguridad-junto-al-puente-de-la-barqueta/" title="En vídeo: el desalojo de un restaurante sin medidas de seguridad junto al puente de la Barqueta">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1536x864.jpg 1536w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1320x743.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo.jpg 1920w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1536x864.jpg 1536w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1320x743.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo.jpg 1920w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161216-en-video-el-desalojo-de-un-restaurante-sin-medidas-de-seguridad-junto-al-puente-de-la-barqueta/">En vídeo: el desalojo de un restaurante sin medidas de seguridad junto al puente de la Barqueta</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161199 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-botellon-2 tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161199-un-negocio-de-lotes-de-alcohol-a-domicilio-cientos-de-personas-en-botellonas-y-locales-sin-medidas-de-seguridad/" title="Un negocio de lotes de alcohol a domicilio, cientos de personas en botellonas y locales sin medidas de seguridad">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-1024x576.jpg 1024w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-1024x576.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161199-un-negocio-de-lotes-de-alcohol-a-domicilio-cientos-de-personas-en-botellonas-y-locales-sin-medidas-de-seguridad/">Un negocio de lotes de alcohol a domicilio, cientos de personas en botellonas y locales sin medidas de seguridad</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-140956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-147778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-161023 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ayuntamiento-de-sevilla tag-magallanes-y-elcano tag-v-centenario-de-la-primera-vuelta-al-mundo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/161023-sevilla-conmemora-el-descubrimiento-del-estrecho-de-magallanes/" title="Sevilla conmemora el descubrimiento del estrecho de Magallanes">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes.jpg 1320w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/161023-sevilla-conmemora-el-descubrimiento-del-estrecho-de-magallanes/">Sevilla conmemora el descubrimiento del estrecho de Magallanes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-160813 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ayuntamiento-de-sevilla tag-bienal-de-flamenco tag-manuel-herrera">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/160813-el-ayuntamiento-de-sevilla-homenajeara-a-manuel-herrera-exdirector-de-la-bienal/" title="El Ayuntamiento de Sevilla homenajeará a Manuel Herrera, exdirector de la Bienal">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera.jpg 1320w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/160813-el-ayuntamiento-de-sevilla-homenajeara-a-manuel-herrera-exdirector-de-la-bienal/">El Ayuntamiento de Sevilla homenajeará a Manuel Herrera, exdirector de la Bienal</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-160388 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bienal-de-flamenco tag-festival-de-la-mistela tag-manuel-herrera">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/160388-el-flamenco-de-luto-por-la-muerte-de-manuel-herrera/" title="El flamenco, de luto por la muerte de  Manuel Herrera">
				<img width="158" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-158x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg 650w, https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco-300x200.jpg 300w" data-sizes="auto" /><noscript><img width="158" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg 650w, https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco-300x200.jpg 300w" sizes="(max-width: 158px) 100vw, 158px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/160388-el-flamenco-de-luto-por-la-muerte-de-manuel-herrera/">El flamenco, de luto por la muerte de  Manuel Herrera</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-160759 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-granada-cf tag-javier-imbroda tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/160759-imbroda-propone-aforo-reducido-para-los-partidos-de-europa-de-sevilla-y-granada/" title="Imbroda propone aforo reducido para los partidos de Europa de Sevilla y Granada">
				<img width="128" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-128x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="128" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-414x232.jpg 414w" sizes="(max-width: 128px) 100vw, 128px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/160759-imbroda-propone-aforo-reducido-para-los-partidos-de-europa-de-sevilla-y-granada/">Imbroda propone aforo reducido para los partidos de Europa de Sevilla y Granada</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-158795 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol-2 tag-la-cartuja tag-uefa">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/158795-la-cartuja-acogera-el-17-de-noviembre-el-espana-alemania-de-la-uefa-nations-league/" title="La Cartuja acogerá el 17 de noviembre el España-Alemania de la UEFA Nations League">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-414x232.jpg 414w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/158795-la-cartuja-acogera-el-17-de-noviembre-el-espana-alemania-de-la-uefa-nations-league/">La Cartuja acogerá el 17 de noviembre el España-Alemania de la UEFA Nations League</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-158701 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-bayern-de-munich tag-supercopa-de-europa">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla-fc/158701-el-sevilla-cae-ante-el-bayern-en-la-final-de-la-supercopa-de-europa-2-1/" title="El Sevilla cae ante el Bayern en la final de la Supercopa de Europa (2-1)">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla-fc/158701-el-sevilla-cae-ante-el-bayern-en-la-final-de-la-supercopa-de-europa-2-1/">El Sevilla cae ante el Bayern en la final de la Supercopa de Europa (2-1)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" loading="lazy"><noscript><img class="herald-logo-mini" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-161229 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cementerio-de-san-fernando tag-dia-de-los-difuntos tag-todos-los-santos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161229-cambian-los-horarios-del-cementerio-de-san-fernando-y-se-refuerzan-los-autobuses-para-todos-los-santos/" title="Cambian los horarios del Cementerio de San Fernando y se refuerzan los autobuses para Todos los Santos">
				<img width="97" height="73" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 97 73'%3E%3C/svg%3E" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt="" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/Entrada_principal_Cementerio_de_San_Fernando.jpg" loading="lazy" /><noscript><img width="97" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/Entrada_principal_Cementerio_de_San_Fernando.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161229-cambian-los-horarios-del-cementerio-de-san-fernando-y-se-refuerzan-los-autobuses-para-todos-los-santos/">Cambian los horarios del Cementerio de San Fernando y se refuerzan los autobuses para Todos los Santos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-coronavirus tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161216-en-video-el-desalojo-de-un-restaurante-sin-medidas-de-seguridad-junto-al-puente-de-la-barqueta/" title="En vídeo: el desalojo de un restaurante sin medidas de seguridad junto al puente de la Barqueta">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1536x864.jpg 1536w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1320x743.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo.jpg 1920w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1536x864.jpg 1536w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-1320x743.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/restaurante-juan-carlos-i-desalojo.jpg 1920w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161216-en-video-el-desalojo-de-un-restaurante-sin-medidas-de-seguridad-junto-al-puente-de-la-barqueta/">En vídeo: el desalojo de un restaurante sin medidas de seguridad junto al puente de la Barqueta</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161199 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-botellon-2 tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla/161199-un-negocio-de-lotes-de-alcohol-a-domicilio-cientos-de-personas-en-botellonas-y-locales-sin-medidas-de-seguridad/" title="Un negocio de lotes de alcohol a domicilio, cientos de personas en botellonas y locales sin medidas de seguridad">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-1024x576.jpg 1024w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/botellon-pajaritos-1024x576.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla/161199-un-negocio-de-lotes-de-alcohol-a-domicilio-cientos-de-personas-en-botellonas-y-locales-sin-medidas-de-seguridad/">Un negocio de lotes de alcohol a domicilio, cientos de personas en botellonas y locales sin medidas de seguridad</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-161023 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ayuntamiento-de-sevilla tag-magallanes-y-elcano tag-v-centenario-de-la-primera-vuelta-al-mundo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/161023-sevilla-conmemora-el-descubrimiento-del-estrecho-de-magallanes/" title="Sevilla conmemora el descubrimiento del estrecho de Magallanes">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes.jpg 1320w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/cententenario-magallanes.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/161023-sevilla-conmemora-el-descubrimiento-del-estrecho-de-magallanes/">Sevilla conmemora el descubrimiento del estrecho de Magallanes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-160813 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ayuntamiento-de-sevilla tag-bienal-de-flamenco tag-manuel-herrera">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/160813-el-ayuntamiento-de-sevilla-homenajeara-a-manuel-herrera-exdirector-de-la-bienal/" title="El Ayuntamiento de Sevilla homenajeará a Manuel Herrera, exdirector de la Bienal">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera.jpg 1320w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-768x432.jpg 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-990x557.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-300x169.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera-1024x576.jpg 1024w, https://www.sevillaactualidad.com/wp-content/uploads/2020/10/Foto-Pregon-Herrera.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/160813-el-ayuntamiento-de-sevilla-homenajeara-a-manuel-herrera-exdirector-de-la-bienal/">El Ayuntamiento de Sevilla homenajeará a Manuel Herrera, exdirector de la Bienal</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-160388 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bienal-de-flamenco tag-festival-de-la-mistela tag-manuel-herrera">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/cultura/160388-el-flamenco-de-luto-por-la-muerte-de-manuel-herrera/" title="El flamenco, de luto por la muerte de  Manuel Herrera">
				<img width="158" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-158x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg 650w, https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco-300x200.jpg 300w" data-sizes="auto" /><noscript><img width="158" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco.jpg 650w, https://www.sevillaactualidad.com/wp-content/uploads/2013/08/Manuel_Herrera_conocer_el_flamenco-300x200.jpg 300w" sizes="(max-width: 158px) 100vw, 158px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/cultura/160388-el-flamenco-de-luto-por-la-muerte-de-manuel-herrera/">El flamenco, de luto por la muerte de  Manuel Herrera</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-160759 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-granada-cf tag-javier-imbroda tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/160759-imbroda-propone-aforo-reducido-para-los-partidos-de-europa-de-sevilla-y-granada/" title="Imbroda propone aforo reducido para los partidos de Europa de Sevilla y Granada">
				<img width="128" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-128x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="128" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2019/07/D0B6ImHW0AEXGyM-414x232.jpg 414w" sizes="(max-width: 128px) 100vw, 128px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/160759-imbroda-propone-aforo-reducido-para-los-partidos-de-europa-de-sevilla-y-granada/">Imbroda propone aforo reducido para los partidos de Europa de Sevilla y Granada</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-158795 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol-2 tag-la-cartuja tag-uefa">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/deportes/158795-la-cartuja-acogera-el-17-de-noviembre-el-espana-alemania-de-la-uefa-nations-league/" title="La Cartuja acogerá el 17 de noviembre el España-Alemania de la UEFA Nations League">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-414x232.jpg 414w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-111x62.jpg 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/02/Interior-estadio-Cartuja-414x232.jpg 414w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/deportes/158795-la-cartuja-acogera-el-17-de-noviembre-el-espana-alemania-de-la-uefa-nations-league/">La Cartuja acogerá el 17 de noviembre el España-Alemania de la UEFA Nations League</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-158701 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-bayern-de-munich tag-supercopa-de-europa">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/sevilla-fc/158701-el-sevilla-cae-ante-el-bayern-en-la-final-de-la-supercopa-de-europa-2-1/" title="El Sevilla cae ante el Bayern en la final de la Supercopa de Europa (2-1)">
				<img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-130x73.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="130" height="73" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/09/locampos-sevilla-fc-bayern-supercopa-de-europa-2020-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/sevilla-fc/158701-el-sevilla-cae-ante-el-bayern-en-la-final-de-la-supercopa-de-europa-2-1/">El Sevilla cae ante el Bayern en la final de la Supercopa de Europa (2-1)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" loading="lazy"><noscript><img class="herald-logo-mini" src="https://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" data-eio="l"></noscript></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="https://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="https://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="https://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="https://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="https://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-161243 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/" title="Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/">Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161234 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/" title="Andalucía se acerca a los 2000 hospitalizados por Covid">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/">Andalucía se acerca a los 2000 hospitalizados por Covid</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161236 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-estado-de-alarma">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/" title="Estado de alarma de seis meses y sin movilidad entre comunidades">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="Pedro Sánchez"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Pedro Sánchez" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/">Estado de alarma de seis meses y sin movilidad entre comunidades</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="https://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="https://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="https://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="https://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="https://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="https://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="https://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="https://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="https://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74907"><a href="https://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="https://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="https://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="https://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="https://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="https://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="https://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="https://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="https://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="https://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="https://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="https://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-161243 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/" title="Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/">Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161234 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/" title="Andalucía se acerca a los 2000 hospitalizados por Covid">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/">Andalucía se acerca a los 2000 hospitalizados por Covid</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161236 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-estado-de-alarma">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/" title="Estado de alarma de seis meses y sin movilidad entre comunidades">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="Pedro Sánchez"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Pedro Sánchez" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/">Estado de alarma de seis meses y sin movilidad entre comunidades</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="https://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="https://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="https://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="https://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-161243 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/" title="Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/">Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161234 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/" title="Andalucía se acerca a los 2000 hospitalizados por Covid">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/">Andalucía se acerca a los 2000 hospitalizados por Covid</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-161236 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-estado-de-alarma">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/" title="Estado de alarma de seis meses y sin movilidad entre comunidades">
				<img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image lazyload" alt="Pedro Sánchez"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" data-sizes="auto" /><noscript><img width="187" height="105" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Pedro Sánchez" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" sizes="(max-width: 187px) 100vw, 187px" data-eio="l" /></noscript>							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/">Estado de alarma de seis meses y sin movilidad entre comunidades</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83362"><a href="https://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="https://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="https://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="https://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="https://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="https://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.sevillaactualidad.com/">Portada</a> » <span><a href="https://www.sevillaactualidad.com/mas-actualidad/">Más Actualidad</a> » <strong class="breadcrumb_last" aria-current="page">Estado de alarma de seis meses y sin movilidad entre comunidades</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-161236" class="herald-single post-161236 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-estado-de-alarma">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="557" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-990x557.png" class="attachment-herald-lay-single size-herald-lay-single wp-post-image lazyload" alt="Pedro Sánchez"   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" data-sizes="auto" /><noscript><img width="990" height="557" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Pedro Sánchez" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-990x557.png 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-768x432.png 768w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez.png 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-470x264.png 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-640x360.png 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-300x169.png 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-414x232.png 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-215x120.png 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-130x73.png 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-187x105.png 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-74x41.png 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-111x62.png 111w, https://www.sevillaactualidad.com/wp-content/uploads/2020/03/pedro-sanchez-1024x576.png 1024w" sizes="(max-width: 990px) 100vw, 990px" data-eio="l" /></noscript></span>
					<figure class="wp-caption-text">El presidente del Gobierno, Pedro Sánchez, en rueda de prensa / SA</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 80 80'%3E%3C/svg%3E" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default lazyload" data-src="https://secure.gravatar.com/avatar/77c231cc5eb87ab446c2002a27370e83?s=80&#038;d=mm&#038;r=g" loading="lazy" /><noscript><img src="https://secure.gravatar.com/avatar/77c231cc5eb87ab446c2002a27370e83?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" data-eio="l" /></noscript>				
				<a class="herald-author-name" href="https://www.sevillaactualidad.com/author/deboraperezmarrodan/">Deborah Pérez Marrodán</a>

													<a class="herald-author-twitter" href="https://twitter.com/@dperezmarrodan" target="_blank">@dperezmarrodan</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25 octubre, 2020 14:40</span></div><div class="meta-item herald-comments"><a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F&amp;t=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F&amp;text=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades"><span>Twitter</span></a><a href="mailto:?subject=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades&amp;body=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		<h1 class="entry-title h1">Estado de alarma de seis meses y sin movilidad entre comunidades</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25 octubre, 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.sevillaactualidad.com/author/deboraperezmarrodan/">Deborah Pérez Marrodán</a></span></span></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
	
				
<p>Ya está aprobado el nuevo estado de alarma en el país: las principales medidas a nivel estatal serán el toque de queda, la limitación de las reuniones sociales de hasta 6 personas y la eliminación de la movilidad entre comunidades.</p>



<p>El nuevo estado de alarma se ha aprobado, tras la petición de 10 gobiernos autonómicos y la ciudad autónoma de Melilla, según ha comunicado el presidente del Gobierno.</p>



<p>El objetivo de este estado de alarma diferente será controlar una segunda ola que trabaja con menor letalidad, menor edad media y menor presión hospitalaria. Así, la primera medida será el toque de queda, que impedirá la circulación excepto para regresar al domicilio, cuidar a mayores o menores de edad, buscar medicamentos, etc. y funcionará en toda España excepto en Las Canarias por su diferente situación epidemiológica.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-sevilla-actualidad"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="wKXOfPOaRw"><a href="https://www.sevillaactualidad.com/mas-actualidad/161212-cierre-de-parques-a-las-2100-limitaciones-de-aforo-asi-son-las-nuevas-medidas-en-sevilla/">Cierre de parques a las 21:00, limitaciones de aforo&#8230; Así son las nuevas medidas en Sevilla</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cierre de parques a las 21:00, limitaciones de aforo&#8230; Así son las nuevas medidas en Sevilla» — Sevilla Actualidad" src="https://www.sevillaactualidad.com/mas-actualidad/161212-cierre-de-parques-a-las-2100-limitaciones-de-aforo-asi-son-las-nuevas-medidas-en-sevilla/embed/#?secret=wKXOfPOaRw" data-secret="wKXOfPOaRw" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Las comunidades autónomas serán las que gestionen el estado de alarma, pudiendo configurar para una hora antes el funcionamiento del toque de queda, que se establece en un principio de 23:00 horas a 06:00 y durante el cual no se podrá circular sin motivos justificados, y decidir limitar la entrada y la salida de ámbitos territoriales según las necesidades de la evolución de la pandemia. La movilidad entre comunidades autónomas queda ya restringida.</p>



<p>Se limitan también a 6 personas las reuniones sociales, algo que la Junta de Andalucía ya había implementado en las zonas como Sevilla capital.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-sevilla-actualidad"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="Br51IDgXwV"><a href="https://www.sevillaactualidad.com/andalucia/161192-la-junta-prohibe-las-reuniones-de-mas-de-seis-personas-en-casas-o-en-la-calle/">La Junta prohíbe las reuniones de más de seis personas en casas o en la calle</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«La Junta prohíbe las reuniones de más de seis personas en casas o en la calle» — Sevilla Actualidad" src="https://www.sevillaactualidad.com/andalucia/161192-la-junta-prohibe-las-reuniones-de-mas-de-seis-personas-en-casas-o-en-la-calle/embed/#?secret=Br51IDgXwV" data-secret="Br51IDgXwV" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>En cuanto al análisis de la situación de la pandemia, se considerará riesgo muy alto si las camas ocupadas por pacientes Covid superan el 15% y si superan el 25% en UCI. Se buscará llegar a los 25 casos por 100.000 habitantes, mientras que ahora la media nacional supera los 350. 150 se considera riesgo alto, 250 riesgo extremo.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sevillaactualidad.com/provincia/160683-sevilla-suma-mas-de-800-contagios-en-24-horas-y-supera-los-20-000-desde-el-inicio-de-la-pandemia/" target="_blank" class="u79198a9f1d10d25a5006730dc8cca9d8"><!-- INLINE RELATED POSTS 1/3 //--><style> .u79198a9f1d10d25a5006730dc8cca9d8 , .u79198a9f1d10d25a5006730dc8cca9d8 .postImageUrl , .u79198a9f1d10d25a5006730dc8cca9d8 .centered-text-area { min-height: 80px; position: relative; } .u79198a9f1d10d25a5006730dc8cca9d8 , .u79198a9f1d10d25a5006730dc8cca9d8:hover , .u79198a9f1d10d25a5006730dc8cca9d8:visited , .u79198a9f1d10d25a5006730dc8cca9d8:active { border:0!important; } .u79198a9f1d10d25a5006730dc8cca9d8 .clearfix:after { content: ""; display: table; clear: both; } .u79198a9f1d10d25a5006730dc8cca9d8 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; } .u79198a9f1d10d25a5006730dc8cca9d8:active , .u79198a9f1d10d25a5006730dc8cca9d8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .u79198a9f1d10d25a5006730dc8cca9d8 .centered-text-area { width: 100%; position: relative; } .u79198a9f1d10d25a5006730dc8cca9d8 .ctaText { border-bottom: 0 solid #fff; color: #e6e6e6; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u79198a9f1d10d25a5006730dc8cca9d8 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u79198a9f1d10d25a5006730dc8cca9d8 .ctaButton { background-color: #34495E!important; color: #e6e6e6; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sevillaactualidad.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u79198a9f1d10d25a5006730dc8cca9d8:hover .ctaButton { background-color: #3498DB!important; } .u79198a9f1d10d25a5006730dc8cca9d8 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u79198a9f1d10d25a5006730dc8cca9d8 .u79198a9f1d10d25a5006730dc8cca9d8-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u79198a9f1d10d25a5006730dc8cca9d8:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u79198a9f1d10d25a5006730dc8cca9d8-content"><span class="ctaText">Debes leer también</span>&nbsp; <span class="postTitle">Sevilla suma más de 800 contagios en 24 horas y supera los 20.000 desde el inicio de la pandemia</span></div></div></div><div class="ctaButton"></div></a></div><p>La duración del estado de alarma la propone Pedro Sánchez para un total de seis meses, hasta el 9 de mayo, debiendo ser ratificada por el Congreso.</p>
<div class="sevil-despues-del-contenido_2" id="sevil-1183370828"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sevil-despues-del-contenido_3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="sevil-1377969196"><a data-bid="1" href="https://www.sevillaactualidad.com/linkout/149423" target="_blank"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1024 150'%3E%3C/svg%3E" alt=""  width="1024" height="150"  style="display: inline-block;" data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif" loading="lazy" class="lazyload" /><noscript><img src="https://www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif" alt=""  width="1024" height="150"  style="display: inline-block;" data-eio="l" /></noscript></a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.sevillaactualidad.com/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.sevillaactualidad.com/tag/estado-de-alarma/" rel="tag">estado de alarma</a>		</div>
	
				
				<div class="herald-ad"><!--NO USAR--></div>
	</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-d post-161243 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/" title="Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus">
					<img width="215" height="120" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="215" height="120" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/06/ume-urgencias-virgen-del-rocío-coronavirus-111x62.jpg 111w" sizes="(max-width: 215px) 100vw, 215px" data-eio="l" /></noscript>									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.sevillaactualidad.com/provincia/161243-sevilla-suma-casi-600-positivos-mas-y-un-nuevo-fallecido-por-coronavirus/">Sevilla suma casi 600 positivos más y un nuevo fallecido por coronavirus</a></h2>
					</div>
		
				</div>
</div>
</article>
											<article class="herald-lay-d post-161234 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-coronavirus">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/" title="Andalucía se acerca a los 2000 hospitalizados por Covid">
					<img width="215" height="120" src="https://www.sevillaactualidad.com/wp-content/ewww/lazy/placeholder-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" alt=""   data-src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg" loading="lazy" data-srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" data-sizes="auto" /><noscript><img width="215" height="120" src="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-215x120.jpg 215w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-990x556.jpg 990w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-1320x742.jpg 1320w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-470x264.jpg 470w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-640x360.jpg 640w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-300x168.jpg 300w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-414x232.jpg 414w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-130x73.jpg 130w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-187x105.jpg 187w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-74x41.jpg 74w, https://www.sevillaactualidad.com/wp-content/uploads/2020/07/hospital-coronavirus-111x62.jpg 111w" sizes="(max-width: 215px) 100vw, 215px" data-eio="l" /></noscript>									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.sevillaactualidad.com/andalucia/161234-andalucia-se-acerca-a-los-2000-hospitalizados-por-covid/">Andalucía se acerca a los 2000 hospitalizados por Covid</a></h2>
					</div>
		
				</div>
</div>
</article>
								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://@dperezmarrodan" target="_blank" class="fa fa-instagram"></a><a href="https://twitter.com/@dperezmarrodan" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="https://www.sevillaactualidad.com/author/deboraperezmarrodan/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 140 140'%3E%3C/svg%3E" width="140" height="140" alt="Avatar" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default lazyload" data-src="https://secure.gravatar.com/avatar/77c231cc5eb87ab446c2002a27370e83?s=140&#038;d=mm&#038;r=g" loading="lazy" /><noscript><img src="https://secure.gravatar.com/avatar/77c231cc5eb87ab446c2002a27370e83?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Avatar" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" data-eio="l" /></noscript>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Deborah Pérez Marrodán</h4>
					</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="new-password"  id="dd8fe849b6"  name="dd8fe849b6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2e9214838253a070ac95d2ff68bef9e" );document.getElementById("dd8fe849b6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='161236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.sevillaactualidad.com/mas-actualidad/161221-el-gobierno-aprobara-un-estado-de-alarma-que-alargara-hasta-abril/" rel="prev">El Gobierno aprueba un estado de alarma que alargará hasta abril</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/#respond" class="herald-comment-action">Comentario</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F&amp;t=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F&amp;text=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades"><span>Twitter</span></a><a href="mailto:?subject=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades&amp;body=https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Estado%20de%20alarma%20de%20seis%20meses%20y%20sin%20movilidad%20entre%20comunidades https%3A%2F%2Fwww.sevillaactualidad.com%2Fmas-actualidad%2F161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		
					<div class="herald-sticky">
				<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.maravedismo.com/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Maravedismo" data-src="https://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" loading="lazy" class="lazyload" /><noscript><img src="https://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo" data-eio="l" /></noscript></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://sevillaactualidad.com"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sevilla Actualidad" data-src="https://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" loading="lazy" class="lazyload" /><noscript><img src="https://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" data-eio="l" /></noscript></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="https://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="https://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="https://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="https://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="https://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83362"><a href="https://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="https://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="https://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="https://www.sevillaactualidad.com/newsletter-alertas/">Boletines y alertas informativas</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script>
		var advanced_ads_ga_UID = 'UA-6806087-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="zqrYtyxdhmkr" class="isJCXyiOkwfE" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"isJCXyiOkwfE-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Sevilla Actualidad\" href=\"https:\/\/www.sevillaactualidad.com\" target=\"_blank\">www.sevillaactualidad.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-isJCXyiOkwfE\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.sevillaactualidad.com/mas-actualidad/161236-estado-de-alarma-de-seis-meses-y-sin-movilidad-entre-comunidades/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"https:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js' id='meks_ess-main-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"8dbc816f57","ajaxurl":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-content/uploads/UgwywDIWSHIC/TeiHpuEKLRTL.js' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">var advads_tracking_ads = {"1":[114841,149423,126502,75467,114841,126502,75467,114841]};var advads_tracking_urls = {"1":"https:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/www.sevillaactualidad.com\/linkout\/"};var advads_gatracking_allads = {"1":{"161185":{"title":"Prueba","target":false},"151228":{"title":"DobleRoba_Opaef_Apertura_Mobile","target":"https:\/\/www.opaef.es\/"},"151226":{"title":"DobleRoba_Opaef_Apertura_Desktop","target":"https:\/\/www.opaef.es\/"},"151222":{"title":"DobleRoba_Opaef_Plazos_Mobile","target":"https:\/\/www.opaef.es\/"},"151220":{"title":"DobleRoba_Opaef_Plazos_Desktop","target":"https:\/\/www.opaef.es\/"},"151225":{"title":"DobleRoba_Opaef_Fraccionamientos_Desktop","target":"https:\/\/www.opaef.es\/"},"151223":{"title":"DobleRoba_Opaef_Fraccionamientos_Mobile","target":"https:\/\/www.opaef.es\/"},"159900":{"title":"Bono_Tur\u00edstico_DR_Mobile","target":"lajunta.es\/bonoturistico"},"159898":{"title":"Bono_Tur\u00edstico_DR_Desktop","target":"lajunta.es\/bonoturistico"},"157968":{"title":"Lipasam - Billboard Sevilla Saludable - Mobile","target":"https:\/\/www.youtube.com\/watch?v=Fh_7dp4UhpE&feature=youtu.be"},"157966":{"title":"Lipasam - Billboard Sevilla Saludable - Desktop","target":"https:\/\/www.youtube.com\/watch?v=Fh_7dp4UhpE&feature=youtu.be"},"157580":{"title":"Junta_Vuelta_cole-MOBILE","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"157578":{"title":"Junta_Vuelta_cole-DESKTOP","target":"https:\/\/www.juntadeandalucia.es\/educacion\/portals\/web\/ced"},"155207":{"title":"Emasesa_roba_mascarillas_DESKTOP","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"155209":{"title":"Emasesa_roba_mascarillas_MOBILE","target":"https:\/\/www.emasesa.com\/lasmascarillasalcubo-con-este-mensaje-emasesa-quiere-concienciar-a-sus-usuarios-para-que-guantes-y-mascarillas-se-desechen-de-forma-correcta\/"},"149427":{"title":"Telegram_SA_Mobile","target":"www.telegram.me\/sevillaactualidad"},"149423":{"title":"Telegram_SA_Desktop","target":"www.telegram.me\/sevillaactualidad"},"144500":{"title":"Alerta_Mobile","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"144503":{"title":"Alerta_Desktop","target":"https:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/"},"137203":{"title":"DipuSevilla DR - Mobile","target":"http:\/\/bit.ly\/34LUiI8"},"137202":{"title":"DipuSevilla DR - Desktop","target":"http:\/\/bit.ly\/35WTYXu"},"131188":{"title":"Yieldpass bottom 970x90 - Secciones","target":false},"131187":{"title":"Yieldpass bottom 970x90 - Articles","target":false},"131186":{"title":"Yieldpass 300x600 - Portada y Articles","target":false},"126502":{"title":"Yieldpass 300x250 - Portada y articles","target":false},"122709":{"title":"Anuncio Doubleclick 300x250","target":false},"118729":{"title":"DESKTOP | Robap\u00e1ginas Encuentros La Voz","target":"https:\/\/www.lavozdealcala.com\/noticias\/13801-los-retos-de-alcala-a-analisis-en-los-encuentros-de-la-voz\/"},"114841":{"title":"Adsense_contenido_relacionado_DESKTOP","target":false},"114835":{"title":"Adsense_In_Article (only desktop) 2019","target":false},"94998":{"title":"(PRUEBA) Doble Robap\u00e1ginas 300x600","target":"https:\/\/www.sevillaactualidad.com"},"87698":{"title":"(PRUEBA) Robap\u00e1ginas 300x300","target":"https:\/\/www.sevillaactualidad.com"},"87099":{"title":"(PRUEBA) Gigabanner","target":"https:\/\/www.sevillaactualidad.com"},"87095":{"title":"(PRUEBA) Billboard","target":"https:\/\/www.sevillaactualidad.com"},"84796":{"title":"Gigabanner suscripci\u00f3n Andaluc\u00eda 4D","target":"http:\/\/eepurl.com\/bRXi4X"},"84096":{"title":"Adsense_In_Article (only mobile)","target":false},"75467":{"title":"Adsense - Billboard SUPERINVASIVO 1300x250 (triplicado)","target":false},"75422":{"title":"Banner SA","target":false},"75154":{"title":"Banner telegram","target":"https:\/\/telegram.me\/sevillaactualidad"},"75152":{"title":"Medios en igualdad","target":"http:\/\/www.mediosenigualdad.es\/"},"75150":{"title":"Prensa en andaluz","target":"http:\/\/www.enandaluz.es\/"},"75140":{"title":"background ad","target":"http:\/\/google.com"},"74914":{"title":"Megabanner 900x90","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"149423":"www.telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.sevillaactualidad.com @ 2020-10-25 15:27:08 by W3 Total Cache
-->