<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>Sevilla se prepara para un año de película</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sevilla se prepara para un año de película" />
<meta property="og:description" content="Sólo en los tres primeros meses de este 2018 se ha alcanzado ya la mitad del impacto económico que generaron los rodajes en la ciudad y que superaron la cifra de 11,6 millones de euros. El número de rodajes audiovisuales y reportajes fotográficos realizados en la ciudad de Sevilla en el conjunto del año 2017 &hellip;" />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="cine" />
<meta property="article:tag" content="grabación" />
<meta property="article:tag" content="rodaje" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2018-03-31T13:44:47+02:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="914" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sólo en los tres primeros meses de este 2018 se ha alcanzado ya la mitad del impacto económico que generaron los rodajes en la ciudad y que superaron la cifra de 11,6 millones de euros. El número de rodajes audiovisuales y reportajes fotográficos realizados en la ciudad de Sevilla en el conjunto del año 2017 [&hellip;]" />
<meta name="twitter:title" content="Sevilla se prepara para un año de película" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sevillaactualidad.com\/","name":"Sevilla Actualidad","alternateName":"Noticias de Sevilla","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sevillaactualidad.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/sevilla\/90089-sevilla-se-prepara-ano-pelicula\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Sevilla se prepara para un año de película RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/feed/" />
<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=90089' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F90089-sevilla-se-prepara-ano-pelicula%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F90089-sevilla-se-prepara-ano-pelicula%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-90089 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><div style="text-align: center; margin-left: 100px; " class="header_date" id="sevil-144870742"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></div>
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="105" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x208.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-768x532.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1024x709.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-379x259.jpg 379w" sizes="(max-width: 105px) 100vw, 105px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89958 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/89958-89958/" title="Medio millón de desplazamientos diarios en torno a la Carrera Oficial">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-990x556.jpeg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-1320x742.jpeg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-111x62.jpeg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/89958-89958/">Medio millón de desplazamientos diarios en torno a la Carrera Oficial</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89909 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-apagon tag-corte-de-luz tag-distrito-macarena tag-distrito-norte tag-endesa tag-subestacion-electrica">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/89909-nuevo-apagon-deja-sin-luz-miles-viviendas-la-macarena/" title="Un nuevo apagón deja sin luz a miles de viviendas en la Macarena">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/89909-nuevo-apagon-deja-sin-luz-miles-viviendas-la-macarena/">Un nuevo apagón deja sin luz a miles de viviendas en la Macarena</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-89968 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/89968-muere-hombre-accidente-la-rinconada/" title="Muere un hombre en un accidente en La Rinconada">
				<img width="130" height="34" src="http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA-300x80.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA-768x204.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA-1024x272.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/89968-muere-hombre-accidente-la-rinconada/">Muere un hombre en un accidente en La Rinconada</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89902 post type-post status-publish format-standard has-post-thumbnail hentry category-aljarafe tag-cultura tag-eva-diaz-perez tag-feria-libro tag-mairena-del-aljarafe tag-mau-sanchez tag-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/aljarafe/89902-manu-sanchez-eva-diaz-perez-feria-libro-mairena-aljarafe/" title="Manu Sánchez y Eva Díaz Pérez, en la Feria del Libro de Mairena del Aljarafe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/" class="herald-cat-2">Aljarafe</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/aljarafe/89902-manu-sanchez-eva-diaz-perez-feria-libro-mairena-aljarafe/">Manu Sánchez y Eva Díaz Pérez, en la Feria del Libro de Mairena del Aljarafe</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89830 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-accidente tag-guardia-civil tag-la-campana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/89830-encuentran-vehiculo-atropello-mortal-la-campana/" title="Encuentran el vehículo del atropello mortal en La Campana">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/89830-encuentran-vehiculo-atropello-mortal-la-campana/">Encuentran el vehículo del atropello mortal en La Campana</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-88714 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-facebook tag-facua tag-proteccion-de-datos tag-whatsapp">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/" title="WhatsApp y Facebook multadas con 600.000 euros">
				<img width="122" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-300x180.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-768x461.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-1024x614.jpg 1024w" sizes="(max-width: 122px) 100vw, 122px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/">WhatsApp y Facebook multadas con 600.000 euros</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-88337 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/88337-aumenta-la-demanda-agentes-inmobiliarios/" title="Aumenta la demanda de agentes inmobiliarios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/88337-aumenta-la-demanda-agentes-inmobiliarios/">Aumenta la demanda de agentes inmobiliarios</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-87575 post type-post status-publish format-standard hentry category-mas-actualidad">
<div class="row">	
		
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad item-no-img">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/87575-quotatis-conoce-ventajas-funciona/">Quotatis, conoce sus ventajas y cómo funciona</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-89216 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-cultura tag-literatura tag-opinion tag-sevilla tag-viajes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/" title="El agujero negro">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/">El agujero negro</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89098 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/89098-hla-santa-isabel-parte-sistema-nacional-donacion-organos/" title="HLA Santa Isabel, parte del sistema nacional de donación de órganos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/89098-hla-santa-isabel-parte-sistema-nacional-donacion-organos/">HLA Santa Isabel, parte del sistema nacional de donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-88732 post type-post status-publish format-standard has-post-thumbnail hentry category-corporativo tag-actualidad tag-seguidores tag-sevilla tag-twitter">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/corporativo/88732-sevilla-actualidad-alcanza-100000-seguidores-twitter/" title="Sevilla Actualidad alcanza los 100.000 seguidores en Twitter">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/corporativo/" class="herald-cat-8">Corporativo</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/corporativo/88732-sevilla-actualidad-alcanza-100000-seguidores-twitter/">Sevilla Actualidad alcanza los 100.000 seguidores en Twitter</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-89891 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-arte tag-hospital-de-la-caridad tag-iaph tag-murillo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/89891-dos-obras-murillo-regresan-caridad-como-nunca-habian-visto/" title="Dos obras de Murillo regresan a La Caridad como nunca se habían visto">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/89891-dos-obras-murillo-regresan-caridad-como-nunca-habian-visto/">Dos obras de Murillo regresan a La Caridad como nunca se habían visto</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89390 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-congreso-internacional">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/89390-congreso-internacional-ano-murillo-imagen/" title="El Congreso del Año Murillo concluye con una nueva imagen del maestro">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/89390-congreso-internacional-ano-murillo-imagen/">El Congreso del Año Murillo concluye con una nueva imagen del maestro</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89300 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-conciertos tag-musica tag-sofar-sounds">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/89300-sofar-sounds-conciertos-secretos-lugares-inesperados/" title="Sofar Sounds, conciertos secretos en lugares inesperados">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/89300-sofar-sounds-conciertos-secretos-lugares-inesperados/">Sofar Sounds, conciertos secretos en lugares inesperados</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-89573 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-endesa tag-real-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/89573-domingo-ramos-dia-grande-betis-energia-plus/" title="Domingo de Ramos, día grande para el Betis Energía Plus">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/89573-domingo-ramos-dia-grande-betis-energia-plus/">Domingo de Ramos, día grande para el Betis Energía Plus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89464 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/89464-ayuntamiento-coloca-mil-lamparas-led-palacio-los-deportes-san-pablo/" title="El Ayuntamiento coloca mil lámparas led en el Palacio de Los Deportes  de San Pablo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/89464-ayuntamiento-coloca-mil-lamparas-led-palacio-los-deportes-san-pablo/">El Ayuntamiento coloca mil lámparas led en el Palacio de Los Deportes  de San Pablo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89345 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-betis-energia-plus tag-fichaje tag-txemi-urtasun">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/89345-txemi-urtasun-firma-betis-energia-plus-mes/" title="Txemi Urtasun firma con el Betis Energía Plus por un mes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/89345-txemi-urtasun-firma-betis-energia-plus-mes/">Txemi Urtasun firma con el Betis Energía Plus por un mes</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="105" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x208.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-768x532.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1024x709.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-379x259.jpg 379w" sizes="(max-width: 105px) 100vw, 105px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89958 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/89958-89958/" title="Medio millón de desplazamientos diarios en torno a la Carrera Oficial">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-990x556.jpeg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-1320x742.jpeg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-25-at-20.27.01-111x62.jpeg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/89958-89958/">Medio millón de desplazamientos diarios en torno a la Carrera Oficial</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89909 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-apagon tag-corte-de-luz tag-distrito-macarena tag-distrito-norte tag-endesa tag-subestacion-electrica">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/89909-nuevo-apagon-deja-sin-luz-miles-viviendas-la-macarena/" title="Un nuevo apagón deja sin luz a miles de viviendas en la Macarena">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/89909-nuevo-apagon-deja-sin-luz-miles-viviendas-la-macarena/">Un nuevo apagón deja sin luz a miles de viviendas en la Macarena</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-89968 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/89968-muere-hombre-accidente-la-rinconada/" title="Muere un hombre en un accidente en La Rinconada">
				<img width="130" height="34" src="http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA-300x80.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA-768x204.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2012/09/logo-grande-SA-1024x272.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/89968-muere-hombre-accidente-la-rinconada/">Muere un hombre en un accidente en La Rinconada</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89902 post type-post status-publish format-standard has-post-thumbnail hentry category-aljarafe tag-cultura tag-eva-diaz-perez tag-feria-libro tag-mairena-del-aljarafe tag-mau-sanchez tag-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/aljarafe/89902-manu-sanchez-eva-diaz-perez-feria-libro-mairena-aljarafe/" title="Manu Sánchez y Eva Díaz Pérez, en la Feria del Libro de Mairena del Aljarafe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/feria-del-libro-mairena-aljarafe-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/" class="herald-cat-2">Aljarafe</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/aljarafe/89902-manu-sanchez-eva-diaz-perez-feria-libro-mairena-aljarafe/">Manu Sánchez y Eva Díaz Pérez, en la Feria del Libro de Mairena del Aljarafe</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89830 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-accidente tag-guardia-civil tag-la-campana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/89830-encuentran-vehiculo-atropello-mortal-la-campana/" title="Encuentran el vehículo del atropello mortal en La Campana">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/guardia-civil-vehículo-la-campana-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/89830-encuentran-vehiculo-atropello-mortal-la-campana/">Encuentran el vehículo del atropello mortal en La Campana</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-88714 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-facebook tag-facua tag-proteccion-de-datos tag-whatsapp">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/" title="WhatsApp y Facebook multadas con 600.000 euros">
				<img width="122" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-300x180.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-768x461.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-1024x614.jpg 1024w" sizes="(max-width: 122px) 100vw, 122px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/">WhatsApp y Facebook multadas con 600.000 euros</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-88337 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/88337-aumenta-la-demanda-agentes-inmobiliarios/" title="Aumenta la demanda de agentes inmobiliarios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/foto-iconos-vivienda-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/88337-aumenta-la-demanda-agentes-inmobiliarios/">Aumenta la demanda de agentes inmobiliarios</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-87575 post type-post status-publish format-standard hentry category-mas-actualidad">
<div class="row">	
		
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad item-no-img">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/87575-quotatis-conoce-ventajas-funciona/">Quotatis, conoce sus ventajas y cómo funciona</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-89216 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-cultura tag-literatura tag-opinion tag-sevilla tag-viajes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/" title="El agujero negro">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/">El agujero negro</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89098 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/89098-hla-santa-isabel-parte-sistema-nacional-donacion-organos/" title="HLA Santa Isabel, parte del sistema nacional de donación de órganos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/hla-santa-isabel-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/89098-hla-santa-isabel-parte-sistema-nacional-donacion-organos/">HLA Santa Isabel, parte del sistema nacional de donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-88732 post type-post status-publish format-standard has-post-thumbnail hentry category-corporativo tag-actualidad tag-seguidores tag-sevilla tag-twitter">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/corporativo/88732-sevilla-actualidad-alcanza-100000-seguidores-twitter/" title="Sevilla Actualidad alcanza los 100.000 seguidores en Twitter">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/sevillaactualidad-portada-2018-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/corporativo/" class="herald-cat-8">Corporativo</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/corporativo/88732-sevilla-actualidad-alcanza-100000-seguidores-twitter/">Sevilla Actualidad alcanza los 100.000 seguidores en Twitter</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-89891 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-arte tag-hospital-de-la-caridad tag-iaph tag-murillo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/89891-dos-obras-murillo-regresan-caridad-como-nunca-habian-visto/" title="Dos obras de Murillo regresan a La Caridad como nunca se habían visto">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/exposicion-murillo-la-caridad-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/89891-dos-obras-murillo-regresan-caridad-como-nunca-habian-visto/">Dos obras de Murillo regresan a La Caridad como nunca se habían visto</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89390 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-congreso-internacional">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/89390-congreso-internacional-ano-murillo-imagen/" title="El Congreso del Año Murillo concluye con una nueva imagen del maestro">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CONGRESO-INTERNACIONAL-DEL-AÑO-MURILL-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/89390-congreso-internacional-ano-murillo-imagen/">El Congreso del Año Murillo concluye con una nueva imagen del maestro</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89300 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-conciertos tag-musica tag-sofar-sounds">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/89300-sofar-sounds-conciertos-secretos-lugares-inesperados/" title="Sofar Sounds, conciertos secretos en lugares inesperados">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Sofar_concierto-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/89300-sofar-sounds-conciertos-secretos-lugares-inesperados/">Sofar Sounds, conciertos secretos en lugares inesperados</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-89573 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-endesa tag-real-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/89573-domingo-ramos-dia-grande-betis-energia-plus/" title="Domingo de Ramos, día grande para el Betis Energía Plus">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/real-betis-baloncesto-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/89573-domingo-ramos-dia-grande-betis-energia-plus/">Domingo de Ramos, día grande para el Betis Energía Plus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89464 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/89464-ayuntamiento-coloca-mil-lamparas-led-palacio-los-deportes-san-pablo/" title="El Ayuntamiento coloca mil lámparas led en el Palacio de Los Deportes  de San Pablo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/manuel-nieto-imd-david-guevara-deportes-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/89464-ayuntamiento-coloca-mil-lamparas-led-palacio-los-deportes-san-pablo/">El Ayuntamiento coloca mil lámparas led en el Palacio de Los Deportes  de San Pablo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89345 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-betis-energia-plus tag-fichaje tag-txemi-urtasun">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/89345-txemi-urtasun-firma-betis-energia-plus-mes/" title="Txemi Urtasun firma con el Betis Energía Plus por un mes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/TXEMI-URTASUN-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/89345-txemi-urtasun-firma-betis-energia-plus-mes/">Txemi Urtasun firma con el Betis Energía Plus por un mes</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="hel-c mobile-position herald-go-hor">
			<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
	</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90081 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-hermandades tag-sabado-santo tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/" title="EN DIRECTO: El Sol se pone en carrera">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/">EN DIRECTO: El Sol se pone en carrera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/" title="Viernes Santo pleno pero pasado por agua">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/">Viernes Santo pleno pero pasado por agua</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90081 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-hermandades tag-sabado-santo tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/" title="EN DIRECTO: El Sol se pone en carrera">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/">EN DIRECTO: El Sol se pone en carrera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/" title="Viernes Santo pleno pero pasado por agua">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/">Viernes Santo pleno pero pasado por agua</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90081 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-hermandades tag-sabado-santo tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/" title="EN DIRECTO: El Sol se pone en carrera">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/">EN DIRECTO: El Sol se pone en carrera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/" title="Viernes Santo pleno pero pasado por agua">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/">Viernes Santo pleno pero pasado por agua</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90081 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-hermandades tag-sabado-santo tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/" title="EN DIRECTO: El Sol se pone en carrera">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/">EN DIRECTO: El Sol se pone en carrera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/" title="Viernes Santo pleno pero pasado por agua">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/">Viernes Santo pleno pero pasado por agua</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90081 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-hermandades tag-sabado-santo tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/" title="EN DIRECTO: El Sol se pone en carrera">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/">EN DIRECTO: El Sol se pone en carrera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/" title="Viernes Santo pleno pero pasado por agua">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/">Viernes Santo pleno pero pasado por agua</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90081 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-hermandades tag-sabado-santo tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/" title="EN DIRECTO: El Sol se pone en carrera">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/">EN DIRECTO: El Sol se pone en carrera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/" title="Viernes Santo pleno pero pasado por agua">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/">Viernes Santo pleno pero pasado por agua</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
					<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>	</div>
		<div class="herald-ad herald-slide herald-below-header"><a href="http://bit.ly/2GIN24x" target="_blank"><img width="1200" height="100" src='http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Gigabanner-Tussam-Semana-Santa-2018.gif' alt='' title='Gigabanner Tussam Semana Santa 2018'  /></a>
</div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/sevilla/" rel="v:url" property="v:title">Sevilla</a> » <span class="breadcrumb_last">Sevilla se prepara para un año de película</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-90089" class="herald-single post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="686" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x208.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-768x532.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1024x709.jpg 1024w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">'La Peste', la nueva serie de Alberto Rodríguez / SA</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

															<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>
				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">31 marzo, 2018 13:44</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;t=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;text=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fla-peste.jpg&amp;description=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;title=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula&amp;body=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Sevilla se prepara para un año de película</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">31 marzo, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
		<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/provincia/89171-patrimonio-aprueba-la-restauracion-del-cristo-la-buena-muerte/">Itálica, escenario de la última temporada de Juego de Tronos</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/cultura/86785-la-sevilla-los-anos-20-protagonista-la-nueva-serie-tve/">La Sevilla de los años 20, protagonista de la nueva serie de TVE</a></li></ul></div>	<p style="text-align: justify;">S&oacute;lo en los tres primeros meses de este 2018 se ha alcanzado ya la mitad del impacto econ&oacute;mico que generaron los rodajes en la ciudad y que superaron la cifra de 11,6 millones de euros.</p>
<p style="text-align: justify;">El n&uacute;mero de rodajes audiovisuales y reportajes fotogr&aacute;ficos realizados en la ciudad de Sevilla en el conjunto del a&ntilde;o 2017 que necesitaron la concesi&oacute;n de licencias por parte del Ayuntamiento ascendi&oacute; a 116, con una inversi&oacute;n directa de 11,68 millones de euros. Se trata del impacto directo sobre la econom&iacute;a local, calculado a partir de las cifras aportadas por las propias productoras al Consorcio de Turismo, sin incluir ni la inversi&oacute;n de aquellas que rodaron tan solo en espacios privados &ndash;por tanto, no requer&iacute;an permisos municipales&ndash; ni la repercusi&oacute;n indirecta &ndash;por ejemplo la llegada adicional de turistas&ndash;.</p>
<p style="text-align: justify;">En concreto, fueron 8 largometrajes, 5 series para televisi&oacute;n, 13 spots publicitarios, 31 programas de televisi&oacute;n, 24 documentales, 8 v&iacute;deos corporativos, 17 reportajes fotogr&aacute;ficos, 1 videoclip y 9 producciones audiovisuales de otras tipolog&iacute;as (castings y cortometrajes, fundamentalmente). Del n&uacute;mero total de producciones, 60 fueron de productoras internacionales, y Alemania, Francia, Reino Unido, Italia, Malasia, Estados Unidos, Portugal, Jap&oacute;n, China, Suecia, Austria, Corea del Sur o Finlandia sus principales pa&iacute;ses de procedencia.</p>
<p><iframe width="1320" height="743" src="https://www.youtube.com/embed/GHfpAQQVz6s?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p style="text-align: justify;">Este balance anual lo detall&oacute; el delegado de H&aacute;bitat Urbano, Cultura y Turismo del Ayuntamiento, Antonio Mu&ntilde;oz, durante una reciente visita al rodaje de la pel&iacute;cula &lsquo;Un gato, un chino y mi padre&rsquo;, coproducci&oacute;n hispano-portuguesa &ndash;de Tarkemoto y Ukbar Filmes&ndash; dirigida por Paco R. Ba&ntilde;os y con distintos escenarios en Sevilla, entre ellos el Puente de Triana. En la visita, Mu&ntilde;oz estuvo acompa&ntilde;ado por el gerente del Consorcio de Turismo, Antonio Jim&eacute;nez, el productor ejecutivo de esta cinta, &Aacute;ngel Tirado, su director de producci&oacute;n, Ernesto Chao, y el propio director del film, que se rueda entre Sevilla y el Algarve luso.</p>
<p style="text-align: justify;">&ldquo;2017 fue un gran a&ntilde;o para nuestra ciudad como plat&oacute; cinematogr&aacute;fico y 2018 ser&aacute; a&uacute;n mejor, a tenor de los datos que arroja el primer trimestre&rdquo;, avanz&oacute; Mu&ntilde;oz. As&iacute;, la inversi&oacute;n acumulada entre los meses de enero y marzo de 2018 ha alcanzado los 6,05 millones de euros, con 33 rodajes audiovisuales y reportajes fotogr&aacute;ficos. &ldquo;Por tanto, la inversi&oacute;n en este primer trimestre ya supone la mitad (el 51,79 por ciento) de toda la ejecutada en el conjunto de 2017&rdquo;, ha explicado.</p>
<p style="text-align: justify;">En concreto, para este primer trimestre de 2018 han sido 3 largometrajes, 4 series de televisi&oacute;n, 4 programas de televisi&oacute;n, 5 spots publicitarios, 9 documentales, 4 reportajes fotogr&aacute;ficos, 2 v&iacute;deos corporativos y 2 cortometrajes. De la inversi&oacute;n, 2,8 millones de euros fueron en concepto de largometrajes y 2,9 millones por series de televisi&oacute;n.</p>
<p style="text-align: justify;">Esta inversi&oacute;n directa realizada en la ciudad ata&ntilde;e a conceptos tales como personal y figurantes, hoteles, vestuario, equipo y personal t&eacute;cnico, hosteler&iacute;a, transportes, log&iacute;stica, equipamientos, tasas municipales, etc&eacute;tera. &ldquo;Junto con esa contribuci&oacute;n a la econom&iacute;a y el empleo, hay que tener en cuenta el desarrollo que comportan los rodajes nacionales e internacionales para la propia industria audiovisual sevillana y andaluza, as&iacute; como la repercusi&oacute;n internacional a la imagen de Sevilla y al turismo&rdquo;, ha abundado el delegado.</p>
<p style="text-align: justify;">&ldquo;Estamos creciendo tanto como plat&oacute; de cine como en el turismo cinematogr&aacute;fico&rdquo;, rese&ntilde;&oacute; el delegado. De hecho, en una reciente encuesta del Consorcio de Turismo, los extranjeros manifiestan un elevado inter&eacute;s por los enclaves de Sevilla donde se han rodado pel&iacute;culas que forman parte de la historia internacional del cine &ndash;como &lsquo;La guerra de las galaxias&rsquo; o &lsquo;Lawrence de Arabia&rsquo;&ndash; y series de TV internacionales de masivo seguimiento &ndash;como &lsquo;Juego de Tronos&rsquo; o &lsquo;La princesa blanca&rsquo;&ndash;.</p>

	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-89909 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-apagon tag-corte-de-luz tag-distrito-macarena tag-distrito-norte tag-endesa tag-subestacion-electrica">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/89909-nuevo-apagon-deja-sin-luz-miles-viviendas-la-macarena/" title="Un nuevo apagón deja sin luz a miles de viviendas en la Macarena">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/arco-basilica-macarena-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/89909-nuevo-apagon-deja-sin-luz-miles-viviendas-la-macarena/">Un nuevo apagón deja sin luz a miles de viviendas en la Macarena</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-89881 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-balance tag-pernoctaciones-hoteleras tag-sevilla tag-turismo tag-turismo-febrero tag-turistas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/89881-sevilla-cierra-febrero-aumento-11-pernoctaciones/" title="Sevilla cierra febrero con un aumento del 11% en las pernoctaciones">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Hotel Alfonso XIII" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Alfonso-XIII-Pablo-López-1-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/89881-sevilla-cierra-febrero-aumento-11-pernoctaciones/">Sevilla cierra febrero con un aumento del 11% en las pernoctaciones</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-89876 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ayuntamiento tag-cecop tag-semana-santa">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/89876-martes-santo-mas-viajeros-transporte-publico-menos-basura/" title="Un Martes Santo con más viajeros en transporte público y menos basura">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/CECOP-1-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/89876-martes-santo-mas-viajeros-transporte-publico-menos-basura/">Un Martes Santo con más viajeros en transporte público y menos basura</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/90089-sevilla-se-prepara-ano-pelicula/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="75a4f5763f"  name="cfada7238a"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "75ce697c7590290ef533ef585052d928" );document.getElementById("75a4f5763f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='90089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div id="navigation" class="col-lg-12 col-md-12 post-navigation">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/89958-89958/" rel="prev">Medio millón de desplazamientos diarios en torno a la Carrera Oficial</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;t=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;text=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fla-peste.jpg&amp;description=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/&amp;title=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Sevilla+se+prepara+para+un+a%C3%B1o+de+pel%C3%ADcula&amp;body=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/89958-89958/" rel="prev">Medio millón de desplazamientos diarios en torno a la Carrera Oficial</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cine tag-grabacion tag-rodaje tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/" title="Sevilla se prepara para un año de película">
				<img width="59" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-300x208.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-768x532.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-1024x709.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/la-peste-379x259.jpg 379w" sizes="(max-width: 59px) 100vw, 59px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90089-sevilla-se-prepara-ano-pelicula/">Sevilla se prepara para un año de película</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-90081 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-hermandades tag-sabado-santo tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/" title="EN DIRECTO: El Sol se pone en carrera">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Salida-de-El-Sol-por-la-Banda-de-El-Sol-Sevilla-2018-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90081-directo-sabado-santo-sevilla-2018/">EN DIRECTO: El Sol se pone en carrera</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/" title="Viernes Santo pleno pero pasado por agua">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/cachorro-olivasalteras-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90035-directo-viernes-santo-2018/">Viernes Santo pleno pero pasado por agua</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-88939 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/88939-la-pandilla-morada-mas-alla-lo-friqui/" title="La Pandilla Morada: Más allá de lo friqui">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/88939-la-pandilla-morada-mas-alla-lo-friqui/">La Pandilla Morada: Más allá de lo friqui</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"84b5c55ee7","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>