<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un año más, sus Majestades de Oriente vuelven a Sevilla el Día de Reyes. A continuación los detalles de las diferentes cabalgatas que han preparado los distritos de la ciudad."/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades" />
<meta property="og:description" content="Un año más, sus Majestades de Oriente vuelven a Sevilla el Día de Reyes. A continuación los detalles de las diferentes cabalgatas que han preparado los distritos de la ciudad." />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2018-01-03T17:02:49+01:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="609" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un año más, sus Majestades de Oriente vuelven a Sevilla el Día de Reyes. A continuación los detalles de las diferentes cabalgatas que han preparado los distritos de la ciudad." />
<meta name="twitter:title" content="Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades/feed/" />
		<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<link rel='stylesheet' id='flick-css'  href='http://www.sevillaactualidad.com/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.sevillaactualidad.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.sevillaactualidad.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.sevillaactualidad.com/wp-content/plugins/meks-easy-ads-widget/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=84318' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sevillaactualidad.com\/sevilla\/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades\/"},"url":"http:\/\/www.sevillaactualidad.com\/sevilla\/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades\/","headline":"Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades","datePublished":"2018-01-03T17:02:49+00:00","dateModified":"2018-01-03T17:02:49+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.sevillaactualidad.com\/#organization","name":"Sevilla Actualidad","logo":{"@type":"ImageObject","url":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2018\/01\/cabalgata-melchor12-ateneo.jpg","width":1320,"height":609},"articleSection":"Sevilla","description":"Un año más, sus Majestades de Oriente vuelven a Sevilla el Día de Reyes. A continuación los detalles de las diferentes cabalgatas que han preparado los distritos de la ciudad. Unas Cabalgatas que este año están marcadas por la incertidumbre ante las malas previsiones meteorológicas que podrían traer cambios","author":{"@type":"Person","name":"Sevilla Actualidad","url":"http:\/\/www.sevillaactualidad.com\/author\/sevilla-actualidad\/","description":"Equipo de redacción de Sevilla Actualidad\n","sameAs":["http:\/\/www.sevillaactualidad.com","www.facebook.com\/sevillaactualidad","www.twitter.com\/sevillaactual"]}}</script>

<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades/amp/" /><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades"><meta name="twitter:description" content="Un año más, sus Majestades de Oriente vuelven a Sevilla el Día de Reyes. A continuación los detalles de las diferentes cabalgatas que han preparado los distritos de la ciudad. Unas Cabalgatas que este año están marcadas por la incertidumbre ante las malas previsiones meteorológicas que podrían traer cambios de última hora. Ateneo La tradicional&hellip;"><meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo.jpg"><meta name="twitter:creator" content="@www.twitter.com/sevillaactual">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-84318 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><div style="float: left; margin-left: 100px; " id="sevil-335084169"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></div>
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/mas-actualidad/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/mas-actualidad/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84420 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabalgata tag-heraldo-real tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/84420-heraldo-real-llega-este-jueves-sevilla/" title="El Heraldo Real llega este jueves a Sevilla">
				<img width="109" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-300x200.jpg 300w" sizes="(max-width: 109px) 100vw, 109px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/84420-heraldo-real-llega-este-jueves-sevilla/">El Heraldo Real llega este jueves a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84407 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-endesa tag-red-electrica tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/84407-endesa-invertira-282-millones-mejorar-red-distribucion-sevilla/" title="Endesa invertirá casi 282 millones para mejorar la red de distribución en Sevilla">
				<img width="97" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-768x575.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-1024x767.jpg 1024w" sizes="(max-width: 97px) 100vw, 97px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/84407-endesa-invertira-282-millones-mejorar-red-distribucion-sevilla/">Endesa invertirá casi 282 millones para mejorar la red de distribución en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84394 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-app tag-ayuntamiento-de-sevilla tag-movilidad tag-sevilla tag-trafico">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/84394-el-ayuntamiento-lanza-una-app-para-ver-la-ocupacion-del-aparcamiento-publico/" title="El Ayuntamiento lanza una app para ver la ocupación del aparcamiento público">
				<img width="80" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-300x275.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-768x704.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-1024x939.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-559x520.jpg 559w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/84394-el-ayuntamiento-lanza-una-app-para-ver-la-ocupacion-del-aparcamiento-publico/">El Ayuntamiento lanza una app para ver la ocupación del aparcamiento público</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84410 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-carmona tag-policia-local">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/84410-policias-locales-carmona-donan-horas-extras/" title="Policías de Carmona donan sus horas extra para regalar juguetes a niños desfavorecidos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/84410-policias-locales-carmona-donan-horas-extras/">Policías de Carmona donan sus horas extra para regalar juguetes a niños desfavorecidos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84401 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-atraco tag-los-palacios tag-provincia tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/84401-apalaizan-roban-7500-euros-los-palacios/" title="Apalizan y roban 7.500 euros a un matrimonio en Los Palacios">
				<img width="97" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Plaza_Enamorados_Los_palacios.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Plaza_Enamorados_Los_palacios.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Plaza_Enamorados_Los_palacios-300x225.jpg 300w" sizes="(max-width: 97px) 100vw, 97px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/84401-apalaizan-roban-7500-euros-los-palacios/">Apalizan y roban 7.500 euros a un matrimonio en Los Palacios</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84372 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-cabalgata-2018 tag-cabalgatas tag-navidad tag-provincia tag-pueblos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/84372-cabalgatas-pueblos-esquivan-lluvias-cambios-fechas/" title="Las cabalgatas de los pueblos esquivan la lluvia con cambios de fechas">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares-300x199.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares-768x509.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares-1024x679.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/84372-cabalgatas-pueblos-esquivan-lluvias-cambios-fechas/">Las cabalgatas de los pueblos esquivan la lluvia con cambios de fechas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84389 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-cabalgatas tag-emergencias tag-navidad tag-seguridad tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/84389-consejos-indicaciones-para-cabalgata-segura/" title="Consejos e indicaciones para una cabalgata más segura">
				<img width="97" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014-768x577.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014-1024x769.jpg 1024w" sizes="(max-width: 97px) 100vw, 97px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/84389-consejos-indicaciones-para-cabalgata-segura/">Consejos e indicaciones para una cabalgata más segura</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84204 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/84204-lo-mas-leido-este-2017/" title="Lo más leído de este 2017">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven-300x199.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven-768x510.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven-1024x680.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/84204-lo-mas-leido-este-2017/">Lo más leído de este 2017</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-83914 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/83914-conoce-las-principales-ventajas-viajar-ferry/" title="Conoce las principales ventajas de viajar en ferry">
				<img width="130" height="70" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero-300x161.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero-768x413.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero-1024x551.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/83914-conoce-las-principales-ventajas-viajar-ferry/">Conoce las principales ventajas de viajar en ferry</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84184 post type-post status-publish format-standard has-post-thumbnail hentry category-buen-comer tag-alimentacion tag-comer tag-comida tag-excesos tag-fiestas tag-navidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/buen-comer/84184-comer-sano-navidad-disfrutar-sin-descuidar-salud/" title="Comer sano en Navidad: ¿Cómo disfrutar sin descuidar tu salud?">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad-300x200.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad-768x512.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad-1024x683.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/buen-comer/" class="herald-cat-61">Buen comer</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/buen-comer/84184-comer-sano-navidad-disfrutar-sin-descuidar-salud/">Comer sano en Navidad: ¿Cómo disfrutar sin descuidar tu salud?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84065 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-dia-de-los-inocentes tag-inocentadas tag-red-de-redes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/84065-dia-los-santos-inocentes-las-mejores-inocentadas-la-red/" title="Las mejores &#8216;inocentadas&#8217; del día en la red">
				<img width="87" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017-300x251.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017-768x642.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017-1024x856.jpg 1024w" sizes="(max-width: 87px) 100vw, 87px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/84065-dia-los-santos-inocentes-las-mejores-inocentadas-la-red/">Las mejores &#8216;inocentadas&#8217; del día en la red</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-80413 post type-post status-publish format-standard has-post-thumbnail hentry category-el-backstage tag-code-41-trending-day tag-el-backstage tag-fibes tag-moda tag-semana-de-la-moda">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/el-backstage/80413-a-semana-de-la-moda-por-primera-vez-en-fibes/" title="Fibes acogerá por primera vez la Semana de la Moda">
				<img width="111" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/FIBES-SEVILLA-congresos-exposiciones.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="FIBES-SEVILLA-congresos-exposiciones" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/FIBES-SEVILLA-congresos-exposiciones.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/FIBES-SEVILLA-congresos-exposiciones-300x197.jpg 300w" sizes="(max-width: 111px) 100vw, 111px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/el-backstage/" class="herald-cat-57">El Backstage</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-backstage/80413-a-semana-de-la-moda-por-primera-vez-en-fibes/">Fibes acogerá por primera vez la Semana de la Moda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-83998 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura tag-fibes tag-homenaje tag-michael-jackson tag-musica">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/83998-michael-jackson-vuelve-sevilla-homenaje-fibes/" title="Michael Jackson llega a Sevilla con un homenaje en Fibes">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/83998-michael-jackson-vuelve-sevilla-homenaje-fibes/">Michael Jackson llega a Sevilla con un homenaje en Fibes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-83879 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/83879-premios-asecan-2018-nominaciones/" title="‘El autor’, ‘Las heridas del viento’ y ‘El intercambio’, favoritas en los premios Asecan">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/83879-premios-asecan-2018-nominaciones/">‘El autor’, ‘Las heridas del viento’ y ‘El intercambio’, favoritas en los premios Asecan</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-83867 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-murillo tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/83867-los-artesanos-se-vuelcan-con-el-ano-murillo/" title="Los artesanos se vuelcan con el Año Murillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/83867-los-artesanos-se-vuelcan-con-el-ano-murillo/">Los artesanos se vuelcan con el Año Murillo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84416 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-joaquin-sanchez">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/84416-joaquin-sanchez-muestra-su-cara-mas-solidaria/" title="Joaquín Sánchez muestra su cara más solidaria">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-768x429.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-1024x573.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/84416-joaquin-sanchez-muestra-su-cara-mas-solidaria/">Joaquín Sánchez muestra su cara más solidaria</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84311 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-deportes tag-ruben-castro-2">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/84311-ruben-castro-regresa-al-betis-se-reincorpora-los-entrenamientos/" title="Rubén Castro regresa al Betis y se reincorpora a los entrenamientos">
				<img width="130" height="71" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-300x163.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-768x417.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-1024x556.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/84311-ruben-castro-regresa-al-betis-se-reincorpora-los-entrenamientos/">Rubén Castro regresa al Betis y se reincorpora a los entrenamientos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84216 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/84216-betis-energia-plus-tira-actitud-consigue-la-cuarta-victoria-la-temporada/" title="El Betis Energía Plus tira de actitud y consigue la cuarta victoria de la temporada">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus-300x200.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus-768x512.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus-1024x683.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/84216-betis-energia-plus-tira-actitud-consigue-la-cuarta-victoria-la-temporada/">El Betis Energía Plus tira de actitud y consigue la cuarta victoria de la temporada</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/mas-actualidad/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/mas-actualidad/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84420 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabalgata tag-heraldo-real tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/84420-heraldo-real-llega-este-jueves-sevilla/" title="El Heraldo Real llega este jueves a Sevilla">
				<img width="109" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-300x200.jpg 300w" sizes="(max-width: 109px) 100vw, 109px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/84420-heraldo-real-llega-este-jueves-sevilla/">El Heraldo Real llega este jueves a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84407 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-endesa tag-red-electrica tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/84407-endesa-invertira-282-millones-mejorar-red-distribucion-sevilla/" title="Endesa invertirá casi 282 millones para mejorar la red de distribución en Sevilla">
				<img width="97" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-768x575.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-1024x767.jpg 1024w" sizes="(max-width: 97px) 100vw, 97px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/84407-endesa-invertira-282-millones-mejorar-red-distribucion-sevilla/">Endesa invertirá casi 282 millones para mejorar la red de distribución en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84394 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-app tag-ayuntamiento-de-sevilla tag-movilidad tag-sevilla tag-trafico">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/84394-el-ayuntamiento-lanza-una-app-para-ver-la-ocupacion-del-aparcamiento-publico/" title="El Ayuntamiento lanza una app para ver la ocupación del aparcamiento público">
				<img width="80" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-300x275.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-768x704.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-1024x939.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/parking-virgen-de-lujan_adj-559x520.jpg 559w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/84394-el-ayuntamiento-lanza-una-app-para-ver-la-ocupacion-del-aparcamiento-publico/">El Ayuntamiento lanza una app para ver la ocupación del aparcamiento público</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84410 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-carmona tag-policia-local">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/84410-policias-locales-carmona-donan-horas-extras/" title="Policías de Carmona donan sus horas extra para regalar juguetes a niños desfavorecidos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/reparto-juguetes-policía-local-CARMONA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/84410-policias-locales-carmona-donan-horas-extras/">Policías de Carmona donan sus horas extra para regalar juguetes a niños desfavorecidos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84401 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-atraco tag-los-palacios tag-provincia tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/84401-apalaizan-roban-7500-euros-los-palacios/" title="Apalizan y roban 7.500 euros a un matrimonio en Los Palacios">
				<img width="97" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Plaza_Enamorados_Los_palacios.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Plaza_Enamorados_Los_palacios.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Plaza_Enamorados_Los_palacios-300x225.jpg 300w" sizes="(max-width: 97px) 100vw, 97px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/84401-apalaizan-roban-7500-euros-los-palacios/">Apalizan y roban 7.500 euros a un matrimonio en Los Palacios</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84372 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-cabalgata-2018 tag-cabalgatas tag-navidad tag-provincia tag-pueblos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/84372-cabalgatas-pueblos-esquivan-lluvias-cambios-fechas/" title="Las cabalgatas de los pueblos esquivan la lluvia con cambios de fechas">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares-300x199.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares-768x509.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/Cabalgata-Tomares-1024x679.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/84372-cabalgatas-pueblos-esquivan-lluvias-cambios-fechas/">Las cabalgatas de los pueblos esquivan la lluvia con cambios de fechas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84389 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-cabalgatas tag-emergencias tag-navidad tag-seguridad tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/84389-consejos-indicaciones-para-cabalgata-segura/" title="Consejos e indicaciones para una cabalgata más segura">
				<img width="97" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014-768x577.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-gines-2014-1024x769.jpg 1024w" sizes="(max-width: 97px) 100vw, 97px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/84389-consejos-indicaciones-para-cabalgata-segura/">Consejos e indicaciones para una cabalgata más segura</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84204 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/84204-lo-mas-leido-este-2017/" title="Lo más leído de este 2017">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven-300x199.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven-768x510.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/consumo-smartphone-joven-1024x680.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/84204-lo-mas-leido-este-2017/">Lo más leído de este 2017</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-83914 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/83914-conoce-las-principales-ventajas-viajar-ferry/" title="Conoce las principales ventajas de viajar en ferry">
				<img width="130" height="70" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero-300x161.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero-768x413.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/crucero-1024x551.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/83914-conoce-las-principales-ventajas-viajar-ferry/">Conoce las principales ventajas de viajar en ferry</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84184 post type-post status-publish format-standard has-post-thumbnail hentry category-buen-comer tag-alimentacion tag-comer tag-comida tag-excesos tag-fiestas tag-navidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/buen-comer/84184-comer-sano-navidad-disfrutar-sin-descuidar-salud/" title="Comer sano en Navidad: ¿Cómo disfrutar sin descuidar tu salud?">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad-300x200.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad-768x512.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Alimentacion-Navidad-1024x683.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/buen-comer/" class="herald-cat-61">Buen comer</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/buen-comer/84184-comer-sano-navidad-disfrutar-sin-descuidar-salud/">Comer sano en Navidad: ¿Cómo disfrutar sin descuidar tu salud?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84065 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-dia-de-los-inocentes tag-inocentadas tag-red-de-redes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/84065-dia-los-santos-inocentes-las-mejores-inocentadas-la-red/" title="Las mejores &#8216;inocentadas&#8217; del día en la red">
				<img width="87" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017-300x251.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017-768x642.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/inocentada-2017-1024x856.jpg 1024w" sizes="(max-width: 87px) 100vw, 87px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/84065-dia-los-santos-inocentes-las-mejores-inocentadas-la-red/">Las mejores &#8216;inocentadas&#8217; del día en la red</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-80413 post type-post status-publish format-standard has-post-thumbnail hentry category-el-backstage tag-code-41-trending-day tag-el-backstage tag-fibes tag-moda tag-semana-de-la-moda">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/el-backstage/80413-a-semana-de-la-moda-por-primera-vez-en-fibes/" title="Fibes acogerá por primera vez la Semana de la Moda">
				<img width="111" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/FIBES-SEVILLA-congresos-exposiciones.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="FIBES-SEVILLA-congresos-exposiciones" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/FIBES-SEVILLA-congresos-exposiciones.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/FIBES-SEVILLA-congresos-exposiciones-300x197.jpg 300w" sizes="(max-width: 111px) 100vw, 111px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/el-backstage/" class="herald-cat-57">El Backstage</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-backstage/80413-a-semana-de-la-moda-por-primera-vez-en-fibes/">Fibes acogerá por primera vez la Semana de la Moda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-83998 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura tag-fibes tag-homenaje tag-michael-jackson tag-musica">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/83998-michael-jackson-vuelve-sevilla-homenaje-fibes/" title="Michael Jackson llega a Sevilla con un homenaje en Fibes">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/michael-jackson-homenaje-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/83998-michael-jackson-vuelve-sevilla-homenaje-fibes/">Michael Jackson llega a Sevilla con un homenaje en Fibes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-83879 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/83879-premios-asecan-2018-nominaciones/" title="‘El autor’, ‘Las heridas del viento’ y ‘El intercambio’, favoritas en los premios Asecan">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Representantes-Nominados-Mejor-Pelicula-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/83879-premios-asecan-2018-nominaciones/">‘El autor’, ‘Las heridas del viento’ y ‘El intercambio’, favoritas en los premios Asecan</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-83867 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-murillo tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/83867-los-artesanos-se-vuelcan-con-el-ano-murillo/" title="Los artesanos se vuelcan con el Año Murillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Casa-Murillo-©-Óscar-Romero-·-9-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/83867-los-artesanos-se-vuelcan-con-el-ano-murillo/">Los artesanos se vuelcan con el Año Murillo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-84416 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-joaquin-sanchez">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/84416-joaquin-sanchez-muestra-su-cara-mas-solidaria/" title="Joaquín Sánchez muestra su cara más solidaria">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-768x429.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-1024x573.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/joaquin-sanchez-campaña-solidaria-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/84416-joaquin-sanchez-muestra-su-cara-mas-solidaria/">Joaquín Sánchez muestra su cara más solidaria</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84311 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-deportes tag-ruben-castro-2">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/84311-ruben-castro-regresa-al-betis-se-reincorpora-los-entrenamientos/" title="Rubén Castro regresa al Betis y se reincorpora a los entrenamientos">
				<img width="130" height="71" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-300x163.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-768x417.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-1024x556.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/ruben-castro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/84311-ruben-castro-regresa-al-betis-se-reincorpora-los-entrenamientos/">Rubén Castro regresa al Betis y se reincorpora a los entrenamientos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-84216 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/84216-betis-energia-plus-tira-actitud-consigue-la-cuarta-victoria-la-temporada/" title="El Betis Energía Plus tira de actitud y consigue la cuarta victoria de la temporada">
				<img width="110" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus-300x200.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus-768x512.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/luke-nelson-betis-energia-plus-1024x683.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/84216-betis-energia-plus-tira-actitud-consigue-la-cuarta-victoria-la-temporada/">El Betis Energía Plus tira de actitud y consigue la cuarta victoria de la temporada</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/mas-actualidad/feria-de-abril/">Feria de Abril</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li>
</ul>
</li>
</ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
		<div class="herald-ad herald-slide herald-below-header"><a href="http://bit.ly/1Mh3PfG" target="_blank"><img width="980" height="90" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Giga-Tussam-Navidad17-carbon.gif' alt='' title='Giga Tussam Navidad17 carbon' /></a>
</div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/sevilla/" rel="v:url" property="v:title">Sevilla</a> » <span class="breadcrumb_last">Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-84318" class="herald-single post-84318 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="457" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo-300x138.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo-768x354.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/cabalgata-melchor12-ateneo-1024x472.jpg 1024w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

															<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>
				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 enero, 2018 17:02</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">9 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;t=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;text=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fcabalgata-melchor12-ateneo.jpg&amp;description=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;title=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Cabalgatas 2018: guía, horarios y recorrido para ver a sus Majestades</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 enero, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">Un año más, sus Majestades de Oriente vuelven a Sevilla el Día de Reyes. A continuación los detalles de las diferentes cabalgatas que han preparado los distritos de la ciudad. Unas Cabalgatas que este año están marcadas por la incertidumbre ante <a href="http://www.sevillaactualidad.com/sevilla/84270-lluvia-reyes-magos-sevilla-2018/">las malas previsiones meteorológicas</a> que podrían traer cambios de última hora.</p>
<h3 style="text-align: justify">Ateneo</h3>
<p style="text-align: justify">La tradicional Cabalgata del Ateneo, la Cabalgata de Sevilla por excelencia, tiene prevista su salida un año más el próximo 5 de enero desde el Rectorado de la Universidad de Sevilla, del que partirá a las 16:30 horas para dirigirse a la plaza Don Juan de Austria, junto al Prado de San Sebastián, para posteriormente enfilar la avenida Menéndez Pelayo hasta llegar hasta la calle Recaredo y María Auxiliadora, hasta alcanzar la Ronda de Capuchinos y y la calle Muñoz León, situándose en la Resolana a, se estima, las 18:10 horas. A continuación las carrozas atravesarán la calle Feria y la calle Correduría, para desembocar en la Alameda de Hércules y, atravesando la calle Trajano, llegar a las 19:00 horas a la Plaza del Duque. Después, cruzará la calle O&#8217; Donnell hasta llegar a la Plaza de la Magdalena, y desde ahí dirigrise a Triana por medio de la calle San Pablo y la avenida de Reyes Católicos, cruzando el puente y atravesando las calles San Jacinto y Pagés del Corro en el corazón de Triana, llegando a Plaza de Cuba a las 20:20 horas según se estima. Desde ahí la cabalgata buscará volver a través de las calles Asunción y Virgen de Luján para cruzar el Puente de los Remedios a las 20:50 horas y transitar por el Paseo de las Delicias hasta terminar su recorrido en el Rectorado, por la Avenida de Roma y la calle Palos de la Frontera.</p>
<p style="text-align: justify">La Delegación de Seguridad, Movilidad y Fiestas Mayores ha preparado un vídeo que muestra el recorrido previsto:</p>
<p><iframe width="1320" height="743" src="https://www.youtube.com/embed/zDHlTNFLGpk?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<h3 style="text-align: justify">Distrito Norte</h3>
<p style="text-align: justify">En el Distrito Norte, sus majestades no<a href="http://www.sevillaactualidad.com/sevilla/84301-distrito-norte-contara-cuatro-cabalgatas-dia-reyes/"> harán acto de presencia</a> hasta la mañana del mismo sábado 6 de enero. El Distrito contará con hasta cuatro cabalgatas en los barrios de Pino Montano, San Jerónimo, Valdezorras y Los Arcos, en las que participarán hasta 600 personas.</p>
<p style="text-align: justify">Así,  la primera en iniciar su recorrido y la más numerosa es la Cabalgata de Pino Montano. Con ocho carrozas y 240 participantes, realiza su salida a las 10.00 horas desde la sede de la Comunidad General de Propietarios de Pino Montano, ubicada en la calle Delineantes. Posteriormente continuará por las calles Sembradores,  Esparteros, Cortijo de las Casillas, Corral de los Olmos, Corral del Agua, Camino de los Toros, Agricultores, Estrella Betelgeuse, Estrella Canopus, Estrella Haris, Garrochistas, Cortijo de las Casillas, Esparteros y Delineantes de nuevo, donde está previsto que concluya su recorrido en torno a las 15.00 horas.</p>
<p style="text-align: justify">Otra de las más numerosas es la Cabalgata de San Jerónimo, que con cinco carrozas y 150 participantes, inicia su salida sobre las 10.30 horas desde el Centro Cívico Antonio Brioso, situado en la calle Antonio Brioso. Continúa por las calles Sábalo,  Mejillón, Pinta Roja, Esturión, Medina y Galnares, Cataluña, Navarra, Salvador, Allende, Traviesa, Parque Calle Factores, Alcalá del Río, Marruecos, Huerta Papachina, Navarra, Mejillón, Sábalo y Boquerón para volver a entrar en el Centro Cívico Antonio Brioso en torno a las 13.30 horas.</p>
<p style="text-align: justify">Por su parte, la Cabalgata de Valdezorras contará con 100 participantes repartidos en cuatro carrozas y saldrá a las 11.30 horas desde el Colegio SAFA. Posteriormente continuará por las calles Vereda de Poco Aceite, Liebre, Erizo, Oso Panda, Vereda de San Cayetano, Venta Campo Rico, Carretera de Brenes, Vereda de Poco Aceite y concluye su recorrido a las 14.00 horas, aproximadamente en el Parque Olivo.</p>
<p style="text-align: justify">Por último, la Cabalgata de Los Arcos estará conformada por cuatro carrozas y 75 participantes y saldrá sobre las 12.00 para finalizar sobre las 14.00 horas el siguiente recorrido: Arbotante, Ajimez, Avenida Asociaciones de Vecinos, Ojiva, Arbotante, Latino de Híspalis, Familias Cuidadoras, Avenida Mujer Trabajadora, Avenida Asociaciones de Vecinos y Ajimez.</p>
<h3 style="text-align: justify">Distrito Este-Alcosa-Torreblanca</h3>
<p style="text-align: justify">En total, más de 1.500 personas participarán en las cabalgatas del Distrito, que tendrán lugar el <strong>6 de enero</strong>, por la mañana en Torreblanca y por la tarde en Sevilla Este y Alcosa.</p>
<p style="text-align: justify">La cabalgata de Sevilla Este suma este año dos carrozas. Saldrá el sábado a las 16:30 horas y recorrerá el Polideportivo Sevilla Este, Avda. del Deporte, Avda. Aeronáutica, Avda. de las Ciencias, Flor de Salvia, Flor de Retama, Flor de Gitanilla, Fernando Calado Rosales, Dr. Madrazo Osuna, Médicos Mundi, Avda. Emilio Lemos, Avda. de las Ciencias, Avda. Alcalde Luis Uruñuela, Palacio de Congresos. La estrella de la ilusión será Sara Pérez, Melchor Juan Carlos Sánchez, Gaspar Francisco Coronel y Baltasar Rafaela María Rojas, todos vecinos del distrito.</p>
<p style="text-align: justify">En cuanto a la cabalgata de Alcosa, contará con más de 500 personas, junto a una banda y dos equipos de música. Saldrá a partir de las 17:00 horas desde la Calle Secoya, y recorrerá la Avda. Ciudad de Chiva, Avda. Ildelfonso Marañón Lavín, Escritor Alfonso Grosso, Calle Emilia Barral, y Avda. Ciudad de Chiva de nuevo para volver a las 20:00 horas. La Estrella de la Ilusión será Laura Alonso, Melchor será Antonio González, Gaspar será Manuel Ruiz, Baltasar será Moisés Fernández, y el cartero real, Daniel Fernández, vecinos también.</p>
<p style="text-align: justify">Más madrugadores serán los Reyes Magos en Torreblanca, por la que pasarán desde las 10:30 en una cabalgata de más de 300 personas, una banda y dos charangas. Recorrerán el Centro Deportivo Drago, Ciclamor, Álamo,  Plaza del Platanero,  Albérchigo,  Abedul- 11horas, Drago,  Manuel Barrios Masero, Vía de Servicio A92,  Torremegía,  Torrelaguna,  Torres Albas, Puente, Marinaleda,  Plaza de Miguel Montoro,  Avenida de Pero Mingo-12.30 horas, San Nicolás del Puerto,  Cañada Rosal, Castilleja del campo,  Glorieta de Torreblanca, Vía de Servicio A92, Veleta, Estaca de Vares, Virgen de la Piedad, Federico de Castro Bravo sobre las 13:30 horas, cuando entra.  La Estrella de la Ilusión será Olga Gordillo, propietaria del Mesón La Fuente, Melchor es Alberto Jiménez, de la delegación de Educación de la Junta de Andalucía, Gaspar será Miguel Ángel Martínez, propietario de una tienda, y Baltasar será Miguel Angel Atienza, de la Asociación Entre Torres.</p>
<h3 style="text-align: justify">Bellavista &#8211; La Palmera</h3>
<p style="text-align: justify">La cabalgata del Distrito Bellavista contará con hasta 159 niños en seis carrozas y partirá de la explanada contigua de la urbanización Nuestra Señora de Valme, en el Camino de la Ermita de la Virgen de Valme, a las 11:00 horas, y recorrerá Alonso Sánchez de Huelva, Ambrosio de la Cuesta, Rotonda de los Presos de Los Merinales, Poseidón, Selene, Afrodita, Zeus, Perséfone, Poseidón, Avenida de Bellavista, Rotonda del Movimiento Vecinal, Asensio y Toledo, Guadalajara, Fuente de Canto, Caldereros, Enamorados, Almenas, Pamplona, Plaza del Retiro, Roque Barcia, Asensio y Toledo, Rotonda del<br />
Movimiento Vecinal y llegada por el Camino de la Ermita de la Virgen de Valme a las 14,00 horas. La Estrella de la Ilusión será Esther Sánchez Ortiz del Club de Pesca, Melchor será Inmaculada León Olarte del Ampa del CEIP Lora Tamayo, Gaspar será Olga Ruiz Cintas del Centro Cultura, y Baltasar, Juan Becerra Gomez de la Asociación de Vecinos Unidad.</p>
<p style="text-align: justify">Además, pasarán por el distrito las cabalgatas del CD Puerto y la Asociación Elcano, que alcanzará Bami. La del CD Puerto tendrá su salida a las 11:00 horas en la Avenida de la Raza y recorrerá las calles Tarfia, Profesor García González, Monzón,<br />
Padre García Tejero, Ensanche, Tebas, Glorieta Heliópolis, Reina Mercedes, Páez de Rivera, y volverá por Tarfia para hacer su entrada a las 14:30 horas. La cabalgata de la Asociación de Vecinos de Elcano sale del IES Heliópolis a las 11:00 horas y recorre Guadalevin, Guadalmellato, Cruce Carretera Su Eminencia, Castillo de Marchenilla (Bami), Plaza Doctora Álvarez Silván, Castillo De Cortegana, Bami, Torcuato Luca De Tena, Castillo de Alcalá De Guadaíra, Rafael Salgado, Manuel Siurot, Guadalbullon (Pedro Salvador), Guadalmellato, Guadiael, Guadalimar, Guadiamar, Guadalbullon,<br />
Ali Al Gomari (Guadaira), Denia, Betanzos, Elche, Ali Al Gomari (Pineda), Ahmed Ben Basso, Elche, Cruce Avenida de Jerez, Bergantin (Elcano), Fragata, Goleta, Virgen De La Esperanza, Fragata, Falúa, Corbeta, entrando a las 14:30.</p>
<h3 style="text-align: justify">Distrito Sur</h3>
<p style="text-align: justify">Con dos carrozas más que la ocasión anterior, nueve en total, la Cabalgata del Distrito Sur llegará a contar con 250 niños, siendo una de las más grandes de su historia. El cortejo parte a las 10:30 de la mañana del día 6 desde el CEIP Andalucía y<br />
recorrerá Orfebre Cayetano, Luis Ortiz Muñoz, Escultor Sebastián Santos, Esclava del Señor, Avenida de las Letanías, Nuestra Señora de la Oliva, La Paz y Ronda del Tamarguillo (11:30 horas) Avenida Alcalde Juan Fernández, José Saramago, Almirante Topete (12:00 horas) Jesús Cautivo, Nuestra Señora de las Mercedes, La Paz, Poeta Manuel Benítez Carrasco y Victoria Dominguez Cerrato para cerrar el recorrido en Mago de Oz sobre las 13:30.  En cuanto a Sus Majestades, se ha nominado como Melchor a Jose Maria Algora Velasco, como Gaspar a Pedro Manuel Molina Montaño, y como Baltasar al empresario Eduardo Gutierrez de Alba.</p>
<h3 style="text-align: justify">Cerro &#8211; Amate</h3>
<p style="text-align: justify">El Distrito Cerro Amate contará con tres cabalgatas: la de Cerro-Amate propiamente dicha, la de Su Eminencia y la de Palmete. En ellas participarán hasta casi un millar de personas en 32 carrozas.</p>
<p style="text-align: justify">La Cabalgata de Su Eminencia partirá el viernes del CEIP Adriano del Valle a las 17:00 horas, con 22 carrozas. Su recorrido será Ana Vilches, Azorín, Galileo, Ortega y Gasset, Carmen Vendrell, Vasco de Gama, Meridiano, La Algaba, Chopin, Ricardo Palma, Carmen Vendrell, Costa y Llobera, Maestro Mariani, Isadora Duncan, Puente Padre Pío, Puebla del Río,<br />
Montoro, Moriles, Baena (con parada técnica de 30 minutos) Rotonda Forja XXI por el lado izquierdo, Puente Parque Amate, Avenida La Revoltosa, La Calesera, Nescania, Calle Sin Nombre, Eva Cervantes, Barbero de Sevilla, Ingeniero La Cierva, Arzobispo Don Nuño, Montellano, Tres Forcas, Pruna, Ana Valencia Vilches, para volver al CEIP Adriano del Valle hacia las 22.30 horas aproximadamente.</p>
<p style="text-align: justify">En el caso de la cabalgata Cerro &#8211; Amate, partirá a las 10:00 horas de la calle Dante, con seis carrozas, y tendrá el recorrido Dante, Serrano Pérez, Paulo Orosio, Puerto del Escudo, Las Leandras, LosClaveles, Doña Francisquita, La Rosaleda, Calesera, Montería, Avenida Juan XXIII,Glorieta Primero de Mayo, Carlos Marx, Amor, Mandarina, Satsuma, Cañadul,General Ollero, Parque Amate, Generador, Energía, Estornino, Vencejo, Zorzal,Alondra, Galaxia, Candelilla, Federico Mayo Gayarres, San Juan de la Cruz, RupertoChapi, Afán de Ribera, 8 de marzo, Gavilanes, Puerto Piedrahita, Puerto La Mora,Tarragona, Dante, recogiéndose en torno a las 15:00 horas.</p>
<p style="text-align: justify">Por último, la cabalgata de Palmete contará con cuatro carrozas que saldrán desde el Centro Social Centro Social Francisca de Oyonarte, a las 11:00 horas, y recorrerán el barrio Dílar, Padul, Cherín, Torbizcón, Afecto, Indulgencia, Juventud, Afán<br />
(Residencia de Ancianos), Sinceridad, Indulgencia, Verdad, Avenida San José de Palmete, Honestidad (Asociación 3ª Edad), volviendo a las 14:00 horas aproximadamente.</p>
<div class="sevil-contenido-despues-del-contenido" id="sevil-766607487"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="5514056220" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-84420 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabalgata tag-heraldo-real tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/84420-heraldo-real-llega-este-jueves-sevilla/" title="El Heraldo Real llega este jueves a Sevilla">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/01/heraldo_real-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/84420-heraldo-real-llega-este-jueves-sevilla/">El Heraldo Real llega este jueves a Sevilla</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-84407 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-endesa tag-red-electrica tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/84407-endesa-invertira-282-millones-mejorar-red-distribucion-sevilla/" title="Endesa invertirá casi 282 millones para mejorar la red de distribución en Sevilla">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/estación-eléctrica-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/84407-endesa-invertira-282-millones-mejorar-red-distribucion-sevilla/">Endesa invertirá casi 282 millones para mejorar la red de distribución en Sevilla</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-84270 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/84270-lluvia-reyes-magos-sevilla-2018/" title="Cabalgata pasada por agua">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/tiempo-cabalgata-2018-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/84270-lluvia-reyes-magos-sevilla-2018/">Cabalgata pasada por agua</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="8f9a9626b4"  name="aaaa9a73e3"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "77b60418d2eb9fe8b17edab85f4e6c79" );document.getElementById("8f9a9626b4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='84318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div id="navigation" class="col-lg-12 col-md-12 post-navigation">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/sevilla/84394-el-ayuntamiento-lanza-una-app-para-ver-la-ocupacion-del-aparcamiento-publico/" rel="next">El Ayuntamiento lanza una app para ver la ocupación del aparcamiento público</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/84337-sevilla-acaba-ano-201-199-parados/" rel="prev">Sevilla acaba el año con 201.199 parados</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;t=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;text=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fcabalgata-melchor12-ateneo.jpg&amp;description=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F&amp;title=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Cabalgatas+2018%3A+gu%C3%ADa%2C+horarios+y+recorrido+para+ver+a+sus+Majestades&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F84318-cabalgatas-2018-guia-horarios-y-recorrido-para-ver-majestades%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div class="widget sevil-widget"><a href="http://bit.ly/1Mh3PfG" target="_blank"><img width="300" height="300" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/12/Roba-Tussam-Navidad17-cena.jpg' alt='' title='Roba Tussam Navidad17 cena' /></a></div><div class="widget sevil-widget"><a href="http://bit.ly/2C2HWOp" target="_blank"><img width="300" height="150" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/12/navidad_sevilla-actualidad_banner.gif' alt='' title='navidad_sevilla-actualidad_banner' /></a></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><h4 class="widget-title h6"><span>La prensa en andaluz</span></h4><a href="http://www.enandaluz.es/" target="_blank"><img width="305" height="120" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/banner-la-prensa-en-andaluz.gif' alt='' title='banner-la-prensa-en-andaluz' /></a></div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div class="widget sevil-widget"><h4 class="widget-title h6"><span>Medios en igualdad</span></h4><a href="http://www.mediosenigualdad.es/" target="_blank"><img width="305" height="120" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/banner-medios-igualdad.gif' alt='' title='banner-medios-igualdad' /></a></div><div id="mailchimpsf_widget-3" class="widget widget_mailchimpsf_widget"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="12b89fccc6" />		
			<div id="mc_subheader">
			Únete a Sevilla Actualidad y recibe las noticias más destacadas en tu mail.		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo obligatorio			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Suscríbete " class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us16.list-manage.com/unsubscribe/?u=a4c9f57d7a34eaab0e264db87&#038;id=51fdc924f7" target="_blank">Darse de baja de la lista</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/84337-sevilla-acaba-ano-201-199-parados/" rel="prev">Sevilla acaba el año con 201.199 parados</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://sevillaactualidad.es/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-84273 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/84273-adelanto-cabalgata-alcala/" title="La Cabalgata de Alcalá adelanta su salida al jueves por la lluvia">
				<img width="52" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2009/01/reyes-alcala-2008.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2009/01/reyes-alcala-2008.jpg 450w, http://www.sevillaactualidad.com/wp-content/uploads/2009/01/reyes-alcala-2008-300x235.jpg 300w" sizes="(max-width: 52px) 100vw, 52px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/84273-adelanto-cabalgata-alcala/">La Cabalgata de Alcalá adelanta su salida al jueves por la lluvia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-84152 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira tag-alcala-2 tag-alcala-de-guadaira-6 tag-bluesun tag-cataluna tag-independentismo tag-provincia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/84152-la-multinacional-bluesun-se-muda-cataluna-alcala/" title="La multinacional Bluesun se muda de Cataluña a Alcalá">
				<img width="74" height="35" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/fabrica-la-antigua-lavandera.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="fabrica la antigua lavandera" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/fabrica-la-antigua-lavandera.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/fabrica-la-antigua-lavandera-300x140.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/fabrica-la-antigua-lavandera-768x359.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/fabrica-la-antigua-lavandera-1024x479.jpg 1024w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/84152-la-multinacional-bluesun-se-muda-cataluna-alcala/">La multinacional Bluesun se muda de Cataluña a Alcalá</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-84276 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira tag-alcala-2 tag-desparecidos tag-ninos tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/84276-detenido-el-padre-de-alcala-que-tenia-a-los-dos-hijos-secuestrados/" title="Detenido el padre de Alcalá que tenía a los dos hijos secuestrados">
				<img width="52" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/jefatura-superior-de-policía.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/jefatura-superior-de-policía.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/jefatura-superior-de-policía-300x237.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/jefatura-superior-de-policía-768x606.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/jefatura-superior-de-policía-1024x808.jpg 1024w" sizes="(max-width: 52px) 100vw, 52px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/84276-detenido-el-padre-de-alcala-que-tenia-a-los-dos-hijos-secuestrados/">Detenido el padre de Alcalá que tenía a los dos hijos secuestrados</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-83588 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mirador tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-mirador/83588-los-ultimos-de-la-fila-opinion-visglerio/" title="Los últimos de la fila">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-768x422.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-1024x562.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-215x120.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-mirador/83588-los-ultimos-de-la-fila-opinion-visglerio/">Los últimos de la fila</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-83099 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio tag-graderio tag-hortera tag-mercedes tag-navidad tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/83099-la-navidad-siempre-hortera/" title="La Navidad siempre es hortera">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/83099-la-navidad-siempre-hortera/">La Navidad siempre es hortera</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-82806 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mirador tag-45756 tag-cataluna tag-el-mirardor tag-opinion-4 tag-sevilla tag-visglerio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-mirador/82806-campana-cataluna-elecciones-separatistas/" title="Campaña">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-768x422.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-1024x562.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/El-mirador_imagen-215x120.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-mirador/82806-campana-cataluna-elecciones-separatistas/">Campaña</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com" alt="Sevilla Actualidad"/><img src="http://sevillaactualidad.es/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Maravedismo"/></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.sevillaactualidad.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "fe0680887d", post_id : 84318 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>