<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Detienen a un joven por una agresión sexual en la Alameda de Hércules</title>
	<meta name="description" content="Detienen a un joven por una agresión sexual en la Alameda de Hércules - Noticias de Sevilla y Andalucía. Agentes de la Policía Local de Sevilla han detenido a primera hora de este sábado a un varón de 29 años por agresión sexual a una mujer de 30 años en una tienda de la zona centro de la capital" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Detienen a un joven por una agresión sexual en la Alameda de Hércules" />
	<meta property="og:description" content="Detienen a un joven por una agresión sexual en la Alameda de Hércules - Noticias de Sevilla y Andalucía. Agentes de la Policía Local de Sevilla han detenido a primera hora de este sábado a un varón de 29 años por agresión sexual a una mujer de 30 años en una tienda de la zona centro de la capital" />
	<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/" />
	<meta property="og:site_name" content="Sevilla Actualidad" />
	<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
	<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
	<meta property="article:published_time" content="2020-06-06T16:47:08+00:00" />
	<meta property="article:modified_time" content="2020-06-06T16:52:04+00:00" />
	<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="742" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@www.twitter.com/sevillaactual" />
	<meta name="twitter:site" content="@Sevillaactual" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Detienen a un joven por una agresión sexual en la Alameda de Hércules del feed" href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/feed/" />
<!-- sevillaactualidad.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sevillaactualidad.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #000000 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #000000 !important;
                }
                body .meks_ess.outline a::before {
                    color: #000000 !important;
                }
                body .meks_ess.outline a {
                    border-color: #000000 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #000000 !important;
                }
            
</style>
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/vmkRZa3frLthML6h8O5qBzKo1INJ8cd12UgyKZ7Gb_jkfwy9mJaORoGBUjyfOMXmjUOv9EOmZVG3pMNZhWvOfyBLR0Fx-6j3cAV7i9Twfx51KQuOl8zNLBprHAXMhHqah5_i7WNIg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=150331' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/?ia_markup=1" />
				<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script type="text/javascript">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</script>
		<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
		<style type="text/css" id="wp-custom-css">
			.dcmads{
	height:0px !important;
}		</style>
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-150331 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad"></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-140183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="http://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-150331 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion-sexual tag-alameda tag-detenido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/" title="Detienen a un joven por una agresión sexual en la Alameda de Hércules">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/">Detienen a un joven por una agresión sexual en la Alameda de Hércules</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150319 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-corredor tag-sevilla-este tag-torreblanca">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150319-comienzan-las-obras-del-corredor-verde-que-unira-sevilla-este-y-torreblanca/" title="Comienzan las obras del corredor verde que unirá Sevilla Este y Torreblanca">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150319-comienzan-las-obras-del-corredor-verde-que-unira-sevilla-este-y-torreblanca/">Comienzan las obras del corredor verde que unirá Sevilla Este y Torreblanca</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150302 post type-post status-publish format-video has-post-thumbnail hentry category-sevilla tag-clan-familiar tag-intervencion tag-tiroteo tag-torreblanca post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150302-espectacular-detencion-de-un-clan-de-torreblanca-implicado-en-tiroteos/" title="Espectacular detención de un clan de Torreblanca implicado en tiroteos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-1024x570.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-768x427.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-990x551.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca.jpg 1060w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150302-espectacular-detencion-de-un-clan-de-torreblanca-implicado-en-tiroteos/">Espectacular detención de un clan de Torreblanca implicado en tiroteos</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-140956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-147778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="http://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-150092 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cruz-inquisicion tag-patrimonio tag-restauracion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/150092-patrimonio-aprueba-la-restauracion-de-la-cruz-de-la-inquisicion-del-ayuntamiento/" title="Patrimonio aprueba la restauración de la Cruz de la Inquisición del Ayuntamiento">
				<img width="154" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/cruz-de-la-inquisicion-ayuntamiento-de-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/150092-patrimonio-aprueba-la-restauracion-de-la-cruz-de-la-inquisicion-del-ayuntamiento/">Patrimonio aprueba la restauración de la Cruz de la Inquisición del Ayuntamiento</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150059 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-estado-de-alarma tag-muelle tag-nao-victoria tag-replica tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/150059-la-replica-de-la-nao-victoria-abre-de-nuevo-en-los-muelles-de-marques-de-contadero/" title="La réplica de la Nao Victoria abre de nuevo en los muelles de Marqués de Contadero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/150059-la-replica-de-la-nao-victoria-abre-de-nuevo-en-los-muelles-de-marques-de-contadero/">La réplica de la Nao Victoria abre de nuevo en los muelles de Marqués de Contadero</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-149935 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-escritores tag-noveles tag-premios">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/149935-34-jovenes-andaluces-participaran-en-la-xv-escuela-de-verano-de-escritores-noveles/" title="34 jóvenes andaluces participarán en la XV Escuela de Verano de Escritores Noveles">
				<img width="158" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/libros.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/149935-34-jovenes-andaluces-participaran-en-la-xv-escuela-de-verano-de-escritores-noveles/">34 jóvenes andaluces participarán en la XV Escuela de Verano de Escritores Noveles</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-149981 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-abonos tag-betis tag-campana tag-devolucion tag-dinero">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/149981-el-betis-ofrece-tres-opciones-para-la-devolucion-de-los-abonos/" title="El Betis ofrece tres opciones para la devolución de los abonos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/149981-el-betis-ofrece-tres-opciones-para-la-devolucion-de-los-abonos/">El Betis ofrece tres opciones para la devolución de los abonos</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-149903 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-accidente tag-ano tag-reyes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/149903-se-cumple-un-ano-del-fatidico-accidente-de-jose-antonio-reyes/" title="Se cumple un año del fatídico accidente de José Antonio Reyes">
				<img width="112" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/06/jose-antonio-reyes.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/149903-se-cumple-un-ano-del-fatidico-accidente-de-jose-antonio-reyes/">Se cumple un año del fatídico accidente de José Antonio Reyes</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-149691 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-coronavirus tag-derbi tag-javier-tebas tag-la-liga tag-sevilla-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/149691-laliga-vuelve-el-11-de-junio-con-el-sevilla-betis/" title="LaLiga vuelve el 11 de junio con el Sevilla-Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi-414x232.jpg 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/149691-laliga-vuelve-el-11-de-junio-con-el-sevilla-betis/">LaLiga vuelve el 11 de junio con el Sevilla-Betis</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-150331 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion-sexual tag-alameda tag-detenido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/" title="Detienen a un joven por una agresión sexual en la Alameda de Hércules">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/">Detienen a un joven por una agresión sexual en la Alameda de Hércules</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150319 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-corredor tag-sevilla-este tag-torreblanca">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150319-comienzan-las-obras-del-corredor-verde-que-unira-sevilla-este-y-torreblanca/" title="Comienzan las obras del corredor verde que unirá Sevilla Este y Torreblanca">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/foto2-1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150319-comienzan-las-obras-del-corredor-verde-que-unira-sevilla-este-y-torreblanca/">Comienzan las obras del corredor verde que unirá Sevilla Este y Torreblanca</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150302 post type-post status-publish format-video has-post-thumbnail hentry category-sevilla tag-clan-familiar tag-intervencion tag-tiroteo tag-torreblanca post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150302-espectacular-detencion-de-un-clan-de-torreblanca-implicado-en-tiroteos/" title="Espectacular detención de un clan de Torreblanca implicado en tiroteos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-1024x570.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-768x427.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-990x551.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca.jpg 1060w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150302-espectacular-detencion-de-un-clan-de-torreblanca-implicado-en-tiroteos/">Espectacular detención de un clan de Torreblanca implicado en tiroteos</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="http://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-150092 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cruz-inquisicion tag-patrimonio tag-restauracion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/150092-patrimonio-aprueba-la-restauracion-de-la-cruz-de-la-inquisicion-del-ayuntamiento/" title="Patrimonio aprueba la restauración de la Cruz de la Inquisición del Ayuntamiento">
				<img width="154" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/cruz-de-la-inquisicion-ayuntamiento-de-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/150092-patrimonio-aprueba-la-restauracion-de-la-cruz-de-la-inquisicion-del-ayuntamiento/">Patrimonio aprueba la restauración de la Cruz de la Inquisición del Ayuntamiento</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150059 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-estado-de-alarma tag-muelle tag-nao-victoria tag-replica tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/150059-la-replica-de-la-nao-victoria-abre-de-nuevo-en-los-muelles-de-marques-de-contadero/" title="La réplica de la Nao Victoria abre de nuevo en los muelles de Marqués de Contadero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Nao-Victoria-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/150059-la-replica-de-la-nao-victoria-abre-de-nuevo-en-los-muelles-de-marques-de-contadero/">La réplica de la Nao Victoria abre de nuevo en los muelles de Marqués de Contadero</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-149935 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-escritores tag-noveles tag-premios">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/149935-34-jovenes-andaluces-participaran-en-la-xv-escuela-de-verano-de-escritores-noveles/" title="34 jóvenes andaluces participarán en la XV Escuela de Verano de Escritores Noveles">
				<img width="158" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/libros.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/149935-34-jovenes-andaluces-participaran-en-la-xv-escuela-de-verano-de-escritores-noveles/">34 jóvenes andaluces participarán en la XV Escuela de Verano de Escritores Noveles</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-149981 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-abonos tag-betis tag-campana tag-devolucion tag-dinero">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/149981-el-betis-ofrece-tres-opciones-para-la-devolucion-de-los-abonos/" title="El Betis ofrece tres opciones para la devolución de los abonos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/abonos-betis-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/149981-el-betis-ofrece-tres-opciones-para-la-devolucion-de-los-abonos/">El Betis ofrece tres opciones para la devolución de los abonos</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-149903 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-accidente tag-ano tag-reyes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/149903-se-cumple-un-ano-del-fatidico-accidente-de-jose-antonio-reyes/" title="Se cumple un año del fatídico accidente de José Antonio Reyes">
				<img width="112" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/06/jose-antonio-reyes.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/149903-se-cumple-un-ano-del-fatidico-accidente-de-jose-antonio-reyes/">Se cumple un año del fatídico accidente de José Antonio Reyes</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-149691 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-coronavirus tag-derbi tag-javier-tebas tag-la-liga tag-sevilla-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/149691-laliga-vuelve-el-11-de-junio-con-el-sevilla-betis/" title="LaLiga vuelve el 11 de junio con el Sevilla-Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/derbi-414x232.jpg 414w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/149691-laliga-vuelve-el-11-de-junio-con-el-sevilla-betis/">LaLiga vuelve el 11 de junio con el Sevilla-Betis</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad"></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-150331 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion-sexual tag-alameda tag-detenido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/" title="Detienen a un joven por una agresión sexual en la Alameda de Hércules">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/">Detienen a un joven por una agresión sexual en la Alameda de Hércules</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150329 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-datoso tag-nacional">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/" title="España suma un nuevo fallecido por coronavirus y 164 positivos más">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/">España suma un nuevo fallecido por coronavirus y 164 positivos más</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150325 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-fallecidos tag-provincia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/" title="Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/">Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="http://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-150331 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion-sexual tag-alameda tag-detenido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/" title="Detienen a un joven por una agresión sexual en la Alameda de Hércules">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/">Detienen a un joven por una agresión sexual en la Alameda de Hércules</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150329 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-datoso tag-nacional">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/" title="España suma un nuevo fallecido por coronavirus y 164 positivos más">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/">España suma un nuevo fallecido por coronavirus y 164 positivos más</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150325 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-fallecidos tag-provincia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/" title="Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/">Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-150331 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion-sexual tag-alameda tag-detenido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/" title="Detienen a un joven por una agresión sexual en la Alameda de Hércules">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/">Detienen a un joven por una agresión sexual en la Alameda de Hércules</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150329 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-datoso tag-nacional">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/" title="España suma un nuevo fallecido por coronavirus y 164 positivos más">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/">España suma un nuevo fallecido por coronavirus y 164 positivos más</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-150325 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-fallecidos tag-provincia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/" title="Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/">Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="http://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"><div style="text-align: center; margin-bottom: 20px; " id="sevil-1807562972"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/149419" target="_blank"><img width="1401" height="251" src='http://www.sevillaactualidad.com/wp-content/uploads/2020/05/1400X250-02-01.png' alt=''  style="display: inline-block;"/></a></div></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/">Portada</a> » <span><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a> » <span class="breadcrumb_last" aria-current="page">Detienen a un joven por una agresión sexual en la Alameda de Hércules</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-150331" class="herald-single post-150331 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion-sexual tag-alameda tag-detenido">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="557" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-990x557.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/detenido-agresor.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" width="80" height="76" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6 junio, 2020 18:47</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F&amp;t=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F&amp;text=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F&amp;title=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules"><span>LinkedIn</span></a><a href="mailto:?subject=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Detienen a un joven por una agresión sexual en la Alameda de Hércules</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6 junio, 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
	
				<p style="text-align: justify">Agentes de la Policía Local de <a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a> han detenido a primera hora de este sábado a un varón de 29 años por agresión sexual a una mujer de 30 años en una tienda de la zona centro de la capital<span id="more-150331"></span></p>
<p style="text-align: justify">Sobre las 9:15 horas de este sábado una dotación de Policía Local de Sevilla que patrullaba la zona centro acudía a un aviso de emergencia en el entorno de la Alameda de Hércules, del Distrito Casco Antiguo de la capital, donde se estaba produciendo una agresión sexual en el interior de una tienda de alimentación. Al tomar contacto los agentes con la víctima relató los hechos y aportó una descripción exacta del agresor y dirección que había tomado al salir.</p>
<p style="text-align: justify">Inmediatamente se dispuso un operativo de cierre y rastreo de la zona y minutos más tarde, otra patrulla de Policía Local localizaba al presunto agresor en compañía de dos amigos en el entorno de la Alameda de Hércules.</p>
<p style="text-align: justify">Resulta que la víctima, de 30 años de edad, trabaja atendiendo al público en una tienda de alimentación de una calle próxima. Al parecer el primer cliente de esta mañana, posteriormente detenido, accedió a la tienda sobre las 9:15 h. Durante la compra comenzó a insinuarle acciones sexuales. Al rechazar la trabajadora este tipo de sugerencias, el agresor accedió violento al interior tras el mostrador y cogiéndola por el cuello trató de besarla forzándola para que accedieran a la zona privada de la tienda. La víctima pudo zafarse del agresor, momento en que entró otro cliente que la ayudó y recriminó la actitud del agresor, al que le esperaban en la calle dos amigos. Al parecer el agresor volvió a acceder hasta en un par de ocasiones a la tienda, siendo recriminado por otros clientes para que se marchase.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🔴 Policía Local detiene a un varón (29) por agresión sexual a una mujer que trabaja en una tienda de alimentación del centro de <a href="https://twitter.com/hashtag/Sevilla?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Sevilla</a>.<br />Afortunadamente un cliente que entró en la tienda recriminó al agresor que se marchó.<a href="https://twitter.com/hashtag/Gobernaci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Gobernación</a> <a href="https://twitter.com/Ayto_Sevilla?ref_src=twsrc%5Etfw" target="_blank">@Ayto_Sevilla</a> <br />+ <a href="https://t.co/FhkNWiqSJj" target="_blank">https://t.co/FhkNWiqSJj</a> <a href="https://t.co/BizFy0PfzV" target="_blank">pic.twitter.com/BizFy0PfzV</a></p>
<p>&mdash; Emergencias Sevilla (@EmergenciasSev) <a href="https://twitter.com/EmergenciasSev/status/1269240925127086080?ref_src=twsrc%5Etfw" target="_blank">June 6, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify">Tras ser identificado el agresor, los agentes procedieron a su detención y traslado a las dependencias policiales para ser puesto a disposición judicial. Los acompañantes fueron identificados, no descartándose actuaciones posteriores en función del avance de las investigaciones. El establecimiento dispone de sistema de grabación de imágenes que aportarán mucho valor al curso de las pesquisas policiales.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sevillaactualidad.com/provincia/150210-detenido-el-presunto-autor-de-un-robo-con-violencia-en-un-comercio-de-ecija/" target="_blank" rel="nofollow" class="u6944d3d1b768019c225da96333233395"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6944d3d1b768019c225da96333233395 , .u6944d3d1b768019c225da96333233395 .postImageUrl , .u6944d3d1b768019c225da96333233395 .centered-text-area { min-height: 80px; position: relative; } .u6944d3d1b768019c225da96333233395 , .u6944d3d1b768019c225da96333233395:hover , .u6944d3d1b768019c225da96333233395:visited , .u6944d3d1b768019c225da96333233395:active { border:0!important; } .u6944d3d1b768019c225da96333233395 .clearfix:after { content: ""; display: table; clear: both; } .u6944d3d1b768019c225da96333233395 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u6944d3d1b768019c225da96333233395:active , .u6944d3d1b768019c225da96333233395:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .u6944d3d1b768019c225da96333233395 .centered-text-area { width: 100%; position: relative; } .u6944d3d1b768019c225da96333233395 .ctaText { border-bottom: 0 solid #fff; color: #e6e6e6; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6944d3d1b768019c225da96333233395 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6944d3d1b768019c225da96333233395 .ctaButton { background-color: #34495E!important; color: #e6e6e6; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.sevillaactualidad.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6944d3d1b768019c225da96333233395:hover .ctaButton { background-color: #3498DB!important; } .u6944d3d1b768019c225da96333233395 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6944d3d1b768019c225da96333233395 .u6944d3d1b768019c225da96333233395-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6944d3d1b768019c225da96333233395:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6944d3d1b768019c225da96333233395-content"><span class="ctaText">Debes leer también</span>&nbsp; <span class="postTitle">Detenido el presunto autor de un robo con violencia en un comercio de Écija</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify">Juan Carlos Cabrera, Delegado de Gobernación del Ayuntamiento y del Distrito Casco Antiguo donde se produjeron los hechos, “ha destacado la rápida actuación del dispositivo de Policía Local para localizar al agresor y su posterior puesta a disposición judicial”. Cabrera “espera que la víctima supere pronto esta execrable agresión machista que ha sufrido por el hecho de ser mujer y pone todos los recursos del Ayuntamiento a su disposición para lograrlo”.</p>
<p style="text-align: justify">Los agentes ofrecieron a la víctima los recursos de asistencia así como asistencia sanitaria precisa, algo que rehusó al tener que continuar trabajando.</p>
<div class="sevil-despues-del-contenido_2" id="sevil-2041066750"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sevil-despues-del-contenido_3" style="text-align: center; margin-top: 20px; " id="sevil-385320098"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/149423" target="_blank"><img width="1024" height="150" src='http://www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif' alt=''  style="display: inline-block;"/></a></div>
	
	
				
				<div class="herald-ad"><!--NO USAR--></div>
	</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-150302 post type-post status-publish format-video has-post-thumbnail hentry category-sevilla tag-clan-familiar tag-intervencion tag-tiroteo tag-torreblanca post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/150302-espectacular-detencion-de-un-clan-de-torreblanca-implicado-en-tiroteos/" title="Espectacular detención de un clan de Torreblanca implicado en tiroteos">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-1024x570.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-768x427.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-990x551.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/policia-nacional-torreblanca.jpg 1060w" sizes="(max-width: 300px) 100vw, 300px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/150302-espectacular-detencion-de-un-clan-de-torreblanca-implicado-en-tiroteos/">Espectacular detención de un clan de Torreblanca implicado en tiroteos</a></h2>
			</div>

	
	
</article>
											<article class="herald-lay-f post-150283 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-bar tag-fedriani tag-policia tag-precinta">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/150283-precintan-un-local-por-incumplir-el-distanciamiento-en-la-avenida-doctor-fedriani/" title="Precintan un local por incumplir el distanciamiento social en la avenida Doctor Fedriani">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/bar-distanciamiento-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/150283-precintan-un-local-por-incumplir-el-distanciamiento-en-la-avenida-doctor-fedriani/">Precintan un local por incumplir el distanciamiento social en la avenida Doctor Fedriani</a></h2>
			</div>

	
	
</article>
											<article class="herald-lay-f post-150276 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-desescalada tag-espacios-de-trabajo tag-us">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/150276-la-us-comienza-su-desescalada-con-la-apertura-de-espacios-de-trabajo/" title="La US comienza su desescalada con la apertura de espacios de trabajo">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/06/desescalada-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/150276-la-us-comienza-su-desescalada-con-la-apertura-de-espacios-de-trabajo/">La US comienza su desescalada con la apertura de espacios de trabajo</a></h2>
			</div>

	
	
</article>
								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" width="140" height="133" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/#respond" style="display:none;">Cancelar</a></small></h3><form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="new-password"  id="ac82750be1"  name="ac82750be1"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5c90dcd66de04ec8dce762c27c7e14b" );document.getElementById("ac82750be1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='150331' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/150319-comienzan-las-obras-del-corredor-verde-que-unira-sevilla-este-y-torreblanca/" rel="prev">Comienzan las obras del corredor verde que unirá Sevilla Este y Torreblanca</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules/#respond" class="herald-comment-action">Comentario</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F&amp;t=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F&amp;text=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F&amp;title=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules"><span>LinkedIn</span></a><a href="mailto:?subject=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Detienen%20a%20un%20joven%20por%20una%20agresi%C3%B3n%20sexual%20en%20la%20Alameda%20de%20H%C3%A9rcules http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F150331-detienen-a-un-joven-de-29-anos-por-una-agresion-sexual-en-la-alameda-de-hercules%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-3" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/150319-comienzan-las-obras-del-corredor-verde-que-unira-sevilla-este-y-torreblanca/" rel="prev">Comienzan las obras del corredor verde que unirá Sevilla Este y Torreblanca</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-150329 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus tag-datoso tag-nacional">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/" title="España suma un nuevo fallecido por coronavirus y 164 positivos más">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/coronavirus-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/150329-espana-suma-un-nuevo-fallecido-por-coronavirus-y-164-positivos-mas/">España suma un nuevo fallecido por coronavirus y 164 positivos más</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-150325 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-fallecidos tag-provincia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/" title="Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/05/hospital-coronavirus-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/150325-nuevo-dia-sin-fallecidos-por-coronavirus-y-con-solo-dos-positivos-en-sevilla/">Nuevo día sin fallecidos por coronavirus y con solo dos positivos en Sevilla</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-150322 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-accidente tag-jordi-mestre tag-moto">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/150322-fallece-el-actor-jordi-mestre-en-un-accidente-de-trafico-a-los-38-anos/" title="Fallece el actor Jordi Mestre en un accidente de tráfico a los 38 años">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/jordi-mestre-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/150322-fallece-el-actor-jordi-mestre-en-un-accidente-de-trafico-a-los-38-anos/">Fallece el actor Jordi Mestre en un accidente de tráfico a los 38 años</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-150050 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-ciudadanos tag-fase-3 tag-junta tag-movilidad tag-pp tag-provincias tag-viajes">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/150050-discrepancias-entre-ciudadanos-y-pp-en-andalucia-por-los-viajes-entre-provincias/" title="Discrepancias entre Ciudadanos y PP en Andalucía por los viajes entre provincias">
				<img width="62" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/bendodo-marin.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/150050-discrepancias-entre-ciudadanos-y-pp-en-andalucia-por-los-viajes-entre-provincias/">Discrepancias entre Ciudadanos y PP en Andalucía por los viajes entre provincias</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-150133 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira tag-covid tag-policia-local tag-positivo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/150133-un-policia-local-da-positivo-por-covid-19/" title="Un Policía Local de Alcalá da positivo por COVID-19">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/comisaría-de-policía-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/150133-un-policia-local-da-positivo-por-covid-19/">Un Policía Local de Alcalá da positivo por COVID-19</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-150121 post type-post status-publish format-video has-post-thumbnail hentry category-sevilla tag-mascarilla tag-morancos tag-parodia post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/150121-el-molesto-y-recomendable-uso-de-la-mascarilla-segun-los-morancos/" title="El molesto pero recomendable uso de la mascarilla según Los Morancos">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/06/morancos-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/150121-el-molesto-y-recomendable-uso-de-la-mascarilla-segun-los-morancos/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>El molesto pero recomendable uso de la mascarilla según Los Morancos</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"8a61dbd2b9","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"149419":"https:\/\/www.emasesa.com\/clientes\/nueva-tarifa-social\/","149423":"www.telegram.me\/sevillaactualidad","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
