<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<script src="https://cdn.yieldpass.com/Sevillaactualidad.js"></script>
<title>Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década - Noticias de Sevilla y Andalucía"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década" />
<meta property="og:description" content="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década - Noticias de Sevilla y Andalucía" />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="inauguración" />
<meta property="article:tag" content="reurbanización" />
<meta property="article:tag" content="Salesiano don Ubaldo" />
<meta property="article:tag" content="tirana" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2019-12-30T13:38:54+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="990" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década - Noticias de Sevilla y Andalucía" />
<meta name="twitter:title" content="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/vmkRZa3frLthML6h8O5qBzKo1INJ8cd12UgyKZ7Gb_jkfwy9mJaORoGBUjyfOMXmjUOv9EOmZVG3pMNZhWvOfyBLR0Fx-6j3cAV7i9Twfx51KQuOl8zNLBprHAXMhHqah5_i7WNIg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=138369' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/?ia_markup=1" />
				<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"137313":{"title":"Tussam - Billboard Navidad Mobile","target":"http:\/\/bit.ly\/2YP4Y6Z"},"137311":{"title":"Tussam - Billboard Navidad Desktop","target":"http:\/\/bit.ly\/2rCxjkC"},"137310":{"title":"Tussam - DR Navidad Desktop","target":"http:\/\/bit.ly\/36211hj"},"137308":{"title":"Tussam - DR Navidad Mobile","target":"http:\/\/bit.ly\/2rZlDrL"},"137206":{"title":"Emasesa - Roba INDIV - Mobile","target":"http:\/\/bit.ly\/381xfem"},"137204":{"title":"Emasesa - Roba INDIV - Desktop","target":"http:\/\/bit.ly\/2LdWvUY"},"137203":{"title":"DipuSevilla DR - Mobile","target":"http:\/\/bit.ly\/34LUiI8"},"137202":{"title":"DipuSevilla DR - Desktop","target":"http:\/\/bit.ly\/35WTYXu"},"136533":{"title":"La Peste - Mobile","target":false},"136532":{"title":"La Peste - Desktop","target":false},"121833":{"title":"Emasesa - Roba OBRAS Mobile","target":"http:\/\/bit.ly\/2mlgAzw"},"121829":{"title":"Emasesa - Roba OBRAS Desktop","target":"http:\/\/bit.ly\/2ncKXZv"},"131188":{"title":"Yieldpass bottom 970x90 - Secciones","target":false},"131187":{"title":"Yieldpass bottom 970x90 - Articles","target":false},"131186":{"title":"Yieldpass 300x600 - Portada y Articles","target":false},"126617":{"title":"Emasesa - Roba D\u00eda Mambiente Mobile","target":"http:\/\/bit.ly\/2YRonCH"},"126615":{"title":"Emasesa - Roba D\u00eda MAmbiente Desktop","target":"http:\/\/bit.ly\/2YRonCH"},"126502":{"title":"Yieldpass 300x250 - Portada y articles","target":false},"122709":{"title":"Anuncio Doubleclick 300x250","target":false},"120636":{"title":"Bricomart | Giga MOBILE- 7-24","target":"http:\/\/bit.ly\/2VCkCzB"},"120634":{"title":"Bricomart - Giga DESKTOP 7-24","target":"http:\/\/bit.ly\/2VCkCzB"},"119485":{"title":"Bricomart | Giga MOBILE","target":"http:\/\/bit.ly\/2VCkCzB"},"119483":{"title":"Bricomart - Giga DESKTOP","target":"http:\/\/bit.ly\/2VCkCzB"},"118953":{"title":"MOBILE | 28 F","target":"http:\/\/bit.ly\/2TPiaoZ"},"118951":{"title":"DESKTOP | 28 F","target":"http:\/\/bit.ly\/2TPiaoZ"},"118729":{"title":"DESKTOP | Robap\u00e1ginas Encuentros La Voz","target":"https:\/\/www.lavozdealcala.com\/noticias\/13801-los-retos-de-alcala-a-analisis-en-los-encuentros-de-la-voz\/"},"115748":{"title":"DESK_Tussam_Billb_Sensib_administrativa","target":"http:\/\/bit.ly\/2t7sfBL"},"115754":{"title":"DESK_Tussam_Billb_Sensib_conductor1","target":"http:\/\/bit.ly\/2t7sfBL"},"114841":{"title":"Adsense_contenido_relacionado","target":false},"114835":{"title":"Adsense_In_Article (only desktop) 2019","target":false},"110784":{"title":"MOBILE | Elecciones 2D","target":"http:\/\/www.sevillaactualidad.com\/tag\/elecciones-andaluzas\/"},"110782":{"title":"DESKTOP | Billboard Elecciones 2D","target":"http:\/\/www.sevillaactualidad.com\/tag\/elecciones-andaluzas\/"},"110781":{"title":"MOBILE | Mini billboard La Voz","target":"http:\/\/www.lavozdealcala.com"},"101554":{"title":"DESKTOP | Gigabanner La Voz Alcal\u00e1","target":"http:\/\/www.lavozdealcala.com"},"94998":{"title":"(PRUEBA) Doble Robap\u00e1ginas 300x600","target":"http:\/\/www.sevillaactualidad.com"},"87698":{"title":"(PRUEBA) Robap\u00e1ginas 300x300","target":"http:\/\/www.sevillaactualidad.com"},"87099":{"title":"(PRUEBA) Gigabanner","target":"http:\/\/www.sevillaactualidad.com"},"87095":{"title":"(PRUEBA) Billboard","target":"http:\/\/www.sevillaactualidad.com"},"84796":{"title":"Gigabanner suscripci\u00f3n Andaluc\u00eda 4D","target":"http:\/\/eepurl.com\/bRXi4X"},"84096":{"title":"Adsense_In_Article (only mobile)","target":false},"80342":{"title":"Taboola below article","target":false},"75972":{"title":"Fecha actual","target":false},"75467":{"title":"Adsense-roba","target":false},"75422":{"title":"Banner SA","target":false},"75154":{"title":"Banner telegram","target":"https:\/\/telegram.me\/sevillaactualidad"},"75152":{"title":"Medios en igualdad","target":"http:\/\/www.mediosenigualdad.es\/"},"75150":{"title":"Prensa en andaluz","target":"http:\/\/www.enandaluz.es\/"},"75140":{"title":"background ad","target":"http:\/\/google.com"},"74914":{"title":"Megabanner 900x90","target":false},"74910":{"title":"Anuncio dummy","target":"https:\/\/wpadvancedads.com\/"}};
			advadsGATracking.UID = '';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'http://www.sevillaactualidad.com/linkout/';
		</script>
		<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-138369 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138360 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/138360-abalos-en-las-cabezas-para-despedir-el-peaje/" title="Ábalos, en Las Cabezas para despedir el peaje">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/138360-abalos-en-las-cabezas-para-despedir-el-peaje/">Ábalos, en Las Cabezas para despedir el peaje</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138349 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/138349-cuatro-detenidos-por-distribuir-marihuana-a-toda-europa-desde-dos-hermanas/" title="Cuatro detenidos por distribuir marihuana a toda Europa desde Dos Hermanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/138349-cuatro-detenidos-por-distribuir-marihuana-a-toda-europa-desde-dos-hermanas/">Cuatro detenidos por distribuir marihuana a toda Europa desde Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138337 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-alcala-de-guadaira tag-cartas tag-correos tag-hospital-de-valme tag-navidad tag-reyes-magos tag-sevilla tag-solidario tag-valme">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/138337-pajes-voluntarios-llegan-a-hospitales-y-residencias-para-recoger-las-cartas-de-los-reyes-magos/" title="«Pajes» voluntarios llegan a hospitales y residencias para recoger las cartas de los Reyes Magos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/138337-pajes-voluntarios-llegan-a-hospitales-y-residencias-para-recoger-las-cartas-de-los-reyes-magos/">«Pajes» voluntarios llegan a hospitales y residencias para recoger las cartas de los Reyes Magos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138354 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/138354-la-investidura-se-acelera/" title="La investidura se acelera">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/138354-la-investidura-se-acelera/">La investidura se acelera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138261 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-pilar-gutierrez tag-racismo tag-television">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/138261-pilar-gutierrez-en-ven-a-cenar-conmigo-te-viene-de-ser-andaluz-o-de-ser-gay-porque-los-gays-sois-muy-agresivos/" title="Pilar Gutiérrez en &#8216;Ven a cenar conmigo&#8217;:  «¿Te viene de ser andaluz o de ser gay? Porque los gays sois muy agresivos»">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/138261-pilar-gutierrez-en-ven-a-cenar-conmigo-te-viene-de-ser-andaluz-o-de-ser-gay-porque-los-gays-sois-muy-agresivos/">Pilar Gutiérrez en &#8216;Ven a cenar conmigo&#8217;:  «¿Te viene de ser andaluz o de ser gay? Porque los gays sois muy agresivos»</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138074 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-criptomoneda tag-servicios-de-pago tag-tecnologia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/138074-los-sistemas-de-pago-en-linea-y-las-criptomonedas-encuentran-su-puesto-en-los-casinos-online/" title="Los sistemas de pago en línea y las criptomonedas encuentran su puesto en los casinos online">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/138074-los-sistemas-de-pago-en-linea-y-las-criptomonedas-encuentran-su-puesto-en-los-casinos-online/">Los sistemas de pago en línea y las criptomonedas encuentran su puesto en los casinos online</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133083 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-investigacion tag-marismas tag-odiel tag-suelos-salinos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/" title="Investigadores de la US estudian la vida microscópica en las Marismas del Odiel">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/">Investigadores de la US estudian la vida microscópica en las Marismas del Odiel</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132801 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-proyecto tag-residuos tag-restaurante tag-startup tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/" title="&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/">&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131719 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-cachorros tag-enterrados tag-pastor-aleman tag-teruel">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/" title="La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/">La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138313 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alumbra tag-cultura tag-navidad tag-pasacalles tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/138313-fantasia-y-color-en-un-pasacalles-navideno-con-conciencia-medioambiental/" title="Fantasía y color en un pasacalles navideño con conciencia medioambiental">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/138313-fantasia-y-color-en-un-pasacalles-navideno-con-conciencia-medioambiental/">Fantasía y color en un pasacalles navideño con conciencia medioambiental</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-137841 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-belen tag-belenista tag-catequesis tag-navidad tag-tradicion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/137841-jose-manuel-terron-el-montaje-de-un-belen-es-una-catequesis-plastica/" title="José Manuel Terrón: «el montaje de un belén es una catequesis plástica»">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/137841-jose-manuel-terron-el-montaje-de-un-belen-es-una-catequesis-plastica/">José Manuel Terrón: «el montaje de un belén es una catequesis plástica»</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138275 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-elcano tag-magallanes tag-vuelta-al-mundo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/138275-los-viejos-papeles-que-narran-la-vuelta-al-mundo/" title="Los viejos papeles que narran la vuelta al mundo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/138275-los-viejos-papeles-que-narran-la-vuelta-al-mundo/">Los viejos papeles que narran la vuelta al mundo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138220 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-betis tag-joaquin tag-renovacion post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/138220-joaquin-renueva-con-el-real-betis-hasta-2021/" title="Joaquín renueva con el Real Betis hasta 2021">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/138220-joaquin-renueva-con-el-real-betis-hasta-2021/">Joaquín renueva con el Real Betis hasta 2021</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138150 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atletismo tag-deporte tag-dorsales tag-maraton tag-maraton-de-sevilla tag-medio-ambiente tag-reciclaje tag-sevilla tag-sostenible tag-zurich-maraton">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/138150-el-maraton-de-sevilla-bate-records-con-11-000-confirmados-para-su-edicion-mas-sostenible/" title="El Maratón de Sevilla bate récords con 11.000 confirmados para su edición más sostenible">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/138150-el-maraton-de-sevilla-bate-records-con-11-000-confirmados-para-su-edicion-mas-sostenible/">El Maratón de Sevilla bate récords con 11.000 confirmados para su edición más sostenible</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138092 post type-post status-publish format-standard has-post-thumbnail hentry category-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/138092-peluchada-de-record-en-el-villamarin/" title="«Peluchada» de récord en el Villamarín">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/138092-peluchada-de-record-en-el-villamarin/">«Peluchada» de récord en el Villamarín</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138360 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/138360-abalos-en-las-cabezas-para-despedir-el-peaje/" title="Ábalos, en Las Cabezas para despedir el peaje">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/abalos-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/138360-abalos-en-las-cabezas-para-despedir-el-peaje/">Ábalos, en Las Cabezas para despedir el peaje</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138349 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/138349-cuatro-detenidos-por-distribuir-marihuana-a-toda-europa-desde-dos-hermanas/" title="Cuatro detenidos por distribuir marihuana a toda Europa desde Dos Hermanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/operación-marihuana-guardia-civil-y-policía-nacional-dos-hermanas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/138349-cuatro-detenidos-por-distribuir-marihuana-a-toda-europa-desde-dos-hermanas/">Cuatro detenidos por distribuir marihuana a toda Europa desde Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138337 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-alcala-de-guadaira tag-cartas tag-correos tag-hospital-de-valme tag-navidad tag-reyes-magos tag-sevilla tag-solidario tag-valme">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/138337-pajes-voluntarios-llegan-a-hospitales-y-residencias-para-recoger-las-cartas-de-los-reyes-magos/" title="«Pajes» voluntarios llegan a hospitales y residencias para recoger las cartas de los Reyes Magos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/2019-Recogida-Cartas-Reyes-Magos-Sevilla-Hospital-Valme-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/138337-pajes-voluntarios-llegan-a-hospitales-y-residencias-para-recoger-las-cartas-de-los-reyes-magos/">«Pajes» voluntarios llegan a hospitales y residencias para recoger las cartas de los Reyes Magos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138354 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/138354-la-investidura-se-acelera/" title="La investidura se acelera">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/firma-acuerdo-con-PNV-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/138354-la-investidura-se-acelera/">La investidura se acelera</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138261 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-pilar-gutierrez tag-racismo tag-television">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/138261-pilar-gutierrez-en-ven-a-cenar-conmigo-te-viene-de-ser-andaluz-o-de-ser-gay-porque-los-gays-sois-muy-agresivos/" title="Pilar Gutiérrez en &#8216;Ven a cenar conmigo&#8217;:  «¿Te viene de ser andaluz o de ser gay? Porque los gays sois muy agresivos»">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/pilar.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/138261-pilar-gutierrez-en-ven-a-cenar-conmigo-te-viene-de-ser-andaluz-o-de-ser-gay-porque-los-gays-sois-muy-agresivos/">Pilar Gutiérrez en &#8216;Ven a cenar conmigo&#8217;:  «¿Te viene de ser andaluz o de ser gay? Porque los gays sois muy agresivos»</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138074 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-criptomoneda tag-servicios-de-pago tag-tecnologia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/138074-los-sistemas-de-pago-en-linea-y-las-criptomonedas-encuentran-su-puesto-en-los-casinos-online/" title="Los sistemas de pago en línea y las criptomonedas encuentran su puesto en los casinos online">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/criptomoneda-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/138074-los-sistemas-de-pago-en-linea-y-las-criptomonedas-encuentran-su-puesto-en-los-casinos-online/">Los sistemas de pago en línea y las criptomonedas encuentran su puesto en los casinos online</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133083 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-investigacion tag-marismas tag-odiel tag-suelos-salinos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/" title="Investigadores de la US estudian la vida microscópica en las Marismas del Odiel">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/">Investigadores de la US estudian la vida microscópica en las Marismas del Odiel</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132801 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-proyecto tag-residuos tag-restaurante tag-startup tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/" title="&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/">&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131719 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-cachorros tag-enterrados tag-pastor-aleman tag-teruel">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/" title="La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/">La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138313 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alumbra tag-cultura tag-navidad tag-pasacalles tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/138313-fantasia-y-color-en-un-pasacalles-navideno-con-conciencia-medioambiental/" title="Fantasía y color en un pasacalles navideño con conciencia medioambiental">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Pasacalles-3-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/138313-fantasia-y-color-en-un-pasacalles-navideno-con-conciencia-medioambiental/">Fantasía y color en un pasacalles navideño con conciencia medioambiental</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-137841 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-belen tag-belenista tag-catequesis tag-navidad tag-tradicion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/137841-jose-manuel-terron-el-montaje-de-un-belen-es-una-catequesis-plastica/" title="José Manuel Terrón: «el montaje de un belén es una catequesis plástica»">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/terron-belenista-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/137841-jose-manuel-terron-el-montaje-de-un-belen-es-una-catequesis-plastica/">José Manuel Terrón: «el montaje de un belén es una catequesis plástica»</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138275 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-elcano tag-magallanes tag-vuelta-al-mundo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/138275-los-viejos-papeles-que-narran-la-vuelta-al-mundo/" title="Los viejos papeles que narran la vuelta al mundo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/magallanes-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/138275-los-viejos-papeles-que-narran-la-vuelta-al-mundo/">Los viejos papeles que narran la vuelta al mundo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-138220 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-betis tag-joaquin tag-renovacion post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/138220-joaquin-renueva-con-el-real-betis-hasta-2021/" title="Joaquín renueva con el Real Betis hasta 2021">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/betis-joaquin-gol-mallorca-fekir.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/138220-joaquin-renueva-con-el-real-betis-hasta-2021/">Joaquín renueva con el Real Betis hasta 2021</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138150 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atletismo tag-deporte tag-dorsales tag-maraton tag-maraton-de-sevilla tag-medio-ambiente tag-reciclaje tag-sevilla tag-sostenible tag-zurich-maraton">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/138150-el-maraton-de-sevilla-bate-records-con-11-000-confirmados-para-su-edicion-mas-sostenible/" title="El Maratón de Sevilla bate récords con 11.000 confirmados para su edición más sostenible">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/maraton-zurich-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/138150-el-maraton-de-sevilla-bate-records-con-11-000-confirmados-para-su-edicion-mas-sostenible/">El Maratón de Sevilla bate récords con 11.000 confirmados para su edición más sostenible</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138092 post type-post status-publish format-standard has-post-thumbnail hentry category-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/138092-peluchada-de-record-en-el-villamarin/" title="«Peluchada» de récord en el Villamarín">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/peluches-betis-athletico-madrid-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/138092-peluchada-de-record-en-el-villamarin/">«Peluchada» de récord en el Villamarín</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"><div style="text-align: center; margin-bottom: 20px; " id="sevil-665645664"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/137311" target="_blank"><img width="1300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2019/12/1300x250.jpg' alt=''  style="display: inline-block;"/></a></div></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/sevilla/" >Sevilla</a> » <span class="breadcrumb_last" aria-current="page">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-138369" class="herald-single post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="743" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x743.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x743.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1024x768.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">30 diciembre, 2019 14:38</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;t=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;text=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2019%2F12%2FFoto-alcalde-Pza-Salesiano-Don-Ubaldo-2.jpg&amp;description=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;title=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">30 diciembre, 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">Una de las prioridades de la intervención ha sido cumplir los criterios de sostenibilidad y adaptación a la lucha contra el cambio climático incorporando nuevos criterios en materia de  conservación del arbolado en buen estado y con una distribución que mejora este espacio urbano<span id="more-138369"></span></p>
<p style="text-align: justify">El alcalde de Sevilla, Juan Espadas, y la delegada del Distrito Triana, Encarnación Aguilar, han inaugurado este lunes con vecinos de la zona la nueva plaza Salesiano Don Ubaldo de Triana, una vez concluida la obra de reurbanización completa de este espacio público. En total, se ha realizado una inversión licitada por 780.000 euros y ejecutada en coordinación entre la Gerencia de Urbanismo y el Distrito que ha permitido la reapertura de la plaza que ha estado cerrada durante casi una década debido a su deterioro y a los riesgos que suponía para la seguridad de los residentes.</p>
<p style="text-align: justify">“Se trata de un proyecto de enorme importancia para el Distrito Triana con el que cumplimos un compromiso con los vecinos y vecinas. Esta inversión lleva muchos años de espera y la hemos conseguido ejecutar en consenso con los vecinos y vecinas y los comercios del entorno logrando una transformación completa de esta zona cumpliendo con los objetivos de sostenibilidad, accesibilidad y aprovechamiento y disfrute de los espacios públicos”, explicó el alcalde de Sevilla.</p>
<p style="text-align: justify">Una de las prioridades de la intervención ha sido cumplir los criterios de sostenibilidad y adaptación a la lucha contra el cambio climático incorporando nuevos criterios en materia de  conservación del arbolado en buen estado y con una distribución que mejora este espacio urbano. Para mejorar la situación se han trasplantado 18 naranjos que se han reubicado en un suelo estructural y con cajones drenantes que garantizan el aporte de humedad y de oxígeno necesario para mejorar el crecimiento. Del mismo modo, se han instalado suelos porosos drenantes que dirigen el agua hacia cajones de la zona de arbolado que se han habilitado con parterres que permitan un mejor crecimiento y mantenimiento del arbolado.</p>
<p style="text-align: justify">El proyecto ha permitido, además, la eliminación de las barreras arquitectónicas garantizando la movilidad peatonal y el acceso de los vehículos de emergencias. La plaza Salesiano Don Ubaldo contará además con una zona de juegos inclusiva, que cumple con los criterios de accesibilidad, y con una zona de aparatos para personas mayores.</p>
<p style="text-align: justify">El centro de la plaza se ha habilitado como zona de descanso y lectura, y en esa área, de acuerdo con los vecinos y vecinas, se ha mantenido una piedra procedente de la antigua Fábrica de Cerámica Artística, identificativa de dicho lugar.  Esta piedra es la muela base de la molina de bastos para los óxidos metálicos.</p>
<p style="text-align: justify">La inversión ha permitido renovar todas las infraestructuras de abastecimiento y saneamiento, una nueva instalación de riego por goteo, la renovación del alumbrado público existente dotando a todo el espacio de un alumbrado con Leds y con sistema de telegestión para lograr una mayor eficiencia energética.</p>
<div class="sevil-despues-del-contenido_2" id="sevil-139353077"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3052189509"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-138352 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/138352-licitada-la-actualizacion-del-proyecto-de-la-linea-3-del-metro-de-sevilla/" title="Licitada la actualización del proyecto de la línea 3 del Metro de Sevilla">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/1538569581740metrosevilla_ESTdn-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/138352-licitada-la-actualizacion-del-proyecto-de-la-linea-3-del-metro-de-sevilla/">Licitada la actualización del proyecto de la línea 3 del Metro de Sevilla</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-138334 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-lipasam tag-sevilla tag-trabajador">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/138334-dos-hombres-agreden-a-un-trabajador-de-lipasam-en-el-cerro-del-aguila/" title="Dos hombres agreden a un trabajador de Lipasam en el Cerro del Águila">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Camión de Lipasam en Alameda de Hércules" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Lipassam-2-Pablo-López-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/138334-dos-hombres-agreden-a-un-trabajador-de-lipasam-en-el-cerro-del-aguila/">Dos hombres agreden a un trabajador de Lipasam en el Cerro del Águila</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="e5bdc1c3dd"  name="e5bdc1c3dd"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8a6b45da0c4e346c8a724bf38ba05e3" );document.getElementById("e5bdc1c3dd").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='138369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" rel="prev">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;t=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;text=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2019%2F12%2FFoto-alcalde-Pza-Salesiano-Don-Ubaldo-2.jpg&amp;description=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F&amp;title=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Concluye%20la%20reurbanizaci%C3%B3n%20de%20la%20plaza%20Salesiano%20Don%20Ubaldo%20en%20Triana%20tras%20casi%20una%20d%C3%A9cada http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><div style="text-align: center; margin-bottom: 20px; " id="sevil-1298225344"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/137202" target="_blank"><img width="300" height="600" src='http://www.sevillaactualidad.com/wp-content/uploads/2019/12/banner-diputación.jpg' alt=''  style="display: inline-block;"/></a></div></div><div class="widget sevil-widget"><div style="text-align: center; margin-bottom: 20px; " id="sevil-1775175295"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/137310" target="_blank"><img width="300" height="600" src='http://www.sevillaactualidad.com/wp-content/uploads/2019/12/300x6001.jpg' alt=''  style="display: inline-block;"/></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-3" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" rel="prev">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138365 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ansu-fati tag-aps tag-barcelona tag-proyecto tag-solidario">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/" title="Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Ansu-Fati-y-representantes-de-Periodistas-Solidarios-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138365-ansu-fati-con-la-asociacion-de-prensa-de-sevilla-en-un-proyecto-solidario-de-guinea-bissau/">Ansu Fati, con la Asociación de Prensa de Sevilla en un proyecto solidario de Guinea-Bissau</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138363 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/" title="El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/11/autopista_AP-4-990x658-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138363-el-peaje-de-la-ap-4-se-suprimira-a-las-2030-horas-del-dia-31-de-diciembre/">El peaje de la AP-4 se suprimirá a las 20:30 horas del día 31 de diciembre</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-138369 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-inauguracion tag-reurbanizacion tag-salesiano-don-ubaldo tag-tirana">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/" title="Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/Foto-alcalde-Pza-Salesiano-Don-Ubaldo-2-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138369-concluye-la-reurbanizacion-de-la-plaza-salesiano-don-ubaldo-en-triana-tras-casi-una-decada/">Concluye la reurbanización de la plaza Salesiano Don Ubaldo en Triana tras casi una década</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138307 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente tag-alcohol tag-alcoholemia tag-policia-local">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/138307-denunciado-por-atropellar-a-un-agente-cuadruplicando-la-tasa-de-alcoholemia/" title="Denunciado por atropellar a un agente cuadruplicando la tasa de alcoholemia">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/policia-local-1-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138307-denunciado-por-atropellar-a-un-agente-cuadruplicando-la-tasa-de-alcoholemia/">Denunciado por atropellar a un agente cuadruplicando la tasa de alcoholemia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-138305 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-sevilla tag-turismo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/138305-sevilla-espera-una-media-de-ocupacion-de-mas-del-85-para-el-puente-de-ano-nuevo/" title="Sevilla espera una media de ocupación de más del 85% para el puente de Año Nuevo">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-768x418.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-1024x558.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-990x539.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/12/alumbrado-plaza-de-san-francisco-navidad-luces-iluminacion-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/138305-sevilla-espera-una-media-de-ocupacion-de-mas-del-85-para-el-puente-de-ano-nuevo/">Sevilla espera una media de ocupación de más del 85% para el puente de Año Nuevo</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"27d87feb9d","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var advads_tracking_ads = {"1":[137311,114841,137202,137310,126502,131186,75467,75154]};var advads_tracking_urls = {"1":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/www.sevillaactualidad.com\/linkout\/"};var advads_gatracking_allads = {"1":{"137313":{"title":"Tussam - Billboard Navidad Mobile","target":"http:\/\/bit.ly\/2YP4Y6Z"},"137311":{"title":"Tussam - Billboard Navidad Desktop","target":"http:\/\/bit.ly\/2rCxjkC"},"137310":{"title":"Tussam - DR Navidad Desktop","target":"http:\/\/bit.ly\/36211hj"},"137308":{"title":"Tussam - DR Navidad Mobile","target":"http:\/\/bit.ly\/2rZlDrL"},"137206":{"title":"Emasesa - Roba INDIV - Mobile","target":"http:\/\/bit.ly\/381xfem"},"137204":{"title":"Emasesa - Roba INDIV - Desktop","target":"http:\/\/bit.ly\/2LdWvUY"},"137203":{"title":"DipuSevilla DR - Mobile","target":"http:\/\/bit.ly\/34LUiI8"},"137202":{"title":"DipuSevilla DR - Desktop","target":"http:\/\/bit.ly\/35WTYXu"},"136533":{"title":"La Peste - Mobile","target":false},"136532":{"title":"La Peste - Desktop","target":false},"121833":{"title":"Emasesa - Roba OBRAS Mobile","target":"http:\/\/bit.ly\/2mlgAzw"},"121829":{"title":"Emasesa - Roba OBRAS Desktop","target":"http:\/\/bit.ly\/2ncKXZv"},"131188":{"title":"Yieldpass bottom 970x90 - Secciones","target":false},"131187":{"title":"Yieldpass bottom 970x90 - Articles","target":false},"131186":{"title":"Yieldpass 300x600 - Portada y Articles","target":false},"126617":{"title":"Emasesa - Roba D\u00eda Mambiente Mobile","target":"http:\/\/bit.ly\/2YRonCH"},"126615":{"title":"Emasesa - Roba D\u00eda MAmbiente Desktop","target":"http:\/\/bit.ly\/2YRonCH"},"126502":{"title":"Yieldpass 300x250 - Portada y articles","target":false},"122709":{"title":"Anuncio Doubleclick 300x250","target":false},"120636":{"title":"Bricomart | Giga MOBILE- 7-24","target":"http:\/\/bit.ly\/2VCkCzB"},"120634":{"title":"Bricomart - Giga DESKTOP 7-24","target":"http:\/\/bit.ly\/2VCkCzB"},"119485":{"title":"Bricomart | Giga MOBILE","target":"http:\/\/bit.ly\/2VCkCzB"},"119483":{"title":"Bricomart - Giga DESKTOP","target":"http:\/\/bit.ly\/2VCkCzB"},"118953":{"title":"MOBILE | 28 F","target":"http:\/\/bit.ly\/2TPiaoZ"},"118951":{"title":"DESKTOP | 28 F","target":"http:\/\/bit.ly\/2TPiaoZ"},"118729":{"title":"DESKTOP | Robap\u00e1ginas Encuentros La Voz","target":"https:\/\/www.lavozdealcala.com\/noticias\/13801-los-retos-de-alcala-a-analisis-en-los-encuentros-de-la-voz\/"},"115748":{"title":"DESK_Tussam_Billb_Sensib_administrativa","target":"http:\/\/bit.ly\/2t7sfBL"},"115754":{"title":"DESK_Tussam_Billb_Sensib_conductor1","target":"http:\/\/bit.ly\/2t7sfBL"},"114841":{"title":"Adsense_contenido_relacionado","target":false},"114835":{"title":"Adsense_In_Article (only desktop) 2019","target":false},"110784":{"title":"MOBILE | Elecciones 2D","target":"http:\/\/www.sevillaactualidad.com\/tag\/elecciones-andaluzas\/"},"110782":{"title":"DESKTOP | Billboard Elecciones 2D","target":"http:\/\/www.sevillaactualidad.com\/tag\/elecciones-andaluzas\/"},"110781":{"title":"MOBILE | Mini billboard La Voz","target":"http:\/\/www.lavozdealcala.com"},"101554":{"title":"DESKTOP | Gigabanner La Voz Alcal\u00e1","target":"http:\/\/www.lavozdealcala.com"},"94998":{"title":"(PRUEBA) Doble Robap\u00e1ginas 300x600","target":"http:\/\/www.sevillaactualidad.com"},"87698":{"title":"(PRUEBA) Robap\u00e1ginas 300x300","target":"http:\/\/www.sevillaactualidad.com"},"87099":{"title":"(PRUEBA) Gigabanner","target":"http:\/\/www.sevillaactualidad.com"},"87095":{"title":"(PRUEBA) Billboard","target":"http:\/\/www.sevillaactualidad.com"},"84796":{"title":"Gigabanner suscripci\u00f3n Andaluc\u00eda 4D","target":"http:\/\/eepurl.com\/bRXi4X"},"84096":{"title":"Adsense_In_Article (only mobile)","target":false},"80342":{"title":"Taboola below article","target":false},"75972":{"title":"Fecha actual","target":false},"75467":{"title":"Adsense-roba","target":false},"75422":{"title":"Banner SA","target":false},"75154":{"title":"Banner telegram","target":"https:\/\/telegram.me\/sevillaactualidad"},"75152":{"title":"Medios en igualdad","target":"http:\/\/www.mediosenigualdad.es\/"},"75150":{"title":"Prensa en andaluz","target":"http:\/\/www.enandaluz.es\/"},"75140":{"title":"background ad","target":"http:\/\/google.com"},"74914":{"title":"Megabanner 900x90","target":false},"74910":{"title":"Anuncio dummy","target":"https:\/\/wpadvancedads.com\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"137311":"http:\/\/bit.ly\/2rCxjkC","137202":"http:\/\/bit.ly\/35WTYXu","137310":"http:\/\/bit.ly\/36211hj","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
