<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<script src="https://cdn.yieldpass.com/Sevillaactualidad.js"></script>
<title>Arranca en Sevilla el &quot;cardiomaratón&quot; andaluz, que formará a 14.000 jóvenes</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Arranca en Sevilla el &quot;cardiomaratón&quot; andaluz, que formará a 14.000 jóvenes - Noticias de Sevilla y Andalucía. Con motivo del Día Europeo de concienciación ante la Parada Cardíaca, la Consejería de Salud lanza de nuevo un &quot;cardiomaratón&quot; para formar a jóvenes andaluces en técnicas de reanimación cardíaca. Las jornadas han comenzado con 3.000 alumnos sevillanos."/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arranca en Sevilla el &quot;cardiomaratón&quot; andaluz, que formará a 14.000 jóvenes" />
<meta property="og:description" content="Arranca en Sevilla el &quot;cardiomaratón&quot; andaluz, que formará a 14.000 jóvenes - Noticias de Sevilla y Andalucía. Con motivo del Día Europeo de concienciación ante la Parada Cardíaca, la Consejería de Salud lanza de nuevo un &quot;cardiomaratón&quot; para formar a jóvenes andaluces en técnicas de reanimación cardíaca. Las jornadas han comenzado con 3.000 alumnos sevillanos." />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="Andalucía" />
<meta property="article:tag" content="cardiomaraton" />
<meta property="article:tag" content="Consejería de Salud" />
<meta property="article:tag" content="Junta de Andalucía" />
<meta property="article:tag" content="reanimación" />
<meta property="article:tag" content="reanimación cardíaca" />
<meta property="article:tag" content="resucitacion" />
<meta property="article:tag" content="salud" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2019-10-15T10:26:49+00:00" />
<meta property="article:modified_time" content="2019-10-15T10:32:20+00:00" />
<meta property="og:updated_time" content="2019-10-15T10:32:20+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-1024x765.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="765" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Arranca en Sevilla el &quot;cardiomaratón&quot; andaluz, que formará a 14.000 jóvenes - Noticias de Sevilla y Andalucía. Con motivo del Día Europeo de concienciación ante la Parada Cardíaca, la Consejería de Salud lanza de nuevo un &quot;cardiomaratón&quot; para formar a jóvenes andaluces en técnicas de reanimación cardíaca. Las jornadas han comenzado con 3.000 alumnos sevillanos." />
<meta name="twitter:title" content="Arranca en Sevilla el &quot;cardiomaratón&quot; andaluz, que formará a 14.000 jóvenes" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.sevillaactualidad.com/","sameAs":["http://www.facebook.com/SevillaActualidad","https://www.instagram.com/sevillaactualidad/","https://es.linkedin.com/company/sevilla-actualidad","https://plus.google.com/u/0/104866359534302575595/","http://www.youtube.com/user/SevillaActualidad","https://twitter.com/Sevillaactual"],"@id":"http://www.sevillaactualidad.com/#organization","name":"Sevilla Actualidad","logo":"http://www.sevillaactualidad.com/wp-content/uploads/2014/09/logo-negro-sa-2014-web.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.sevillaactualidad.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/","name":"Arranca en Sevilla el &#171;cardiomarat\u00f3n&#187; andaluz, que formar\u00e1 a 14.000 j\u00f3venes"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Arranca en Sevilla el &#171;cardiomaratón&#187; andaluz, que formará a 14.000 jóvenes RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=134739' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/?ia_markup=1" />
				<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/amp/"><script type="text/javascript">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</script>
		<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-134739 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134739 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-cardiomaraton tag-consejeria-de-salud tag-junta-de-andalucia tag-reanimacion tag-reanimacion-cardiaca tag-resucitacion tag-salud tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/" title="Arranca en Sevilla el &#171;cardiomaratón&#187; andaluz, que formará a 14.000 jóvenes">
				<img width="98" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp.jpg 2592w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-300x224.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-768x574.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-1024x765.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-1320x986.jpg 1320w" sizes="(max-width: 98px) 100vw, 98px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/">Arranca en Sevilla el &#171;cardiomaratón&#187; andaluz, que formará a 14.000 jóvenes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134726 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134726-desconvocada-la-huelga-indefinida-del-metro-por-un-defecto-de-forma/" title="Desconvocada la huelga indefinida del Metro por un defecto de forma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134726-desconvocada-la-huelga-indefinida-del-metro-por-un-defecto-de-forma/">Desconvocada la huelga indefinida del Metro por un defecto de forma</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134754 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-asesinato tag-audiencia-provincial tag-la-rinconada tag-sevilla tag-sucesos tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/134754-un-jurado-popular-juzgara-a-los-tres-acusados-de-asesinar-a-una-mujer-en-la-rinconada/" title="Un jurado popular juzgará a los tres acusados de asesinar a una mujer en La Rinconada">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/134754-un-jurado-popular-juzgara-a-los-tres-acusados-de-asesinar-a-una-mujer-en-la-rinconada/">Un jurado popular juzgará a los tres acusados de asesinar a una mujer en La Rinconada</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134748 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-droga tag-el-palmar tag-el-palmar-de-troya tag-guardia-civil tag-marihuana tag-narcotrafico tag-policia-nacional tag-redada tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/134748-espectacular-redada-contra-las-plantaciones-de-marihuana-en-el-palmar-de-troya/" title="Espectacular macrooperación contra las plantaciones de marihuana en El Palmar de Troya">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/134748-espectacular-redada-contra-las-plantaciones-de-marihuana-en-el-palmar-de-troya/">Espectacular macrooperación contra las plantaciones de marihuana en El Palmar de Troya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134746 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-alcohol tag-borracho tag-detenido tag-dos-hermanas tag-menor tag-montequinto tag-nino tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/134746-detenido-tras-irse-de-copas-dejando-a-su-hija-de-cuatro-anos-en-el-coche/" title="Detenido tras irse de copas dejando a su hija de cuatro años en el coche">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/134746-detenido-tras-irse-de-copas-dejando-a-su-hija-de-cuatro-anos-en-el-coche/">Detenido tras irse de copas dejando a su hija de cuatro años en el coche</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134730 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-correos tag-correos-atiende tag-hackeo tag-hacker tag-sucesos tag-twitter tag-viral">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134730-los-envios-llevaran-un-poco-de-cocaina-de-regalo-hackean-una-cuenta-de-correos/" title="&#171;Los envíos llevarán un poco de cocaína de regalo&#187;: hackean una cuenta de Correos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134730-los-envios-llevaran-un-poco-de-cocaina-de-regalo-hackean-una-cuenta-de-correos/">&#171;Los envíos llevarán un poco de cocaína de regalo&#187;: hackean una cuenta de Correos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134712 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-guardia-civl tag-marley tag-perro">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134712-muere-marley-el-perro-de-la-guardia-civil-que-participo-en-la-busqueda-de-diana-quer-y-gabriel-cruz/" title="Muere Marley, el perro de la Guardia Civil que participó en la búsqueda de Diana Quer y Gabriel Cruz">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134712-muere-marley-el-perro-de-la-guardia-civil-que-participo-en-la-busqueda-de-diana-quer-y-gabriel-cruz/">Muere Marley, el perro de la Guardia Civil que participó en la búsqueda de Diana Quer y Gabriel Cruz</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133083 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-investigacion tag-marismas tag-odiel tag-suelos-salinos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/" title="Investigadores de la US estudian la vida microscópica en las Marismas del Odiel">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/">Investigadores de la US estudian la vida microscópica en las Marismas del Odiel</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132801 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-proyecto tag-residuos tag-restaurante tag-startup tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/" title="&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/">&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131719 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-cachorros tag-enterrados tag-pastor-aleman tag-teruel">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/" title="La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/">La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134741 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-antonio-zambujo tag-conciertos tag-cultura tag-fado tag-festival-de-fado tag-festival-de-fado-de-sevilla tag-musica tag-ocio tag-planes-en-sevilla tag-que-hacer-en-sevilla tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/134741-el-v-festival-de-fado-de-sevilla-arrancara-con-la-actuacion-de-antonio-zambujo/" title="El V Festival de Fado de Sevilla arrancará con la actuación de António Zambujo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/134741-el-v-festival-de-fado-de-sevilla-arrancara-con-la-actuacion-de-antonio-zambujo/">El V Festival de Fado de Sevilla arrancará con la actuación de António Zambujo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134736 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ava-max tag-becky-g tag-concierto tag-cultura tag-ema tag-mtv tag-mtv-ema tag-mtv-emas tag-mtv-sevilla tag-musica tag-premios-mtv tag-rosalia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/134736-rosalia-ava-max-y-becky-g-primeras-actuaciones-confirmadas-en-los-mtv-de-sevilla/" title="Rosalía, Ava Max y Becky G: primeras actuaciones confirmadas en los MTV de Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/134736-rosalia-ava-max-y-becky-g-primeras-actuaciones-confirmadas-en-los-mtv-de-sevilla/">Rosalía, Ava Max y Becky G: primeras actuaciones confirmadas en los MTV de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134723 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine tag-cultura tag-factoria-cultural tag-poligono-sur tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/134723-el-poligono-sur-sube-al-escenario-del-teatro-alameda/" title="El Polígono Sur sube al escenario del Teatro Alameda">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/134723-el-poligono-sur-sube-al-escenario-del-teatro-alameda/">El Polígono Sur sube al escenario del Teatro Alameda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134698 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-10-n tag-betis tag-elecciones tag-recuento-electoral tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/134698-el-betis-sevilla-coincidira-con-el-recuento-electoral-de-las-generales/" title="El Betis-Sevilla coincidirá con el recuento electoral de las generales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-990x556.jpeg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-111x62.jpeg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/134698-el-betis-sevilla-coincidira-con-el-recuento-electoral-de-las-generales/">El Betis-Sevilla coincidirá con el recuento electoral de las generales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134382 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-53o-regata-sevilla-betis tag-betis tag-deporte tag-guadalquivir tag-real-betis tag-regata-sevilla-betis tag-remo tag-sevilla tag-sevilla-dc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/134382-el-guadalquivir-acogera-el-9-de-noviembre-la-53o-regata-sevilla-betis/" title="El Guadalquivir acogerá el 9 de noviembre la 53º Regata Sevilla-Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/134382-el-guadalquivir-acogera-el-9-de-noviembre-la-53o-regata-sevilla-betis/">El Guadalquivir acogerá el 9 de noviembre la 53º Regata Sevilla-Betis</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134293 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/134293-el-barcelona-condena-a-un-sevilla-sin-pegada-4-0/" title="El Barcelona condena a un Sevilla sin pegada (4-0)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/134293-el-barcelona-condena-a-un-sevilla-sin-pegada-4-0/">El Barcelona condena a un Sevilla sin pegada (4-0)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134739 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-cardiomaraton tag-consejeria-de-salud tag-junta-de-andalucia tag-reanimacion tag-reanimacion-cardiaca tag-resucitacion tag-salud tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/" title="Arranca en Sevilla el &#171;cardiomaratón&#187; andaluz, que formará a 14.000 jóvenes">
				<img width="98" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp.jpg 2592w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-300x224.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-768x574.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-1024x765.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-1320x986.jpg 1320w" sizes="(max-width: 98px) 100vw, 98px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/">Arranca en Sevilla el &#171;cardiomaratón&#187; andaluz, que formará a 14.000 jóvenes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134726 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134726-desconvocada-la-huelga-indefinida-del-metro-por-un-defecto-de-forma/" title="Desconvocada la huelga indefinida del Metro por un defecto de forma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/METRO-SEVILLA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134726-desconvocada-la-huelga-indefinida-del-metro-por-un-defecto-de-forma/">Desconvocada la huelga indefinida del Metro por un defecto de forma</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134754 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-asesinato tag-audiencia-provincial tag-la-rinconada tag-sevilla tag-sucesos tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/134754-un-jurado-popular-juzgara-a-los-tres-acusados-de-asesinar-a-una-mujer-en-la-rinconada/" title="Un jurado popular juzgará a los tres acusados de asesinar a una mujer en La Rinconada">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/06/audiencia-mbuena-provincial-sevilla-1024x737-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/134754-un-jurado-popular-juzgara-a-los-tres-acusados-de-asesinar-a-una-mujer-en-la-rinconada/">Un jurado popular juzgará a los tres acusados de asesinar a una mujer en La Rinconada</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134748 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-droga tag-el-palmar tag-el-palmar-de-troya tag-guardia-civil tag-marihuana tag-narcotrafico tag-policia-nacional tag-redada tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/134748-espectacular-redada-contra-las-plantaciones-de-marihuana-en-el-palmar-de-troya/" title="Espectacular macrooperación contra las plantaciones de marihuana en El Palmar de Troya">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/134748-espectacular-redada-contra-las-plantaciones-de-marihuana-en-el-palmar-de-troya/">Espectacular macrooperación contra las plantaciones de marihuana en El Palmar de Troya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134746 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-alcohol tag-borracho tag-detenido tag-dos-hermanas tag-menor tag-montequinto tag-nino tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/134746-detenido-tras-irse-de-copas-dejando-a-su-hija-de-cuatro-anos-en-el-coche/" title="Detenido tras irse de copas dejando a su hija de cuatro años en el coche">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/Furgón-Policía-Nacional-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/134746-detenido-tras-irse-de-copas-dejando-a-su-hija-de-cuatro-anos-en-el-coche/">Detenido tras irse de copas dejando a su hija de cuatro años en el coche</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134730 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-correos tag-correos-atiende tag-hackeo tag-hacker tag-sucesos tag-twitter tag-viral">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134730-los-envios-llevaran-un-poco-de-cocaina-de-regalo-hackean-una-cuenta-de-correos/" title="&#171;Los envíos llevarán un poco de cocaína de regalo&#187;: hackean una cuenta de Correos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Captura-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134730-los-envios-llevaran-un-poco-de-cocaina-de-regalo-hackean-una-cuenta-de-correos/">&#171;Los envíos llevarán un poco de cocaína de regalo&#187;: hackean una cuenta de Correos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134712 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-guardia-civl tag-marley tag-perro">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134712-muere-marley-el-perro-de-la-guardia-civil-que-participo-en-la-busqueda-de-diana-quer-y-gabriel-cruz/" title="Muere Marley, el perro de la Guardia Civil que participó en la búsqueda de Diana Quer y Gabriel Cruz">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Marleyç-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134712-muere-marley-el-perro-de-la-guardia-civil-que-participo-en-la-busqueda-de-diana-quer-y-gabriel-cruz/">Muere Marley, el perro de la Guardia Civil que participó en la búsqueda de Diana Quer y Gabriel Cruz</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133083 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-investigacion tag-marismas tag-odiel tag-suelos-salinos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/" title="Investigadores de la US estudian la vida microscópica en las Marismas del Odiel">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/">Investigadores de la US estudian la vida microscópica en las Marismas del Odiel</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132801 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-proyecto tag-residuos tag-restaurante tag-startup tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/" title="&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/">&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131719 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-cachorros tag-enterrados tag-pastor-aleman tag-teruel">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/" title="La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/">La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134741 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-antonio-zambujo tag-conciertos tag-cultura tag-fado tag-festival-de-fado tag-festival-de-fado-de-sevilla tag-musica tag-ocio tag-planes-en-sevilla tag-que-hacer-en-sevilla tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/134741-el-v-festival-de-fado-de-sevilla-arrancara-con-la-actuacion-de-antonio-zambujo/" title="El V Festival de Fado de Sevilla arrancará con la actuación de António Zambujo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Zambujo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/134741-el-v-festival-de-fado-de-sevilla-arrancara-con-la-actuacion-de-antonio-zambujo/">El V Festival de Fado de Sevilla arrancará con la actuación de António Zambujo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134736 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ava-max tag-becky-g tag-concierto tag-cultura tag-ema tag-mtv tag-mtv-ema tag-mtv-emas tag-mtv-sevilla tag-musica tag-premios-mtv tag-rosalia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/134736-rosalia-ava-max-y-becky-g-primeras-actuaciones-confirmadas-en-los-mtv-de-sevilla/" title="Rosalía, Ava Max y Becky G: primeras actuaciones confirmadas en los MTV de Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/rosalia-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/134736-rosalia-ava-max-y-becky-g-primeras-actuaciones-confirmadas-en-los-mtv-de-sevilla/">Rosalía, Ava Max y Becky G: primeras actuaciones confirmadas en los MTV de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134723 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine tag-cultura tag-factoria-cultural tag-poligono-sur tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/134723-el-poligono-sur-sube-al-escenario-del-teatro-alameda/" title="El Polígono Sur sube al escenario del Teatro Alameda">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/factoria-cultural-poligono-sur-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/134723-el-poligono-sur-sube-al-escenario-del-teatro-alameda/">El Polígono Sur sube al escenario del Teatro Alameda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-134698 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-10-n tag-betis tag-elecciones tag-recuento-electoral tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/134698-el-betis-sevilla-coincidira-con-el-recuento-electoral-de-las-generales/" title="El Betis-Sevilla coincidirá con el recuento electoral de las generales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-990x556.jpeg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/betis-sevillla-111x62.jpeg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/134698-el-betis-sevilla-coincidira-con-el-recuento-electoral-de-las-generales/">El Betis-Sevilla coincidirá con el recuento electoral de las generales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134382 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-53o-regata-sevilla-betis tag-betis tag-deporte tag-guadalquivir tag-real-betis tag-regata-sevilla-betis tag-remo tag-sevilla tag-sevilla-dc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/134382-el-guadalquivir-acogera-el-9-de-noviembre-la-53o-regata-sevilla-betis/" title="El Guadalquivir acogerá el 9 de noviembre la 53º Regata Sevilla-Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/cartel-regata-sevilla-betis-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/134382-el-guadalquivir-acogera-el-9-de-noviembre-la-53o-regata-sevilla-betis/">El Guadalquivir acogerá el 9 de noviembre la 53º Regata Sevilla-Betis</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134293 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/134293-el-barcelona-condena-a-un-sevilla-sin-pegada-4-0/" title="El Barcelona condena a un Sevilla sin pegada (4-0)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/navas-dembele-oficial-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/134293-el-barcelona-condena-a-un-sevilla-sin-pegada-4-0/">El Barcelona condena a un Sevilla sin pegada (4-0)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134759 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-corrupcion tag-hackeo tag-hacker tag-junta-de-andalucia tag-pablo-casado tag-sae tag-servicio-andaluz-de-empleo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/" title="Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/">Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134759 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-corrupcion tag-hackeo tag-hacker tag-junta-de-andalucia tag-pablo-casado tag-sae tag-servicio-andaluz-de-empleo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/" title="Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/">Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134759 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-corrupcion tag-hackeo tag-hacker tag-junta-de-andalucia tag-pablo-casado tag-sae tag-servicio-andaluz-de-empleo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/" title="Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/">Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134759 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-corrupcion tag-hackeo tag-hacker tag-junta-de-andalucia tag-pablo-casado tag-sae tag-servicio-andaluz-de-empleo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/" title="Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/">Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134759 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-corrupcion tag-hackeo tag-hacker tag-junta-de-andalucia tag-pablo-casado tag-sae tag-servicio-andaluz-de-empleo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/" title="Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/">Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134759 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-corrupcion tag-hackeo tag-hacker tag-junta-de-andalucia tag-pablo-casado tag-sae tag-servicio-andaluz-de-empleo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/" title="Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/">Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/sevilla/" >Sevilla</a> » <span class="breadcrumb_last">Arranca en Sevilla el &#171;cardiomaratón&#187; andaluz, que formará a 14.000 jóvenes</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-134739" class="herald-single post-134739 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-cardiomaraton tag-consejeria-de-salud tag-junta-de-andalucia tag-reanimacion tag-reanimacion-cardiaca tag-resucitacion tag-salud tag-sevilla">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="739" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp.jpg 2592w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-300x224.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-768x574.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-1024x765.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2017/10/epes-jornadas-rcp-1320x986.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Jornadas RCP / Archivo SA</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15 octubre, 2019 12:26</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">9 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;t=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;text=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fepes-jornadas-rcp.jpg&amp;description=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;title=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Arranca en Sevilla el &#171;cardiomaratón&#187; andaluz, que formará a 14.000 jóvenes</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15 octubre, 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">9 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
		<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/andalucia/134529-fallece-una-menor-de-15-anos-atragantada-en-un-instituto-de-jaen/">Fallece una menor de 15 años atragantada en un instituto de Jaén</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/126056-42-hermandades-de-caminos-de-sevilla-reciben-formacion-en-desfibriladores-para-un-rocio-cardioprotegido/">42 hermandades de Caminos de Sevilla reciben formación en desfibriladores para un &#171;Rocío cardioprotegido&#187;</a></li></ul></div>	<p style="text-align: justify">Con motivo del Día Europeo de concienciación ante la Parada Cardíaca, la Consejería de Salud lanza de nuevo un &#171;cardiomaratón&#187; para formar a jóvenes andaluces en técnicas de reanimación cardíaca. Las jornadas han comenzado con 3.000 alumnos sevillanos.</p>
<p style="text-align: justify"><span id="more-134739"></span></p>
<p style="text-align: justify">La Consejería de Salud y Familias y la Consejería de Educación y Deporte del Gobierno de Andalucía, junto a un centenar de instituciones colaboradoras, entrenan este año a más de 14.000 jóvenes andaluces en técnicas de reanimación cardíaca con motivo del Día Europeo de concienciación ante la Parada Cardíaca, que se celebra este miércoles 16 de octubre por séptimo año consecutivo desde que en 2013 el Parlamento Europeo dedicara este día a la concienciación en esta materia en toda la Unión Europea.</p>
<p style="text-align: justify">Las jornadas denominadas #cardiomaraton061, coordinadas por la Empresa Pública de Emergencias Sanitarias, han sido presentadas este lunes en Sevilla con la presencia de Su Alteza Real, la Infanta Elena, directora de Proyectos de Fundación Mapfre, que ha estado acompañada por Catalina García, viceconsejera de Salud y Familias; Marta Escriva, viceconsejera de Educación y Deporte; Miguel Briones, secretario general de Interior y Espectáculos Públicos;  Ricardo Sánchez, delegado del Gobierno de la Junta de Andalucía; y José Luis Pastrana, director gerente de la Empresa Pública de Emergencias Sanitarias 061, junto a representantes de las instituciones colaboradoras.</p>
<p style="text-align: justify">Esta formación masiva de jóvenes, que se realizará en todas provincias andaluzas el miércoles, ha tenido su pistoletazo de salida hoy en Sevilla, en las instalaciones del Pabellón Deportivo San Pablo del Ayuntamiento, con el entrenamiento de cerca de 3.000 alumnos procedentes de una veintena de centros de educación secundaria obligatoria de Sevilla y provincia, que han comenzado a las 9:30 horas de la mañana y en grupos de 500 han entrenado estas técnicas durante una hora cada uno.</p>
<p style="text-align: justify">Catalina García ha destacado el esfuerzo que el Gobierno de Andalucía viene realizando a través del 061 con la organización de estas sesiones de entrenamiento. Enmarcadas dentro de la campaña puesta en marcha por el Consejo Europeo de Resucitación (ERC) bajo el lema de este año &#8216;Todos los ciudadanos pueden salvar una vida&#8217;, estas sesiones de formación masivas &#171;tienen como finalidad sensibilizar a la población sobre la importancia de saber actuar a tiempo y con eficacia e incrementar así la supervivencia de las personas que sufren una parada en el ámbito extrahospitalario&#187;, ha explicado la viceconsejera de Salud y Familias.</p>
<p style="text-align: justify">La parada cardíaca (PCR) es la principal causa de muerte prematura en España y en los países de nuestro entorno. En la mayoría de los casos, su origen es cardíaco y se denomina muerte súbita cardíaca y puede afectar a personas jóvenes en una proporción importante. Se estima que la incidencia de la Parada cardíaca extrahospitalaria en Andalucía es de 19,5 por cada 100.000 habitantes y año, de las que más de la mitad ocurren en el domicilio.</p>
<p style="text-align: justify">La parada cardíaca es considerada la emergencia sanitaria tiempo dependiente por excelencia, ya que el pronóstico del paciente y, por tanto, las probabilidades de supervivencia van a depender del tiempo que transcurre desde que ocurre hasta que se inician las maniobras básicas de reanimación. Según ha manifestado José Luis Pastrana, &#171;es una lucha contra el tiempo y, en gran medida, el éxito de los equipos sanitarios de emergencias en la atención a la PCR va a depender de que se hayan comenzado en el menor tiempo posible las maniobras de reanimación básica por los testigos&#187;.</p>
<p style="text-align: justify">En España, el inicio de las maniobras de reanimación cardiaca (RCP) antes de la llegada de los servicios de emergencias sanitarias se cifra tan solo en el 5%, aunque en Andalucía esta cifra alcanza el 30% gracias a la puesta en marcha del apoyo telefónico a la RCP básica desde los centros coordinadores de EPES 061.</p>
<h3 style="text-align: justify">RCP Telefónica</h3>
<p style="text-align: justify">En esta línea, el Consejo Español de Resucitación Cardiopulmonar y EPES 061, con la colaboración de la Fundación Mapfre, han producido un vídeo divulgativo para facilitar el aprendizaje de las técnicas de reanimación y dar a conocer la importante ayuda que se presta a los primeros intervinientes desde los centros coordinadores de urgencias y emergencias del 061, a través del programa de RCP Telefónica.</p>
<p style="text-align: justify">Ante una situación de sospecha de parada cardiorrespiratoria, desde el centro del 061 se anima y se explica a los alertantes cómo realizar estas maniobras básicas mientras que llegan los equipos de emergencias al lugar del suceso, dado que está demostrado que intentar aplicar estas técnicas, a pesar de no tener conocimientos previos en primeros auxilios, ayuda a muchos pacientes llegando a aumentar las posibilidades de supervivencia en más del 50% de los afectados.</p>
<p style="text-align: justify">Estos eventos suceden en la calle, en el trabajo o mientras se hace ejercicio o una actividad extenuante, aunque ocurren en su mayoría en el hogar. En la actualidad, menos de 1 de cada 10 personas sobreviven. Las investigaciones realizadas muestran que la aplicación de las técnicas de reanimación cardiopulmonar por una persona que presencia la parada cardíaca aumenta la supervivencia entre 2 y 3 personas de cada 10, aunque sólo 1 de cada 5 pacientes llega a recibir esta ayuda.</p>
<p style="text-align: justify">En Andalucía, gracias al protocolo de atención telefónica ante una situación de sospecha de parada cardíaca, los testigos presenciales inician las maniobras básicas de reanimación cardiopulmonar mientras acuden los equipos de emergencias al lugar del suceso, siguiendo las instrucciones que se les facilitan desde la sala de coordinación de forma ininterrumpida hasta la llegada de los sanitarios. La RCP telefónica ayuda a personas que no tienen formación previa a ponerla en práctica en situaciones difíciles.</p>
<p style="text-align: justify">En el año 2018, la Empresa Pública de Emergencias Sanitarias realizó soporte vital avanzado a 1.250 pacientes, lo que supone un incremento del 6,5% obre los resultados del año anterior (1.168). El 73% de los pacientes son hombres y la edad media ha sido de 63 años. En el 53% de los casos la parada cardíaca fue presenciada y, excluyendo los casos presenciados por personal sanitario, hubo reanimación previa en 286 pacientes, apoyando al testigo reanimador desde el centro coordinador con RCP asistida por teléfono en más del 50% de los casos. Según los datos de la Empresa Pública de Emergencias Sanitarias, el desfibrilador externo automático se utilizó previamente a la llegada del equipo de emergencias en 70 pacientes (4%).</p>
<p style="text-align: justify">Tras la asistencia in situ de los pacientes por el equipo de emergencias sanitarias 061, 387 pacientes (32%) llegaron con pulso al hospital, un 2% más que el año anterior. Se realizaron 16 activaciones de códigos de donación en asistolia. Un total de 125 pacientes (10,3%) recibieron el alta hospitalaria con buen estado neurológico.</p>
<h3 style="text-align: justify">#Cardiomaratón061</h3>
<p style="text-align: justify">Profesionales de la Empresa Pública de Emergencias Sanitarias 061 de toda Andalucía, sanitarios de distritos y hospitales del Servicio Andaluz de Salud, miembros de la Guardia Civil, de los cuerpos de Bomberos, de la Policía Local y la Policía Nacional, de Cruz Roja, del 112 y Protección Civil, así como docentes de las facultades de medicina y de enfermería, de empresas de transporte de pacientes críticos y asociaciones de pacientes, entre otros colectivos, se dan cita voluntariamente hoy en Sevilla y el miércoles en el resto de las provincias para entrenar a jóvenes alumnos de educación primaria, secundaria y universitarios en estas técnicas.</p>
<p style="text-align: justify">Esta iniciativa, avalada por el Consejo Español de Reanimación Cardiopulmonar, es un ejemplo de colaboración entre más de un centenar de instituciones públicas y privadas que reúnen en Andalucía todos los años a más de 400 monitores en reanimación cardiopulmonar hasta alcanzar en este año cerca de 90.000 jóvenes formados desde el inicio de estas campañas anuales en 2013.</p>
<p style="text-align: justify">Las sesiones de formación masivas se celebrarán en el Palacio de Deportes de Jerez  (Cádiz), en el Pabellón de Deportes Vista Alegre Córdoba, en los Paseíllos de la Universidad de Granada, en el Instituto de Educación Secundaria Alto Conquero de Huelva, en el Polideportivo de las Fuentezuelas (Jaén), en el Complejo Deportivo de la Universidad de Málaga y en el Palacio de los Juegos Mediterráneos de Almería.</p>
<p style="text-align: justify">Como ejemplo a seguir, la Empresa Pública de Emergencias Sanitarias 061 va a otorgar más de una treintena de reconocimientos en Andalucía en nombre de todos los profesionales sanitarios que participan en la cadena de supervivencia, por sus gestos solidarios y ejemplares, que contribuyen de manera decisiva a salvar la vida a una persona.</p>
<p style="text-align: justify">En Sevilla, la Empresa Pública de Emergencias Sanitarias 061 ha distinguido a Juan Fernández Díaz, entrenador en un gimnasio de Espartinas (Sevilla), por su pronta actuación ante la súbita pérdida de conciencia de una mujer de 47 años que sufrió una repentina pérdida de conocimiento mientras realizaba el calentamiento. También ha habido una distinción especial a la Policía Nacional y a la Policía Local del Ayuntamiento de Sevilla por su permanente colaboración con el servicio 061 y por su inestimable intervención en situaciones críticas que han ayudado a salvar la vida de personas que sufrieron una parada cardíaca.</p>
<h3 style="text-align: justify">Técnica de reanimación</h3>
<p style="text-align: justify">La parada cardiorrespiratoria es la interrupción brusca, generalmente inesperada y potencialmente reversible de la respiración y de la circulación espontánea. Una recuperación del paciente sin secuelas neurológicas exige que los tiempos de actuación sean mínimos. En este punto, la colaboración ciudadana, el aviso y el inicio inmediatos de maniobras de reanimación son imprescindibles para conseguir un buen resultado final.</p>
<p style="text-align: justify">La técnica de reanimación cardiopulmonar consiste en el mantenimiento de la vía aérea abierta, de la respiración y de la circulación de la sangre, sin equipo específico, sólo utilizando las manos y la boca, pudiéndose usar dispositivos de barrera para la vía aérea, evitando así el contacto directo con la víctima.</p>
<p style="text-align: justify">Durante las sesiones formativas, los asistentes pondrán en práctica los consejos y recomendaciones de los profesionales sanitarios para realizar la reanimación cardiopulmonar sobre maniquíes o pacientes simulados, al tiempo que aprenderán la secuencia de actuaciones que determinan un aumento de la supervivencia tras sufrir una parada cardiorrespiratoria (PCR), lo que se ha llamado la Cadena de Supervivencia.</p>
<p style="text-align: justify">Esta cadena consta de cuatro eslabones bien diferenciados y todos a su vez imprescindibles. En primer lugar hay que alertar con rapidez al servicio de emergencias sanitarias llamando al número 061, para posteriormente comenzar con las maniobras de reanimación cardiopulmonar básica (RCP) de forma eficaz y hasta que llegue el equipo sanitario que atenderá al paciente. En tercer lugar se efectuará la desfibrilación precoz, que se refiere al tratamiento eléctrico de la arritmia que ha producido la parada. Por último el equipo de emergencias sanitarias realizará la asistencia y traslado al hospital correspondiente.</p>
<div class="sevil-despues-del-contenido" id="sevil-621417950"><!-- /21738402085/Sevillaactualidad/970x90_3 -->
<div id='div-gpt-ad-1560432105086-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560432105086-0'); });
</script>
</div></div><div class="sevil-despues-del-contenido_2" id="sevil-941845648"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3052189509"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-134719 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-camas tag-delincuencia tag-gines tag-guardia-civil tag-sevilla tag-sucesos">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/134719-cuatro-detenidos-como-responsables-de-hasta-seis-robos-en-gines/" title="Cuatro detenidos como responsables de hasta seis robos en Gines">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Guardia-Civil.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/134719-cuatro-detenidos-como-responsables-de-hasta-seis-robos-en-gines/">Cuatro detenidos como responsables de hasta seis robos en Gines</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-134706 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-celiacos tag-celiaquia tag-gluten tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/134706-campana-red-sevilla-sin-gluten-para-los-celiacos/" title="Campaña &#8216;Red Sevilla Sin Gluten&#8217; para los celíacos">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/celiaquia-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/134706-campana-red-sevilla-sin-gluten-para-los-celiacos/">Campaña &#8216;Red Sevilla Sin Gluten&#8217; para los celíacos</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-134704 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-fallecido tag-macarena tag-persona-sin-hogar">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/134704-convocada-una-concentracion-en-memoria-de-un-hombre-sin-hogar-fallecido-en-la-macarena/" title="Convocada una concentración en memoria de un hombre sin hogar fallecido en la Macarena">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/macarena-mur.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/134704-convocada-una-concentracion-en-memoria-de-un-hombre-sin-hogar-fallecido-en-la-macarena/">Convocada una concentración en memoria de un hombre sin hogar fallecido en la Macarena</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="b565ee6cd6"  name="b565ee6cd6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5575540e0466a8ea6122ce0d03d6141a" );document.getElementById("b565ee6cd6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='134739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" rel="next">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/134726-desconvocada-la-huelga-indefinida-del-metro-por-un-defecto-de-forma/" rel="prev">Desconvocada la huelga indefinida del Metro por un defecto de forma</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;t=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;text=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fepes-jornadas-rcp.jpg&amp;description=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F&amp;title=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Arranca%20en%20Sevilla%20el%20%C2%ABcardiomarat%C3%B3n%C2%BB%20andaluz%2C%20que%20formar%C3%A1%20a%2014.000%20j%C3%B3venes http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F134739-arranca-en-sevilla-el-cardiomaraton-andaluz-que-formara-a-14-000-jovenes%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><div style="text-align: center; " id="sevil-955249164"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/121829" target="_blank"><img width="300" height="300" src='http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Baner-Obras-Zona-300x300.jpg' alt=''  style="display: inline-block;"/></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/134726-desconvocada-la-huelga-indefinida-del-metro-por-un-defecto-de-forma/" rel="prev">Desconvocada la huelga indefinida del Metro por un defecto de forma</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-comunicacion tag-doctor-honoris-causa tag-inaki-gabilondo tag-universidad-de-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/" title="Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/gabilondo_portada-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134770-inaki-gabilondo-doctor-honoris-causa-de-la-universidad-de-sevilla/">Iñaki Gabilondo, doctor honoris causa de la Universidad de Sevilla</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-134759 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-andalucia tag-corrupcion tag-hackeo tag-hacker tag-junta-de-andalucia tag-pablo-casado tag-sae tag-servicio-andaluz-de-empleo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/" title="Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-768x412.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-1024x549.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-990x531.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/SAE-TWITTER-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/134759-hackean-la-cuenta-del-servicio-andaluz-de-empleo-y-piden-matar-a-pablo-casado/">Hackean la cuenta del Servicio Andaluz de Empleo y piden matar a Pablo Casado</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-134756 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-agresion tag-bandera-de-espana tag-bandera-espanola tag-cataluna tag-detenido tag-tarragona">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/" title="Detenido el hombre que agredió a una mujer por llevar una bandera española">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/detenido-agresion-bandera-españa-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/134756-detenido-el-hombre-que-agredio-a-una-mujer-por-llevar-una-bandera-espanola/">Detenido el hombre que agredió a una mujer por llevar una bandera española</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-134616 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-arahal tag-ies-la-campina tag-premio-humanitas tag-upoi">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/provincia/134616-el-ies-la-campina-de-arahal-premio-humanitas-2019-de-la-upo/" title="El IES La Campiña de Arahal, Premio Humanitas 2019 de la UPO">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/premio_humanitas01-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/134616-el-ies-la-campina-de-arahal-premio-humanitas-2019-de-la-upo/">El IES La Campiña de Arahal, Premio Humanitas 2019 de la UPO</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-134658 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/134658-cinco-personas-afectadas-en-el-incendio-de-una-vivienda-en-la-oliva/" title="Cinco personas afectadas en el incendio de una vivienda en La Oliva">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/incendio-la-oliva-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/134658-cinco-personas-afectadas-en-el-incendio-de-una-vivienda-en-la-oliva/">Cinco personas afectadas en el incendio de una vivienda en La Oliva</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-134605 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira tag-araujo tag-betis tag-bilardo tag-entrevista tag-florencio-orodonez tag-maradona tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/134605-florencio-ordonez-araujo-ha-sido-la-persona-con-mayor-poder-comunicativo-que-he-conocido/" title="Florencio Ordóñez: «Araujo ha sido la persona con mayor poder comunicativo que he conocido»">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/10/Florencio-Ordoñez-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/134605-florencio-ordonez-araujo-ha-sido-la-persona-con-mayor-poder-comunicativo-que-he-conocido/">Florencio Ordóñez: «Araujo ha sido la persona con mayor poder comunicativo que he conocido»</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"ffe9bf8fcf","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"121829":"http:\/\/bit.ly\/2ncKXZv","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
