<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<script src="https://cdn.yieldpass.com/Sevillaactualidad.js"></script>
<title>Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda - Noticias de Sevilla y Andalucía. Los servicios de emergencias de la capital han intervenido para sofocar un aparatoso incendio que ha cubierto de humo el entorno de la Catedral, dejando imágenes de la Giralda cubierta de humo."/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda" />
<meta property="og:description" content="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda - Noticias de Sevilla y Andalucía. Los servicios de emergencias de la capital han intervenido para sofocar un aparatoso incendio que ha cubierto de humo el entorno de la Catedral, dejando imágenes de la Giralda cubierta de humo." />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="catedral de sevilla" />
<meta property="article:tag" content="emergencias" />
<meta property="article:tag" content="Giralda" />
<meta property="article:tag" content="Incendio" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:tag" content="sucesos" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2019-09-16T08:50:42+00:00" />
<meta property="article:modified_time" content="2019-09-16T08:53:02+00:00" />
<meta property="og:updated_time" content="2019-09-16T08:53:02+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="957" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda - Noticias de Sevilla y Andalucía. Los servicios de emergencias de la capital han intervenido para sofocar un aparatoso incendio que ha cubierto de humo el entorno de la Catedral, dejando imágenes de la Giralda cubierta de humo." />
<meta name="twitter:title" content="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.sevillaactualidad.com/","sameAs":["http://www.facebook.com/SevillaActualidad","https://www.instagram.com/sevillaactualidad/","https://es.linkedin.com/company/sevilla-actualidad","https://plus.google.com/u/0/104866359534302575595/","http://www.youtube.com/user/SevillaActualidad","https://twitter.com/Sevillaactual"],"@id":"http://www.sevillaactualidad.com/#organization","name":"Sevilla Actualidad","logo":"http://www.sevillaactualidad.com/wp-content/uploads/2014/09/logo-negro-sa-2014-web.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.sevillaactualidad.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/","name":"Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=133216' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/?ia_markup=1" />
				<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/amp/"><script type="text/javascript">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</script>
		<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-133216 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133212 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-sevilla tag-sismologia tag-terremoto tag-terremoto-sevilla tag-villanueva-de-san-juan">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/133212-terremoto-de-39-grados-en-villanueva-de-san-juan/" title="Terremoto de 3,9 grados en Villanueva de San Juan">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/133212-terremoto-de-39-grados-en-villanueva-de-san-juan/">Terremoto de 3,9 grados en Villanueva de San Juan</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133180 post type-post status-publish format-standard has-post-thumbnail hentry category-aljarafe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/aljarafe/133180-en-busca-y-captura-un-ladron-que-atraco-a-punta-de-pistola-una-gasolinera-de-mairena-del-aljarafe/" title="En busca y captura un ladrón que atracó a punta de pistola una gasolinera de Mairena del Aljarafe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/" class="herald-cat-2">Aljarafe</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/aljarafe/133180-en-busca-y-captura-un-ladron-que-atraco-a-punta-de-pistola-una-gasolinera-de-mairena-del-aljarafe/">En busca y captura un ladrón que atracó a punta de pistola una gasolinera de Mairena del Aljarafe</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133175 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/133175-cae-un-primer-premio-de-600-000-euros-de-la-loteria-nacional-en-moron-de-la-frontera/" title="Cae un primer premio de 600.000 euros de la Lotería Nacional en Morón de la Frontera">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-768x433.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo.jpg 870w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/133175-cae-un-primer-premio-de-600-000-euros-de-la-loteria-nacional-en-moron-de-la-frontera/">Cae un primer premio de 600.000 euros de la Lotería Nacional en Morón de la Frontera</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-132929 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-aeropuerto tag-cancelacion tag-consejos tag-consumo tag-reclamar tag-vuelo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/132929-como-reclamar-el-reembolso-o-un-transporte-alternativo-por-la-cancelacion-de-un-vuelo/" title="Cómo reclamar el reembolso o un transporte alternativo por la cancelación de un vuelo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/132929-como-reclamar-el-reembolso-o-un-transporte-alternativo-por-la-cancelacion-de-un-vuelo/">Cómo reclamar el reembolso o un transporte alternativo por la cancelación de un vuelo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133030 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-cis tag-eleciones tag-encuesta-electoral tag-pedro-sanchez-2 tag-psoe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/133030-el-cis-da-al-psoe-un-297-en-una-encuesta-realizada-antes-de-la-investidura-fallida/" title="El CIS da al PSOE un 29,7% en una encuesta realizada antes de la investidura fallida">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/133030-el-cis-da-al-psoe-un-297-en-una-encuesta-realizada-antes-de-la-investidura-fallida/">El CIS da al PSOE un 29,7% en una encuesta realizada antes de la investidura fallida</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132831 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/132831-muere-camilo-sesto/" title="Muere Camilo Sesto">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-111x62.jpeg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/132831-muere-camilo-sesto/">Muere Camilo Sesto</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133083 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-investigacion tag-marismas tag-odiel tag-suelos-salinos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/" title="Investigadores de la US estudian la vida microscópica en las Marismas del Odiel">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/">Investigadores de la US estudian la vida microscópica en las Marismas del Odiel</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132801 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-proyecto tag-residuos tag-restaurante tag-startup tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/" title="&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/">&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131719 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-cachorros tag-enterrados tag-pastor-aleman tag-teruel">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/" title="La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/">La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-132937 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alcala-de-guadaira tag-alvaro-gandul tag-musica tag-rozalen">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/132937-el-exito-de-rozalen-comenzo-a-gestarse-en-alcala-de-guadaira/" title="El éxito de Rozalén comenzó a gestarse en Alcalá de Guadaíra">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/132937-el-exito-de-rozalen-comenzo-a-gestarse-en-alcala-de-guadaira/">El éxito de Rozalén comenzó a gestarse en Alcalá de Guadaíra</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133117 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura tag-patrimonio tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/133117-expertos-iberoamericanos-debatiran-en-sevilla-sobre-patrimonio-y-cultura/" title="Expertos iberoamericanos debatirán en Sevilla sobre patrimonio y cultura">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/133117-expertos-iberoamericanos-debatiran-en-sevilla-sobre-patrimonio-y-cultura/">Expertos iberoamericanos debatirán en Sevilla sobre patrimonio y cultura</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133069 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-cultura tag-programacion tag-vela-bellavista">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/133069-consulta-la-programacion-para-la-vela-de-bellavista/" title="Música y deporte, entre las actividades para la Velá de Bellavista">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/133069-consulta-la-programacion-para-la-vela-de-bellavista/">Música y deporte, entre las actividades para la Velá de Bellavista</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133209 post type-post status-publish format-standard has-post-thumbnail hentry category-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/133209-el-betis-saca-un-punto-de-oro-ante-el-getafe-1-1/" title="El Betis saca un punto de oro ante el Getafe (1-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial.jpg 1050w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/133209-el-betis-saca-un-punto-de-oro-ante-el-getafe-1-1/">El Betis saca un punto de oro ante el Getafe (1-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133194 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/133194-el-sevilla-vence-al-alaves-y-se-situa-lider-de-la-liga-0-1/" title="El Sevilla vence al Alavés y se sitúa líder de la liga (0-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/133194-el-sevilla-vence-al-alaves-y-se-situa-lider-de-la-liga-0-1/">El Sevilla vence al Alavés y se sitúa líder de la liga (0-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133191 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/133191-espana-campeona-del-mundo-de-baloncesto-96-75/" title="España, Campeona del Mundo de Baloncesto (75-95)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/133191-espana-campeona-del-mundo-de-baloncesto-96-75/">España, Campeona del Mundo de Baloncesto (75-95)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133212 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-sevilla tag-sismologia tag-terremoto tag-terremoto-sevilla tag-villanueva-de-san-juan">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/133212-terremoto-de-39-grados-en-villanueva-de-san-juan/" title="Terremoto de 3,9 grados en Villanueva de San Juan">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/terremoto-villanueva-de-san-juan-1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/133212-terremoto-de-39-grados-en-villanueva-de-san-juan/">Terremoto de 3,9 grados en Villanueva de San Juan</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133180 post type-post status-publish format-standard has-post-thumbnail hentry category-aljarafe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/aljarafe/133180-en-busca-y-captura-un-ladron-que-atraco-a-punta-de-pistola-una-gasolinera-de-mairena-del-aljarafe/" title="En busca y captura un ladrón que atracó a punta de pistola una gasolinera de Mairena del Aljarafe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Captura-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/" class="herald-cat-2">Aljarafe</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/aljarafe/133180-en-busca-y-captura-un-ladron-que-atraco-a-punta-de-pistola-una-gasolinera-de-mairena-del-aljarafe/">En busca y captura un ladrón que atracó a punta de pistola una gasolinera de Mairena del Aljarafe</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133175 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/133175-cae-un-primer-premio-de-600-000-euros-de-la-loteria-nacional-en-moron-de-la-frontera/" title="Cae un primer premio de 600.000 euros de la Lotería Nacional en Morón de la Frontera">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-768x433.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Loteria-El-Cuervo.jpg 870w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/133175-cae-un-primer-premio-de-600-000-euros-de-la-loteria-nacional-en-moron-de-la-frontera/">Cae un primer premio de 600.000 euros de la Lotería Nacional en Morón de la Frontera</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-132929 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-aeropuerto tag-cancelacion tag-consejos tag-consumo tag-reclamar tag-vuelo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/132929-como-reclamar-el-reembolso-o-un-transporte-alternativo-por-la-cancelacion-de-un-vuelo/" title="Cómo reclamar el reembolso o un transporte alternativo por la cancelación de un vuelo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/viajero-aeropuerto-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/132929-como-reclamar-el-reembolso-o-un-transporte-alternativo-por-la-cancelacion-de-un-vuelo/">Cómo reclamar el reembolso o un transporte alternativo por la cancelación de un vuelo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133030 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-cis tag-eleciones tag-encuesta-electoral tag-pedro-sanchez-2 tag-psoe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/133030-el-cis-da-al-psoe-un-297-en-una-encuesta-realizada-antes-de-la-investidura-fallida/" title="El CIS da al PSOE un 29,7% en una encuesta realizada antes de la investidura fallida">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/pedro-sanchez-discurso-investidura-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/133030-el-cis-da-al-psoe-un-297-en-una-encuesta-realizada-antes-de-la-investidura-fallida/">El CIS da al PSOE un 29,7% en una encuesta realizada antes de la investidura fallida</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132831 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/132831-muere-camilo-sesto/" title="Muere Camilo Sesto">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/camilo-sesto-111x62.jpeg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/132831-muere-camilo-sesto/">Muere Camilo Sesto</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133083 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-investigacion tag-marismas tag-odiel tag-suelos-salinos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/" title="Investigadores de la US estudian la vida microscópica en las Marismas del Odiel">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/marismas_del_odiel_portada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/133083-investigadores-de-la-us-estudian-la-vida-microscopica-en-las-marismas-del-odiel/">Investigadores de la US estudian la vida microscópica en las Marismas del Odiel</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-132801 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-proyecto tag-residuos tag-restaurante tag-startup tag-us">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/" title="&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/trepcamp_concurso_final-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/132801-feed-the-loop-el-proyecto-sevillano-para-canjear-residuos-por-descuentos-en-restaurantes/">&#8216;Feed The Loop&#8217;, el proyecto sevillano para canjear residuos por descuentos en restaurantes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131719 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-cachorros tag-enterrados tag-pastor-aleman tag-teruel">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/" title="La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Pastor_Aleman_1.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/131719-la-guardia-civil-rescata-a-seis-cachorros-de-pastor-aleman-enterrados-vivos/">La Guardia Civil rescata a seis cachorros de pastor alemán enterrados vivos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-132937 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alcala-de-guadaira tag-alvaro-gandul tag-musica tag-rozalen">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/132937-el-exito-de-rozalen-comenzo-a-gestarse-en-alcala-de-guadaira/" title="El éxito de Rozalén comenzó a gestarse en Alcalá de Guadaíra">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/álvaro-gandul-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/132937-el-exito-de-rozalen-comenzo-a-gestarse-en-alcala-de-guadaira/">El éxito de Rozalén comenzó a gestarse en Alcalá de Guadaíra</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133117 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura tag-patrimonio tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/133117-expertos-iberoamericanos-debatiran-en-sevilla-sobre-patrimonio-y-cultura/" title="Expertos iberoamericanos debatirán en Sevilla sobre patrimonio y cultura">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/133117-expertos-iberoamericanos-debatiran-en-sevilla-sobre-patrimonio-y-cultura/">Expertos iberoamericanos debatirán en Sevilla sobre patrimonio y cultura</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133069 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-cultura tag-programacion tag-vela-bellavista">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/133069-consulta-la-programacion-para-la-vela-de-bellavista/" title="Música y deporte, entre las actividades para la Velá de Bellavista">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/Foto-Velá-Bellavista-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/133069-consulta-la-programacion-para-la-vela-de-bellavista/">Música y deporte, entre las actividades para la Velá de Bellavista</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-133209 post type-post status-publish format-standard has-post-thumbnail hentry category-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/133209-el-betis-saca-un-punto-de-oro-ante-el-getafe-1-1/" title="El Betis saca un punto de oro ante el Getafe (1-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/betis-getafe-oficial.jpg 1050w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/133209-el-betis-saca-un-punto-de-oro-ante-el-getafe-1-1/">El Betis saca un punto de oro ante el Getafe (1-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133194 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/133194-el-sevilla-vence-al-alaves-y-se-situa-lider-de-la-liga-0-1/" title="El Sevilla vence al Alavés y se sitúa líder de la liga (0-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/alaves-sevillafc-oficial-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/133194-el-sevilla-vence-al-alaves-y-se-situa-lider-de-la-liga-0-1/">El Sevilla vence al Alavés y se sitúa líder de la liga (0-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133191 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/133191-espana-campeona-del-mundo-de-baloncesto-96-75/" title="España, Campeona del Mundo de Baloncesto (75-95)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/EEgoy5YXUAAnAXH-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/133191-espana-campeona-del-mundo-de-baloncesto-96-75/">España, Campeona del Mundo de Baloncesto (75-95)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/132385" target="_blank"><img width="1300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1300x250.jpg' alt=''  /></a></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/sevilla/" >Sevilla</a> » <span class="breadcrumb_last">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-133216" class="herald-single post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="718" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x718.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x718.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x218.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-768x557.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1024x742.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Incendio en la calle Alemanes, cerca de la Giralda / Emergencias Sevilla</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 septiembre, 2019 10:50</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">1 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;t=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;text=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2019%2F09%2Fincendio-junto-a-la-giralda.jpg&amp;description=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;title=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 septiembre, 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">1 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
		<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/133130-los-bomberos-intervienen-en-el-incendio-de-una-cocina-en-la-alameda/">Los bomberos intervienen en el incendio de una cocina en la Alameda</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/provincia/133128-aparatoso-incendio-en-una-nave-del-poligono-la-isla/">Extinguido el incendio de una nave del polígono La Isla</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/133055-cinco-detenidos-por-causar-un-incendio-en-un-salon-de-juegos-del-poligono-carretera-amarilla/">Cinco detenidos por causar un incendio en un salón de juegos del Polígono Carretera Amarilla</a></li></ul></div>	<p style="text-align: justify">Los servicios de emergencias de la capital han intervenido para sofocar un aparatoso incendio que ha cubierto de humo el entorno de la Catedral, dejando imágenes de la Giralda cubierta de humo.</p>
<p><span id="more-133216"></span></p>
<p style="text-align: justify">El incendio se ha producido en la campana de extracción de humos en un bar en el entorno de calle Alemanes, siendo rápidamente controlado por los bomberos. La columna de humo que se podía observar desde lejos salía por el conducto de extracción del edificio.</p>
<p style="text-align: justify">Según ha informado Emergencias Sevilla, no hay personas afectadas. Se cree que el incendio pudo originarse en la propia campana de extracción, para propagarse después al motor de extracción de humos del edificio. Finalmente no fue neesario desalojar el inmueble afectado ni colindantes.</p>
<p style="text-align: justify">La Policía Local ha realizado diversos desvíos de tráfico en la zona durante la intervención de los efectivos de bomberos.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v4.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/EmergenciasSevilla/videos/527552501339754/" data-width="1320">
<blockquote cite="https://www.facebook.com/EmergenciasSevilla/videos/527552501339754/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/EmergenciasSevilla/videos/527552501339754/"></a></p>
<p>CONTROLADO: Incendio en campana de extracción de humos en un bar del entorno de c/ Alemanes.La columna de humo sale por el conducto de extracción del edificio.No hay personas afectadas.#Bomberos, Policía Local, #Epes061 &#064;policia#Gobernación &#064;Ayto_Sevilla</p>
<p>Gepostet von <a href="https://www.facebook.com/EmergenciasSevilla/">Emergencias Sevilla</a> am Montag, 16. September 2019</p></blockquote>
</div>
<div class="sevil-despues-del-contenido" id="sevil-1057982549"><!-- /21738402085/Sevillaactualidad/970x90_3 -->
<div id='div-gpt-ad-1560432105086-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560432105086-0'); });
</script>
</div></div><div class="sevil-despues-del-contenido_2" id="sevil-1560286281"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3052189509"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-133172 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/133172-renault-anuncia-la-supresion-de-turnos-en-sevilla-por-la-bajada-de-actividad/" title="Renault anuncia la supresión de turnos en Sevilla por la bajada de actividad">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/concesionario-renault-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/133172-renault-anuncia-la-supresion-de-turnos-en-sevilla-por-la-bajada-de-actividad/">Renault anuncia la supresión de turnos en Sevilla por la bajada de actividad</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-133135 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-ets tag-ingenieria tag-instalaciones tag-obras">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/133135-culminadas-las-instalaciones-para-practicas-de-ingenieria-agronomica-en-la-us/" title="Culminadas las instalaciones para prácticas de Ingeniería Agronómica en la US">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/instalaciones-ingenieria-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/133135-culminadas-las-instalaciones-para-practicas-de-ingenieria-agronomica-en-la-us/">Culminadas las instalaciones para prácticas de Ingeniería Agronómica en la US</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="632cfec376"  name="632cfec376"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8af42bcc553d9feb00f0988bb11a0b71" );document.getElementById("632cfec376").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='133216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" rel="next">La policía rescata a un buitre leonado junto a Torre Sevilla</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/133206-denuncian-a-13-establecimientos-por-alquilar-o-vender-patinetes-electricos-sin-autorizacion/" rel="prev">Denuncian a 13 establecimientos por alquilar o vender patinetes eléctricos sin autorización</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;t=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;text=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2019%2F09%2Fincendio-junto-a-la-giralda.jpg&amp;description=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F&amp;title=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Un%20aparatoso%20incendio%20junto%20a%20la%20Catedral%20cubre%20de%20humo%20la%20silueta%20de%20la%20Giralda http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/132393" target="_blank"><img width="300" height="600" src='http://www.sevillaactualidad.com/wp-content/uploads/2019/08/300x600_chica.jpg' alt=''  /></a></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/133206-denuncian-a-13-establecimientos-por-alquilar-o-vender-patinetes-electricos-sin-autorizacion/" rel="prev">Denuncian a 13 establecimientos por alquilar o vender patinetes eléctricos sin autorización</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-133228 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-andalucia tag-eir tag-enfermeria tag-medicina tag-salud tag-sanidad tag-sas tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/" title="Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/hospitalVirgendelRocio_EST-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133228-andalucia-oferta-38-plazas-de-formacion-para-enfermeria-y-medicina-del-trabajo/">Andalucía oferta 38 plazas de formación para Enfermería y Medicina del Trabajo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-133224 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-animales tag-buitre-leonado tag-peligro-de-extincion tag-sevilla tag-torre-pelli tag-torre-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/" title="La policía rescata a un buitre leonado junto a Torre Sevilla">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/buitre-leonado-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133224-la-policia-rescata-a-un-buitre-leonado-junto-a-torre-sevilla/">La policía rescata a un buitre leonado junto a Torre Sevilla</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-133216 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catedral-de-sevilla tag-emergencias tag-giralda tag-incendio tag-sevilla tag-sucesos">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/" title="Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/incendio-junto-a-la-giralda-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133216-un-aparatoso-incendio-junto-a-la-catedral-cubre-de-humo-la-silueta-de-la-giralda/">Un aparatoso incendio junto a la Catedral cubre de humo la silueta de la Giralda</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-133058 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-archivo-de-indias tag-reyes tag-visita">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/133058-los-reyes-inauguran-el-viaje-mas-largo-en-el-archivo-de-indias/" title="Los Reyes inauguran &#8216;El Viaje más largo&#8217; en el Archivo de Indias">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-990x556.jpeg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-1320x742.jpeg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/REYES-INDIA-111x62.jpeg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/133058-los-reyes-inauguran-el-viaje-mas-largo-en-el-archivo-de-indias/">Los Reyes inauguran &#8216;El Viaje más largo&#8217; en el Archivo de Indias</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-133109 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-almeria tag-carreteral tag-cierre tag-temporal">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/133109-consulta-las-carreteras-cortadas-en-andalucia-por-el-temporal/" title="Consulta las carreteras cortadas en Andalucía por el temporal">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/09/reunion-temporal.jpg 1320w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/133109-consulta-las-carreteras-cortadas-en-andalucia-por-el-temporal/">Consulta las carreteras cortadas en Andalucía por el temporal</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-133117 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura tag-patrimonio tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cultura/133117-expertos-iberoamericanos-debatiran-en-sevilla-sobre-patrimonio-y-cultura/" title="Expertos iberoamericanos debatirán en Sevilla sobre patrimonio y cultura">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/architecture-3278034_960_720-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/133117-expertos-iberoamericanos-debatiran-en-sevilla-sobre-patrimonio-y-cultura/">Expertos iberoamericanos debatirán en Sevilla sobre patrimonio y cultura</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"43f9ee65ef","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"132385":"http:\/\/bit.ly\/2Pt9Jlt","132393":"http:\/\/bit.ly\/2PwxMjx","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
