<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<script src="https://cdn.yieldpass.com/Sevillaactualidad.js"></script>
<title>Importantes retenciones en las carreteras hacia las playas debido a dos accidentes</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Importantes retenciones en las carreteras hacia las playas debido a dos accidentes - Noticias de Sevilla y Andalucía"/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Importantes retenciones en las carreteras hacia las playas debido a dos accidentes" />
<meta property="og:description" content="Importantes retenciones en las carreteras hacia las playas debido a dos accidentes - Noticias de Sevilla y Andalucía" />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2019-08-01T11:14:14+00:00" />
<meta property="article:modified_time" content="2019-08-01T11:15:06+00:00" />
<meta property="og:updated_time" content="2019-08-01T11:15:06+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="744" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Importantes retenciones en las carreteras hacia las playas debido a dos accidentes - Noticias de Sevilla y Andalucía" />
<meta name="twitter:title" content="Importantes retenciones en las carreteras hacia las playas debido a dos accidentes" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.sevillaactualidad.com/","sameAs":["http://www.facebook.com/SevillaActualidad","https://www.instagram.com/sevillaactualidad/","https://es.linkedin.com/company/sevilla-actualidad","https://plus.google.com/u/0/104866359534302575595/","http://www.youtube.com/user/SevillaActualidad","https://twitter.com/Sevillaactual"],"@id":"http://www.sevillaactualidad.com/#organization","name":"Sevilla Actualidad","logo":"http://www.sevillaactualidad.com/wp-content/uploads/2014/09/logo-negro-sa-2014-web.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.sevillaactualidad.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/","name":"Importantes retenciones en las carreteras hacia las playas debido a dos accidentes"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Importantes retenciones en las carreteras hacia las playas debido a dos accidentes RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=130998' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/?ia_markup=1" />
				<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/amp/"><script type="text/javascript">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</script>
		<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-130998 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130998 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/" title="Importantes retenciones en las carreteras hacia las playas debido a dos accidentes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-768x433.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-1024x577.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-990x558.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/">Importantes retenciones en las carreteras hacia las playas debido a dos accidentes</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131007 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-detenido tag-dos-hermanas tag-in-fraganti">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131007-un-policia-fuera-de-servicio-detiene-in-fraganti-a-un-especialista-en-robos-de-vehiculos/" title="Un policía fuera de servicio detiene &#171;in fraganti&#187; a ladrón de vehículos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131007-un-policia-fuera-de-servicio-detiene-in-fraganti-a-un-especialista-en-robos-de-vehiculos/">Un policía fuera de servicio detiene &#171;in fraganti&#187; a ladrón de vehículos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130980 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-full-contact tag-madre tag-padre tag-punetazos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/130980-un-competidor-de-full-contact-pega-varios-punetazos-a-su-padre-y-madre-en-la-cara-en-los-palacios/" title="Un competidor de &#8216;full contact&#8217; pega varios puñetazos a su padre y madre en la cara en Los Palacios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Guardia Civil /Guardia Civil" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/130980-un-competidor-de-full-contact-pega-varios-punetazos-a-su-padre-y-madre-en-la-cara-en-los-palacios/">Un competidor de &#8216;full contact&#8217; pega varios puñetazos a su padre y madre en la cara en Los Palacios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-130934 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-fiscalia tag-justicia tag-pornografia-infantil tag-torbe tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130934-la-fiscalia-pide-siete-anos-de-carcel-para-torbe-por-distribuir-pornografia-infantil/" title="La Fiscalía pide siete años de cárcel para Torbe por distribuir pornografía infantil">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130934-la-fiscalia-pide-siete-anos-de-carcel-para-torbe-por-distribuir-pornografia-infantil/">La Fiscalía pide siete años de cárcel para Torbe por distribuir pornografía infantil</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130930 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-copiloto tag-dgt tag-menores tag-regulacion tag-sillitas tag-vacaciones tag-verano">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130930-por-que-los-menores-deben-viajar-en-los-asientos-traseros-del-coche/" title="¿Por qué los menores deben viajar en los asientos traseros del coche?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130930-por-que-los-menores-deben-viajar-en-los-asientos-traseros-del-coche/">¿Por qué los menores deben viajar en los asientos traseros del coche?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130916 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-consumidores tag-derechos tag-huelga tag-huelga-renfe tag-renfe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130916-a-que-tienes-derecho-si-te-afecta-la-huelga-de-renfe/" title="A qué tienes derecho si te afecta la huelga de Renfe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130916-a-que-tienes-derecho-si-te-afecta-la-huelga-de-renfe/">A qué tienes derecho si te afecta la huelga de Renfe</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-129965 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/129965-detenida-una-nueva-manada-por-una-agresion-sexual-a-una-menor-de-17-anos/" title="Detenida una nueva &#8216;manada&#8217; por una agresión sexual a una menor de 17 años">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Mossos /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/129965-detenida-una-nueva-manada-por-una-agresion-sexual-a-una-menor-de-17-anos/">Detenida una nueva &#8216;manada&#8217; por una agresión sexual a una menor de 17 años</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-125571 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/125571-este-verano-a-surfear-a-galicia/" title="Este verano&#8230; ¡A surfear a Galicia!">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/125571-este-verano-a-surfear-a-galicia/">Este verano&#8230; ¡A surfear a Galicia!</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-125008 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/125008-diversion-y-emocion-en-la-gymkana-sagasta/" title="Diversión y emoción en la Gymkana Sagasta">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/125008-diversion-y-emocion-en-la-gymkana-sagasta/">Diversión y emoción en la Gymkana Sagasta</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-130745 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ciudades-magallanicas-2 tag-cultura tag-elcano tag-historia tag-magallanes tag-magallanes-en-ruta tag-magallanes-elcano tag-patrimonio tag-primera-circunnavegacion-de-la-tierra tag-primera-vuelta-al-mundo tag-sevilla tag-v-centenario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/130745-quince-escalas-para-seguir-la-ruta-magallanes-elcano-por-sevilla/" title="Quince escalas para seguir la ruta Magallanes-Elcano por Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/130745-quince-escalas-para-seguir-la-ruta-magallanes-elcano-por-sevilla/">Quince escalas para seguir la ruta Magallanes-Elcano por Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130560 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura tag-restauracion tag-torre-de-don-fadrique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/130560-la-torre-de-don-fadrique-estara-restaurada-en-2020/" title="La Torre de Don Fadrique estará restaurada en 2020">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/130560-la-torre-de-don-fadrique-estara-restaurada-en-2020/">La Torre de Don Fadrique estará restaurada en 2020</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130549 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-atarazanas tag-patrimonio tag-restauracion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/130549-patrimonio-valora-de-forma-positiva-la-restauracion-de-las-atarazanas/" title="Patrimonio valora de &#171;forma positiva&#187; la restauración de las Atarazanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/130549-patrimonio-valora-de-forma-positiva-la-restauracion-de-las-atarazanas/">Patrimonio valora de &#171;forma positiva&#187; la restauración de las Atarazanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-130874 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-audiencia-nacional tag-cierre tag-ramon-sanchez-pizjuan tag-ramos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/130874-la-audiencia-nacional-ratifica-el-cierre-parcial-de-gol-norte-en-el-sanchez-pizjuan/" title="La Audiencia Nacional ratifica el cierre parcial de Gol Norte en el Sánchez-Pizjuán">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-768x434.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-1024x579.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-990x560.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/130874-la-audiencia-nacional-ratifica-el-cierre-parcial-de-gol-norte-en-el-sanchez-pizjuan/">La Audiencia Nacional ratifica el cierre parcial de Gol Norte en el Sánchez-Pizjuán</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130656 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-benito-villamarin tag-betis tag-betis-valladolid tag-deporte tag-federacion tag-futbol tag-jueza-de-competicio tag-jueza-de-competicion tag-la-liga tag-laliga tag-liga tag-real-betis-balompie-2 tag-rfef tag-sevilla tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/130656-la-federacion-cambia-el-betis-valladolid-al-domingo-18/" title="La Federación cambia el Betis-Valladolid al domingo 18">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/130656-la-federacion-cambia-el-betis-valladolid-al-domingo-18/">La Federación cambia el Betis-Valladolid al domingo 18</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130362 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-andalucia tag-deporte tag-junta">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/130362-andalucia-presenta-su-candidatura-a-region-europea-del-deporte-para-2021/" title="Andalucía presenta su candidatura a Región Europea del Deporte para 2021">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/130362-andalucia-presenta-su-candidatura-a-region-europea-del-deporte-para-2021/">Andalucía presenta su candidatura a Región Europea del Deporte para 2021</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130998 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/" title="Importantes retenciones en las carreteras hacia las playas debido a dos accidentes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-768x433.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-1024x577.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-990x558.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/">Importantes retenciones en las carreteras hacia las playas debido a dos accidentes</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131007 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-detenido tag-dos-hermanas tag-in-fraganti">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131007-un-policia-fuera-de-servicio-detiene-in-fraganti-a-un-especialista-en-robos-de-vehiculos/" title="Un policía fuera de servicio detiene &#171;in fraganti&#187; a ladrón de vehículos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/car-1590508_1280-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131007-un-policia-fuera-de-servicio-detiene-in-fraganti-a-un-especialista-en-robos-de-vehiculos/">Un policía fuera de servicio detiene &#171;in fraganti&#187; a ladrón de vehículos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130980 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-full-contact tag-madre tag-padre tag-punetazos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/130980-un-competidor-de-full-contact-pega-varios-punetazos-a-su-padre-y-madre-en-la-cara-en-los-palacios/" title="Un competidor de &#8216;full contact&#8217; pega varios puñetazos a su padre y madre en la cara en Los Palacios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Guardia Civil /Guardia Civil" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/guardia-civil-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/130980-un-competidor-de-full-contact-pega-varios-punetazos-a-su-padre-y-madre-en-la-cara-en-los-palacios/">Un competidor de &#8216;full contact&#8217; pega varios puñetazos a su padre y madre en la cara en Los Palacios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-130934 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-fiscalia tag-justicia tag-pornografia-infantil tag-torbe tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130934-la-fiscalia-pide-siete-anos-de-carcel-para-torbe-por-distribuir-pornografia-infantil/" title="La Fiscalía pide siete años de cárcel para Torbe por distribuir pornografía infantil">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/torbe.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130934-la-fiscalia-pide-siete-anos-de-carcel-para-torbe-por-distribuir-pornografia-infantil/">La Fiscalía pide siete años de cárcel para Torbe por distribuir pornografía infantil</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130930 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-copiloto tag-dgt tag-menores tag-regulacion tag-sillitas tag-vacaciones tag-verano">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130930-por-que-los-menores-deben-viajar-en-los-asientos-traseros-del-coche/" title="¿Por qué los menores deben viajar en los asientos traseros del coche?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/sillitas-menores-en-los-asientos-traseros-detalle-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130930-por-que-los-menores-deben-viajar-en-los-asientos-traseros-del-coche/">¿Por qué los menores deben viajar en los asientos traseros del coche?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130916 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-consumidores tag-derechos tag-huelga tag-huelga-renfe tag-renfe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130916-a-que-tienes-derecho-si-te-afecta-la-huelga-de-renfe/" title="A qué tienes derecho si te afecta la huelga de Renfe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cercanías-Renfe-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130916-a-que-tienes-derecho-si-te-afecta-la-huelga-de-renfe/">A qué tienes derecho si te afecta la huelga de Renfe</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-129965 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/129965-detenida-una-nueva-manada-por-una-agresion-sexual-a-una-menor-de-17-anos/" title="Detenida una nueva &#8216;manada&#8217; por una agresión sexual a una menor de 17 años">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Mossos /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Mossos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/129965-detenida-una-nueva-manada-por-una-agresion-sexual-a-una-menor-de-17-anos/">Detenida una nueva &#8216;manada&#8217; por una agresión sexual a una menor de 17 años</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-125571 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/125571-este-verano-a-surfear-a-galicia/" title="Este verano&#8230; ¡A surfear a Galicia!">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/05/surfista-surf-mar-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/125571-este-verano-a-surfear-a-galicia/">Este verano&#8230; ¡A surfear a Galicia!</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-125008 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/125008-diversion-y-emocion-en-la-gymkana-sagasta/" title="Diversión y emoción en la Gymkana Sagasta">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/gymkana-sagasta-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/125008-diversion-y-emocion-en-la-gymkana-sagasta/">Diversión y emoción en la Gymkana Sagasta</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-130745 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ciudades-magallanicas-2 tag-cultura tag-elcano tag-historia tag-magallanes tag-magallanes-en-ruta tag-magallanes-elcano tag-patrimonio tag-primera-circunnavegacion-de-la-tierra tag-primera-vuelta-al-mundo tag-sevilla tag-v-centenario">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/130745-quince-escalas-para-seguir-la-ruta-magallanes-elcano-por-sevilla/" title="Quince escalas para seguir la ruta Magallanes-Elcano por Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/magallanesenruta-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/130745-quince-escalas-para-seguir-la-ruta-magallanes-elcano-por-sevilla/">Quince escalas para seguir la ruta Magallanes-Elcano por Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130560 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cultura tag-restauracion tag-torre-de-don-fadrique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/130560-la-torre-de-don-fadrique-estara-restaurada-en-2020/" title="La Torre de Don Fadrique estará restaurada en 2020">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/DSC5273-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/130560-la-torre-de-don-fadrique-estara-restaurada-en-2020/">La Torre de Don Fadrique estará restaurada en 2020</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130549 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-atarazanas tag-patrimonio tag-restauracion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/130549-patrimonio-valora-de-forma-positiva-la-restauracion-de-las-atarazanas/" title="Patrimonio valora de &#171;forma positiva&#187; la restauración de las Atarazanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/atarazanas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/130549-patrimonio-valora-de-forma-positiva-la-restauracion-de-las-atarazanas/">Patrimonio valora de &#171;forma positiva&#187; la restauración de las Atarazanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-130874 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-audiencia-nacional tag-cierre tag-ramon-sanchez-pizjuan tag-ramos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/130874-la-audiencia-nacional-ratifica-el-cierre-parcial-de-gol-norte-en-el-sanchez-pizjuan/" title="La Audiencia Nacional ratifica el cierre parcial de Gol Norte en el Sánchez-Pizjuán">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-768x434.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-1024x579.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-990x560.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/ramojjs-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/130874-la-audiencia-nacional-ratifica-el-cierre-parcial-de-gol-norte-en-el-sanchez-pizjuan/">La Audiencia Nacional ratifica el cierre parcial de Gol Norte en el Sánchez-Pizjuán</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130656 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-benito-villamarin tag-betis tag-betis-valladolid tag-deporte tag-federacion tag-futbol tag-jueza-de-competicio tag-jueza-de-competicion tag-la-liga tag-laliga tag-liga tag-real-betis-balompie-2 tag-rfef tag-sevilla tag-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/130656-la-federacion-cambia-el-betis-valladolid-al-domingo-18/" title="La Federación cambia el Betis-Valladolid al domingo 18">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/130656-la-federacion-cambia-el-betis-valladolid-al-domingo-18/">La Federación cambia el Betis-Valladolid al domingo 18</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-130362 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-andalucia tag-deporte tag-junta">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/130362-andalucia-presenta-su-candidatura-a-region-europea-del-deporte-para-2021/" title="Andalucía presenta su candidatura a Región Europea del Deporte para 2021">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/VOLEIBOL-JUNTA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/130362-andalucia-presenta-su-candidatura-a-region-europea-del-deporte-para-2021/">Andalucía presenta su candidatura a Región Europea del Deporte para 2021</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/sevilla/" >Sevilla</a> » <span class="breadcrumb_last">Importantes retenciones en las carreteras hacia las playas debido a dos accidentes</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-130998" class="herald-single post-130998 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="558" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-990x558.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-990x558.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-768x433.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-1024x577.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/atasco-A-49-111x62.jpg 111w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Atasco en la A-49 / SA
</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">1 agosto, 2019 13:14</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">1 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;t=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;text=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fatasco-A-49.jpg&amp;description=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;title=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Importantes retenciones en las carreteras hacia las playas debido a dos accidentes</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">1 agosto, 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">1 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">Este jueve 1 de agsto ha comenzado la operación salida. Dos accidentes producidos en la A-49 y la A-4 durante la mañana han provocado importantes retenciones.</p>
<p style="text-align: justify">La DGT propia ha alertado a los conductores de la capital para extremar las precauciones en las vías de circulación afectadas. En la autopista de Huelva, a la altura de Sanlúcar la Mayor, se ha cerrado el carril izquierdo debido a un obstáculo fijo en el kilómetro 17.8. Por ello, se han producido evarios kilómetros de retenciones según ha informado la DGT.</p>
<p style="text-align: justify">Por su parte, en la A-4 dirección a Cádiz, otro incidente entre vehículos ha supuesto el estrechamiento del carril derecho de la vía en el kilómetro 547. Así se han provocado retenciones en la SE-30 a la altura del barrio de Bellavista y en el Puente del Centenario.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/VEH_ACCIDENTADO?src=hash&amp;ref_src=twsrc%5Etfw">#VEH_ACCIDENTADO</a> nivel AMARILLO en AUTOPISTA / AUTOVÍA <a href="https://twitter.com/hashtag/A49?src=hash&amp;ref_src=twsrc%5Etfw">#A49</a> (pk 17.8 creciente) SANLUCAR LA MAYOR <a href="https://twitter.com/hashtag/DGTSevilla?src=hash&amp;ref_src=twsrc%5Etfw">#DGTSevilla</a> <a href="https://twitter.com/hashtag/DGT?src=hash&amp;ref_src=twsrc%5Etfw">#DGT</a> <a href="https://t.co/k5BPtVJKKt">https://t.co/k5BPtVJKKt</a></p>
<p>&mdash; D.G.T. (@InformacionDGT) <a href="https://twitter.com/InformacionDGT/status/1156869740935225344?ref_src=twsrc%5Etfw">August 1, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="sevil-despues-del-contenido_2" id="sevil-535116257"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3052189509"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-130992 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aislamiento tag-fiebre-crimea-congo tag-salud">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/130992-ingresada-en-aislamiento-de-alto-nivel-del-virgen-del-rocio-por-una-posible-fiebre-de-crimea-congo/" title="Hospitalizada en el Virgen del Rocío por una posible fiebre de Crimea-Congo">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/1533845725066-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/130992-ingresada-en-aislamiento-de-alto-nivel-del-virgen-del-rocio-por-una-posible-fiebre-de-crimea-congo/">Hospitalizada en el Virgen del Rocío por una posible fiebre de Crimea-Congo</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-130985 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aparcamiento tag-contrato tag-gestion tag-obras tag-rafael-salgado">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/130985-adjudicada-la-gestion-del-aparcamiento-de-rafael-salgado-con-607-plazas/" title="Adjudicada la gestión del aparcamiento de Rafael Salgado con 607 plazas">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/Foto-aparcamiento-Rafael-Salgado-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/130985-adjudicada-la-gestion-del-aparcamiento-de-rafael-salgado-con-607-plazas/">Adjudicada la gestión del aparcamiento de Rafael Salgado con 607 plazas</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="33a63cb236"  name="33a63cb236"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7795b1164a4607953fe3990c10338558" );document.getElementById("33a63cb236").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='130998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" rel="next">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/130994-concentracion-contra-el-cierre-de-la-lavanderia-del-valme-y-su-privatizacion-encubierta/" rel="prev">Concentración contra el cierre de la lavandería del Valme y su &#171;privatización encubierta&#187;</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;t=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;text=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fatasco-A-49.jpg&amp;description=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F&amp;title=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Importantes%20retenciones%20en%20las%20carreteras%20hacia%20las%20playas%20debido%20a%20dos%20accidentes http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F130998-importantes-retenciones-en-las-carreteras-hacia-las-playas-debido-a-dos-accidentes%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><div style="text-align: center; " id="sevil-242783509"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/121829" target="_blank"><img width="300" height="300" src='http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Baner-Obras-Zona-300x300.jpg' alt=''  style="display: inline-block;"/></a></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/130994-concentracion-contra-el-cierre-de-la-lavanderia-del-valme-y-su-privatizacion-encubierta/" rel="prev">Concentración contra el cierre de la lavandería del Valme y su &#171;privatización encubierta&#187;</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-131016 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-accidente-laboral-2 tag-camarero tag-ccoo tag-construccion tag-hosteleria tag-sindicato tag-virgen-del-rocio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/" title="Un trabajador de la construcción sufre un accidente grave dado de alta como camarero">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/workers-253498_1920-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131016-un-trabajador-de-la-construccion-sufre-un-accidente-grave-dado-de-alta-como-camarero/">Un trabajador de la construcción sufre un accidente grave dado de alta como camarero</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-agresion tag-anciano tag-atropello tag-atropello-con-fuga tag-crimen tag-delincuencia tag-guardia-civil tag-montellano tag-policia-local tag-provincia-de-sevilla tag-sevilla tag-tercera-edad tag-victima">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/" title="Atropella a un anciano en Montellano y se da a la fuga">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/GC-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/131014-atropella-a-un-anciano-en-montellano-y-se-da-a-la-fuga/">Atropella a un anciano en Montellano y se da a la fuga</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-131012 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-contagio tag-crimea-congo tag-fiebre tag-fiebre-crimea-congo tag-salud tag-sanidad tag-virgen-del-rocio tag-virus">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/" title="La paciente del Virgen del Rocío no sufre el virus Crimea-Congo">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/URG-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/131012-la-paciente-del-virgen-del-rocio-no-sufre-el-virus-crimea-congo/">La paciente del Virgen del Rocío no sufre el virus Crimea-Congo</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-130823 post type-post status-publish format-video has-post-thumbnail hentry category-sevilla tag-almeria tag-delincuencia tag-explotacion-sexual tag-murcia tag-operacion tag-policia-nacional tag-prostitucion tag-proxenetas tag-sevilla tag-trata tag-trata-de-mujeres post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/130823-una-operacion-contra-la-trata-se-salda-con-siete-mujeres-liberadas-y-nueve-detenidos/" title="Una operación contra la trata se salda con siete mujeres liberadas y nueve detenidos">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-768x428.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-1024x570.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-990x551.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/Sin-título-3-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/130823-una-operacion-contra-la-trata-se-salda-con-siete-mujeres-liberadas-y-nueve-detenidos/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>Una operación contra la trata se salda con siete mujeres liberadas y nueve detenidos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-130878 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130878-como-proteger-tu-cabello-en-verano/" title="Cómo proteger tu cabello en verano">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/mujer-cuidarse-cabello-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130878-como-proteger-tu-cabello-en-verano/">Cómo proteger tu cabello en verano</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-130886 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/130886-los-sectores-con-mayor-proyeccion-en-sevilla/" title="Los sectores con mayor proyección en Sevilla">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-768x440.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-1024x587.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-990x568.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/iiiiiiiiiiiiiii-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/130886-los-sectores-con-mayor-proyeccion-en-sevilla/">Los sectores con mayor proyección en Sevilla</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"37bf2ff3fd","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"121829":"http:\/\/bit.ly\/2ysCOlw","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
