<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<script src="https://cdn.yieldpass.com/Sevillaactualidad.js"></script>
<title>El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos - Noticias de Sevilla y Andalucía"/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos" />
<meta property="og:description" content="El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos - Noticias de Sevilla y Andalucía" />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="farmacéuticos" />
<meta property="article:tag" content="FIR" />
<meta property="article:tag" content="hospital de valme" />
<meta property="article:tag" content="residentes" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2019-04-04T09:21:35+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="827" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos - Noticias de Sevilla y Andalucía" />
<meta name="twitter:title" content="El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.sevillaactualidad.com/","sameAs":["http://www.facebook.com/SevillaActualidad","https://www.instagram.com/sevillaactualidad/","https://es.linkedin.com/company/sevilla-actualidad","https://plus.google.com/u/0/104866359534302575595/","http://www.youtube.com/user/SevillaActualidad","https://twitter.com/Sevillaactual"],"@id":"http://www.sevillaactualidad.com/#organization","name":"Sevilla Actualidad","logo":"http://www.sevillaactualidad.com/wp-content/uploads/2014/09/logo-negro-sa-2014-web.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.sevillaactualidad.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/","name":"El Valme celebra una Jornada de Puertas Abiertas para residentes farmac\u00e9uticos"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=123193' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/?ia_markup=1" />
				<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/amp/"><script type="text/javascript">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</script>
		<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-123193 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123201 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-hytasa tag-kansas-city tag-ladrones tag-policia-local">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123201-dos-ladrones-alteran-el-operativo-por-la-visita-de-obama-y-terminan-chocando-en-kansas-city/" title="Dos ladrones alteran el operativo por la visita de Obama y terminan chocando en Kansas City">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123201-dos-ladrones-alteran-el-operativo-por-la-visita-de-obama-y-terminan-chocando-en-kansas-city/">Dos ladrones alteran el operativo por la visita de Obama y terminan chocando en Kansas City</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123190 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-robos-moviles tag-san-juan">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/123190-detenido-un-estafador-por-comprar-moviles-a-nombre-de-otras-personas/" title="Detenido un estafador por comprar móviles a nombre de otras personas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/123190-detenido-un-estafador-por-comprar-moviles-a-nombre-de-otras-personas/">Detenido un estafador por comprar móviles a nombre de otras personas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123183 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-brenes tag-farmacia tag-robo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/123183-detenido-por-el-robo-en-una-farmacia-de-brenes-con-una-pistola/" title="Detenido por el robo en una farmacia de Brenes con una pistola">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/123183-detenido-por-el-robo-en-una-farmacia-de-brenes-con-una-pistola/">Detenido por el robo en una farmacia de Brenes con una pistola</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123157 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira tag-elecciones-municipales tag-empresarios tag-fica tag-iae tag-ibi tag-tranvia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/123157-los-empresarios-alcalarenos-piden-a-los-partidos-acabar-el-tranvia/" title="Los empresarios alcalareños piden a los partidos acabar el tranvía">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/123157-los-empresarios-alcalarenos-piden-a-los-partidos-acabar-el-tranvia/">Los empresarios alcalareños piden a los partidos acabar el tranvía</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123171 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-abril tag-informacion tag-noticias tag-resumen">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123171-repasa-las-noticias-mas-destacadas-del-3-de-abril/" title="Repasa las noticias más destacadas del 3 de abril">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123171-repasa-las-noticias-mas-destacadas-del-3-de-abril/">Repasa las noticias más destacadas del 3 de abril</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123066 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-ecuador tag-mahon tag-menorca tag-policia tag-violacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123066-detenido-un-fugitivo-que-violo-a-una-menor-de-13-anos-en-menorca/" title="Detenido en Menorca un fugitivo que violó a una menor de 13 años">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-768x426.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-1024x569.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-990x550.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123066-detenido-un-fugitivo-que-violo-a-una-menor-de-13-anos-en-menorca/">Detenido en Menorca un fugitivo que violó a una menor de 13 años</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123149 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-maria-gomez tag-segunda-division-catalana-de-cadetes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/123149-muy-bien-arbitra-el-acta-que-se-hizo-viral-por-el-comportamiento-del-publico/" title="&#8220;Muy bien árbitra&#8221;, el acta que se hizo viral por el comportamiento del público">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/123149-muy-bien-arbitra-el-acta-que-se-hizo-viral-por-el-comportamiento-del-publico/">&#8220;Muy bien árbitra&#8221;, el acta que se hizo viral por el comportamiento del público</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-122975 post type-post status-publish format-video has-post-thumbnail hentry category-mas tag-gabriel-aranda tag-racing-de-avellaneda tag-superliga-argentina post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/122975-celebra-el-titulo-de-su-equipo-con-el-craneo-de-su-difunto-abuelo/" title="Celebra el título de su equipo con el cráneo de su difunto abuelo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/122975-celebra-el-titulo-de-su-equipo-con-el-craneo-de-su-difunto-abuelo/">Celebra el título de su equipo con el cráneo de su difunto abuelo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-119694 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-enfermedades-degenerativas tag-enfermedades-raras tag-hungria tag-nach tag-pablo-de-olavide tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/119694-la-olavide-trabajara-con-hungria-en-la-cura-de-una-enfermedad-infantil-degenerativa/" title="La Olavide trabajará con Hungría en la cura de una enfermedad infantil degenerativa">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/119694-la-olavide-trabajara-con-hungria-en-la-cura-de-una-enfermedad-infantil-degenerativa/">La Olavide trabajará con Hungría en la cura de una enfermedad infantil degenerativa</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123207 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-agenda-cultural tag-alameda tag-alameda-de-hercules tag-colegio-oficial-de-psicologia tag-cop tag-cultura tag-psicologia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/123207-la-alameda-acogera-el-fin-de-semana-un-evento-de-psicologia-con-70-actividades/" title="La Alameda acogerá el fin de semana un evento de psicología con 70 actividades">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/123207-la-alameda-acogera-el-fin-de-semana-un-evento-de-psicologia-con-70-actividades/">La Alameda acogerá el fin de semana un evento de psicología con 70 actividades</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123203 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/123203-agenda-del-fin-de-semana-tramamos/" title="Agenda del fin de semana. ¿Tramamos?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/123203-agenda-del-fin-de-semana-tramamos/">Agenda del fin de semana. ¿Tramamos?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123196 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-bellas-artes tag-cultura tag-luis-gordillo tag-pintor tag-pintura tag-pintura-contemporanea tag-universidad-de-sevilla tag-us tag-vanguardia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/123196-la-us-entrega-el-iv-premio-de-cultura-al-pintor-contemporaneo-luis-gordillo/" title="La US entrega el IV Premio de Cultura al pintor contemporáneo Luis Gordillo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="El pintor sevillano Luis Gordillo /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/123196-la-us-entrega-el-iv-premio-de-cultura-al-pintor-contemporaneo-luis-gordillo/">La US entrega el IV Premio de Cultura al pintor contemporáneo Luis Gordillo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123156 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-benito-villamarin tag-liga-iberdrola tag-real-betis-feminas tag-sevilla-fc-femenino">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/123156-el-benito-villamarin-acogera-el-derbi-sevillano-femenino-del-13-de-abril/" title="El Benito Villamarín acogerá el derbi sevillano femenino del 13 de abril">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/123156-el-benito-villamarin-acogera-el-derbi-sevillano-femenino-del-13-de-abril/">El Benito Villamarín acogerá el derbi sevillano femenino del 13 de abril</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-122859 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-corredores tag-deporte tag-sevilla-sobre-ruedas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/122859-4-000-deportistas-participan-en-sevilla-sobre-ruedas/" title="4.000 deportistas participan en &#8216;Sevilla sobre ruedas&#8217;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/122859-4-000-deportistas-participan-en-sevilla-sobre-ruedas/">4.000 deportistas participan en &#8216;Sevilla sobre ruedas&#8217;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-122852 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-cronica tag-sevilla-fc tag-valencia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/122852-el-sevilla-pierde-con-el-valencia-y-cae-de-los-puestos-europeos-0-1/" title="El Sevilla pierde con el Valencia y cae de los puestos europeos (0-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-768x436.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-1024x582.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/122852-el-sevilla-pierde-con-el-valencia-y-cae-de-los-puestos-europeos-0-1/">El Sevilla pierde con el Valencia y cae de los puestos europeos (0-1)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123201 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-hytasa tag-kansas-city tag-ladrones tag-policia-local">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123201-dos-ladrones-alteran-el-operativo-por-la-visita-de-obama-y-terminan-chocando-en-kansas-city/" title="Dos ladrones alteran el operativo por la visita de Obama y terminan chocando en Kansas City">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Policia-Local-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123201-dos-ladrones-alteran-el-operativo-por-la-visita-de-obama-y-terminan-chocando-en-kansas-city/">Dos ladrones alteran el operativo por la visita de Obama y terminan chocando en Kansas City</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123190 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-robos-moviles tag-san-juan">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/123190-detenido-un-estafador-por-comprar-moviles-a-nombre-de-otras-personas/" title="Detenido un estafador por comprar móviles a nombre de otras personas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ROBO-MOVILES-SAN-JUAN-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/123190-detenido-un-estafador-por-comprar-moviles-a-nombre-de-otras-personas/">Detenido un estafador por comprar móviles a nombre de otras personas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123183 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-brenes tag-farmacia tag-robo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/123183-detenido-por-el-robo-en-una-farmacia-de-brenes-con-una-pistola/" title="Detenido por el robo en una farmacia de Brenes con una pistola">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/ATRACO-EN-FARMACIA-BRENES-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/123183-detenido-por-el-robo-en-una-farmacia-de-brenes-con-una-pistola/">Detenido por el robo en una farmacia de Brenes con una pistola</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123157 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira tag-elecciones-municipales tag-empresarios tag-fica tag-iae tag-ibi tag-tranvia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/123157-los-empresarios-alcalarenos-piden-a-los-partidos-acabar-el-tranvia/" title="Los empresarios alcalareños piden a los partidos acabar el tranvía">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Dzc5XeiXgAU15yc-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/123157-los-empresarios-alcalarenos-piden-a-los-partidos-acabar-el-tranvia/">Los empresarios alcalareños piden a los partidos acabar el tranvía</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123171 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-abril tag-informacion tag-noticias tag-resumen">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123171-repasa-las-noticias-mas-destacadas-del-3-de-abril/" title="Repasa las noticias más destacadas del 3 de abril">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Obama-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123171-repasa-las-noticias-mas-destacadas-del-3-de-abril/">Repasa las noticias más destacadas del 3 de abril</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123066 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-ecuador tag-mahon tag-menorca tag-policia tag-violacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123066-detenido-un-fugitivo-que-violo-a-una-menor-de-13-anos-en-menorca/" title="Detenido en Menorca un fugitivo que violó a una menor de 13 años">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-768x426.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-1024x569.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-990x550.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/PO-nacional-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123066-detenido-un-fugitivo-que-violo-a-una-menor-de-13-anos-en-menorca/">Detenido en Menorca un fugitivo que violó a una menor de 13 años</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123149 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-maria-gomez tag-segunda-division-catalana-de-cadetes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/123149-muy-bien-arbitra-el-acta-que-se-hizo-viral-por-el-comportamiento-del-publico/" title="&#8220;Muy bien árbitra&#8221;, el acta que se hizo viral por el comportamiento del público">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Acta-Arbitra.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/123149-muy-bien-arbitra-el-acta-que-se-hizo-viral-por-el-comportamiento-del-publico/">&#8220;Muy bien árbitra&#8221;, el acta que se hizo viral por el comportamiento del público</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-122975 post type-post status-publish format-video has-post-thumbnail hentry category-mas tag-gabriel-aranda tag-racing-de-avellaneda tag-superliga-argentina post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/122975-celebra-el-titulo-de-su-equipo-con-el-craneo-de-su-difunto-abuelo/" title="Celebra el título de su equipo con el cráneo de su difunto abuelo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Celebración-Cráneo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/122975-celebra-el-titulo-de-su-equipo-con-el-craneo-de-su-difunto-abuelo/">Celebra el título de su equipo con el cráneo de su difunto abuelo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-119694 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia tag-enfermedades-degenerativas tag-enfermedades-raras tag-hungria tag-nach tag-pablo-de-olavide tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/119694-la-olavide-trabajara-con-hungria-en-la-cura-de-una-enfermedad-infantil-degenerativa/" title="La Olavide trabajará con Hungría en la cura de una enfermedad infantil degenerativa">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/02/Sanchez-Alcazar_grupinvest-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/119694-la-olavide-trabajara-con-hungria-en-la-cura-de-una-enfermedad-infantil-degenerativa/">La Olavide trabajará con Hungría en la cura de una enfermedad infantil degenerativa</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123207 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-agenda-cultural tag-alameda tag-alameda-de-hercules tag-colegio-oficial-de-psicologia tag-cop tag-cultura tag-psicologia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/123207-la-alameda-acogera-el-fin-de-semana-un-evento-de-psicologia-con-70-actividades/" title="La Alameda acogerá el fin de semana un evento de psicología con 70 actividades">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/muestra-psicologia-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/123207-la-alameda-acogera-el-fin-de-semana-un-evento-de-psicologia-con-70-actividades/">La Alameda acogerá el fin de semana un evento de psicología con 70 actividades</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123203 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/123203-agenda-del-fin-de-semana-tramamos/" title="Agenda del fin de semana. ¿Tramamos?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/leo-bassi-yo-mussolini-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/123203-agenda-del-fin-de-semana-tramamos/">Agenda del fin de semana. ¿Tramamos?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123196 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-bellas-artes tag-cultura tag-luis-gordillo tag-pintor tag-pintura tag-pintura-contemporanea tag-universidad-de-sevilla tag-us tag-vanguardia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/123196-la-us-entrega-el-iv-premio-de-cultura-al-pintor-contemporaneo-luis-gordillo/" title="La US entrega el IV Premio de Cultura al pintor contemporáneo Luis Gordillo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="El pintor sevillano Luis Gordillo /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Gordillo-buena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/123196-la-us-entrega-el-iv-premio-de-cultura-al-pintor-contemporaneo-luis-gordillo/">La US entrega el IV Premio de Cultura al pintor contemporáneo Luis Gordillo</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-123156 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-benito-villamarin tag-liga-iberdrola tag-real-betis-feminas tag-sevilla-fc-femenino">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/123156-el-benito-villamarin-acogera-el-derbi-sevillano-femenino-del-13-de-abril/" title="El Benito Villamarín acogerá el derbi sevillano femenino del 13 de abril">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Benito-Villamarín-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/123156-el-benito-villamarin-acogera-el-derbi-sevillano-femenino-del-13-de-abril/">El Benito Villamarín acogerá el derbi sevillano femenino del 13 de abril</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-122859 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-corredores tag-deporte tag-sevilla-sobre-ruedas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/122859-4-000-deportistas-participan-en-sevilla-sobre-ruedas/" title="4.000 deportistas participan en &#8216;Sevilla sobre ruedas&#8217;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/SEVILLA-SOBRE-RUEDAS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/122859-4-000-deportistas-participan-en-sevilla-sobre-ruedas/">4.000 deportistas participan en &#8216;Sevilla sobre ruedas&#8217;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-122852 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-cronica tag-sevilla-fc tag-valencia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/122852-el-sevilla-pierde-con-el-valencia-y-cae-de-los-puestos-europeos-0-1/" title="El Sevilla pierde con el Valencia y cae de los puestos europeos (0-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-768x436.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-1024x582.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/Navas-disputa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/122852-el-sevilla-pierde-con-el-valencia-y-cae-de-los-puestos-europeos-0-1/">El Sevilla pierde con el Valencia y cae de los puestos europeos (0-1)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas-actualidad/" class="herald-cat-67">Más Actualidad</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/sevilla/" >Sevilla</a> » <span class="breadcrumb_last">El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-123193" class="herald-single post-123193 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-farmaceuticos tag-fir tag-hospital-de-valme tag-residentes">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="620" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR-990x620.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR-990x620.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR-300x188.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR-768x481.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR-1024x642.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/PUERTAS-ABIERTAS-VALME-para-FIR.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Foto de la visita / HV</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4 abril, 2019 11:21</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;t=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;text=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2019%2F04%2FPUERTAS-ABIERTAS-VALME-para-FIR.jpg&amp;description=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;title=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">El Valme celebra una Jornada de Puertas Abiertas para residentes farmacéuticos</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4 abril, 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">El Hospital Universitario de Valme ha celebrado por segundo año consecutivo una Jornada de Puertas Abiertas dirigida a futuros residentes de Farmacia que, próximamente, tienen que elegir el centro donde desarrollar su formación especializada para los próximos cuatro años. El prestigio obtenido a lo largo de los últimos años por este servicio ha propiciado que este hospital sevillano se situara el pasado año entre los primeros 12 centros sanitarios nacionales para la elección de plaza de los Farmacéuticos Internos Residentes (FIR).<span id="more-123193"></span></p>
<p style="text-align: justify">La jornada se ha desarrollado en las instalaciones del servicio de Farmacia, donde su directora (Esther Márquez) y miembros del equipo de profesionales han mostrado la organización, actividad y ámbito docente e investigador. De este modo, los 12 FIR que han participado en esta jornada de puertas abiertas han podido conocer las distintas áreas organizativas de trabajo: Unidad de Oncología, Unidad de Mezclas Intravenosas, Unidad de Farmacotecnia, Unidad de Dispensación Interna de Medicamentos, Unidad de Consultas Externas, Unidad de Evaluación y Selección de Medicamentos, Área de Farmacia de Atención Primaria y Unidad de Ensayos Clínicos.</p>
<p style="text-align: justify">El servicio de Farmacia del Hospital Universitario de Valme está conformado por 34 profesionales entre farmacéuticos, profesionales de enfermería, técnicos de farmacia, residentes junto a personal de gestión y servicios.  Dispone de una capacidad docente para seis residentes en los distintos años de formación. Próximamente, abrirá sus puertas para la acogida de los dos nuevos residentes de primer año.</p>
<p style="text-align: justify"><strong>Pioneros en iniciativas farmacoterapéuticas</strong></p>
<p style="text-align: justify"><strong> </strong>Se trata de un servicio muy valorado a nivel nacional en distintos ámbitos. En la parcela de la atención farmacéutica de las patologías víricas (hepatitis B y C, VIH) está a la vanguardia, habiendo creado en 2010 una consulta específica para estas enfermedades, cuyo funcionamiento es modélico tanto en el seguimiento farmacoterapéutico como en la potenciación de la gestión eficiente.</p>
<p style="text-align: justify">En este mismo ámbito, ha liderado la formación del proyecto nacional `Paciente Experto VIH 2.0´ con el objetivo de mejorar los resultados en salud de los pacientes y potenciando su autocuidado. Y, asimismo, destaca su exportación internacional de un innovador modelo de atención farmacéutica al Paciente VIH: `CMO´. Su principal innovación es situar al paciente y sus necesidades, que varían en función de su edad, como elemento fundamental de actuación. El modelo CMO incluye diferentes variables que permiten establecer prioridades y definir tipos de intervenciones farmacéuticas distintas.</p>
<p style="text-align: justify">También es destacable la iniciativa llevada a cabo en el ámbito de los fármacos biológicos, medicamentos muy específicos utilizados como alternativa en pacientes no respondedores a terapias convencionales. Desde el servicio de Farmacia, y en colaboración con el servicio de Análisis Clínicos y varias unidades clínicas, dispone de un sistema de monitorización farmacocinética para estos tratamientos dirigido a la optimización terapéutica de pacientes con enfermedades autoinmunes. Entre los notables beneficios de esta dinámica destacan: la predicción temprana de la respuesta al tratamiento junto al incremento de la eficacia y la reducción de la toxicidad de los fármacos biológicos gracias a la actuación sobre la variabilidad interindividual.</p>
<p style="text-align: justify">Asimismo, en el área organizativa y logística, hay que subrayar el funcionamiento innovador de sistemas de distribución de medicamentos con armarios robotizados. Una dinámica que aporta seguridad en el proceso de utilización de medicamentos junto a un mejor control de stocks.</p>
<div class="sevil-prueba-taboola-below-content" id="sevil-923194404"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="sevil-despues-del-contenido_2" id="sevil-68304020"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3052189509"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-123123 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-hospital-universitario-vall-dhebron-de-barcelona tag-hospital-universitario-virgen-del-rocio tag-instituto-de-biomedicina-de-sevilla tag-reflexiones-en-oncologia-toracica">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/123123-la-inmunoterapia-en-el-cancer-de-pulmon-beneficiara-a-200-pacientes-del-virgen-del-rocio/" title="La inmunoterapia en el cáncer de pulmón beneficiará a 200 pacientes del Virgen del Rocío">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Inmunoterapia-cancer-pulmón-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/123123-la-inmunoterapia-en-el-cancer-de-pulmon-beneficiara-a-200-pacientes-del-virgen-del-rocio/">La inmunoterapia en el cáncer de pulmón beneficiará a 200 pacientes del Virgen del Rocío</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="de78976bf6"  name="de78976bf6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "93a406a47daa0b8415ed1649f4767464" );document.getElementById("de78976bf6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='123193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/sevilla/123201-dos-ladrones-alteran-el-operativo-por-la-visita-de-obama-y-terminan-chocando-en-kansas-city/" rel="next">Dos ladrones alteran el operativo por la visita de Obama y terminan chocando en Kansas City</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/123140-obama-recomienda-andalucia-y-califica-a-sevilla-de-preciosa-y-espectacular/" rel="prev">Obama recomienda Andalucía y califica a Sevilla de &#8220;preciosa&#8221; y &#8220;espectacular&#8221;</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;t=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;text=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2019%2F04%2FPUERTAS-ABIERTAS-VALME-para-FIR.jpg&amp;description=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F&amp;title=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=El%20Valme%20celebra%20una%20Jornada%20de%20Puertas%20Abiertas%20para%20residentes%20farmac%C3%A9uticos http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F123193-el-valme-celebra-una-jornada-de-puertas-abiertas-para-residentes-farmaceuticos%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/123140-obama-recomienda-andalucia-y-califica-a-sevilla-de-preciosa-y-espectacular/" rel="prev">Obama recomienda Andalucía y califica a Sevilla de &#8220;preciosa&#8221; y &#8220;espectacular&#8221;</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-123217 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-pgou tag-red-de-asociaciones-de-madres-y-padres-de-los-centros-publicos-del-casco-antiguo tag-viceconsejera-de-educacion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/" title="Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Visita al colegio &#039;San José Obrero&#039;/Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Foto-alcalde-colegios-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123217-denuncian-que-40-familias-del-centro-se-quedaran-sin-escolarizar-el-proximo-curso/">Denuncian que 40 familias del centro se quedarán sin escolarizar el próximo curso</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-123212 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agente-consular-de-los-estados-unidos tag-consejeria-de-salud-y-familias-de-la-junta-de-andalucia tag-empresa-publica-de-emergencias-sanitarias tag-jose-luis-pastrana tag-raynold-von-samson">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/" title="El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/Cónsul-EEUU-Visita-061-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/123212-el-consul-de-estados-unidos-en-sevilla-visita-las-instalaciones-del-061/">El cónsul de Estados Unidos en Sevilla visita las instalaciones del 061</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-123210 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-hbo tag-jesus-gil tag-marbella tag-series">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/" title="HBO estrenará una serie sobre Jesús Gil">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/jesus-gil-hbo-el-pionero-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/123210-hbo-estrenara-una-serie-sobre-jesus-gil/">HBO estrenará una serie sobre Jesús Gil</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-123088 post type-post status-publish format-standard has-post-thumbnail hentry category-la-era tag-la-era tag-lucrecia-romero tag-redes-sociales tag-tuis tag-tweet tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/la-era/123088-bailando-tweet/" title="Bailando tweet">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/04/twitter-292994_1920-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/la-era/123088-bailando-tweet/">Bailando tweet</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-122274 post type-post status-publish format-standard has-post-thumbnail hentry category-el-patio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-patio/122274-hablemos-de-lo-que-de-verdad-importa/" title="Hablemos de lo que de verdad importa">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/03/votar-voto-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-patio/122274-hablemos-de-lo-que-de-verdad-importa/">Hablemos de lo que de verdad importa</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-120696 post type-post status-publish format-standard has-post-thumbnail hentry category-la-era tag-la-era tag-opinion tag-taxi tag-vtc">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/la-era/120696-taxi/" title="¡¡Taxi!!">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/manifestacion-huelga-taxis-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/la-era/120696-taxi/">¡¡Taxi!!</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"5b8295a71d","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
