<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer - Noticias de Sevilla y Andalucía. La directora del Instituto Andaluz de la Mujer (IAM), Elena Ruiz, ha presentado este lunes 16 de diciembre la Campaña del Juego y el Juguete No Sexista y No Violento, una iniciativa que cada año lanza el Instituto Andaluz de la Mujer antes de las navidades."/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer" />
<meta property="og:description" content="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer - Noticias de Sevilla y Andalucía. La directora del Instituto Andaluz de la Mujer (IAM), Elena Ruiz, ha presentado este lunes 16 de diciembre la Campaña del Juego y el Juguete No Sexista y No Violento, una iniciativa que cada año lanza el Instituto Andaluz de la Mujer antes de las navidades." />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="instituto andaluz de la mujer" />
<meta property="article:tag" content="juguetes" />
<meta property="article:tag" content="niños" />
<meta property="article:tag" content="sexismo" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2018-12-18T17:50:22+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer - Noticias de Sevilla y Andalucía. La directora del Instituto Andaluz de la Mujer (IAM), Elena Ruiz, ha presentado este lunes 16 de diciembre la Campaña del Juego y el Juguete No Sexista y No Violento, una iniciativa que cada año lanza el Instituto Andaluz de la Mujer antes de las navidades." />
<meta name="twitter:title" content="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"http:\/\/www.sevillaactualidad.com\/#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/sevilla\/","name":"Sevilla"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/sevilla\/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer\/","name":"El sexismo en los juguetes, tema principal de la campa\u00f1a navide\u00f1a del Instituto Andaluz de la Mujer"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=113543' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-113543 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113556 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-libertad-sexual">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/113556-detenido-por-fotografiar-a-una-menor-por-debajo-de-su-falda-en-una-procesion/" title="Detenido por fotografiar a una menor por debajo de su falda en una procesión">
				<img width="107" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-300x205.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-768x525.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-1024x700.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-379x259.jpg 379w" sizes="(max-width: 107px) 100vw, 107px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/113556-detenido-por-fotografiar-a-una-menor-por-debajo-de-su-falda-en-una-procesion/">Detenido por fotografiar a una menor por debajo de su falda en una procesión</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113548 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/113548-detenidos-seis-vecinos-de-gelves-por-robo-de-vehiculos-y-motocicletas/" title="Detenidos seis vecinos de Gelves por robo de vehículos y motocicletas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/113548-detenidos-seis-vecinos-de-gelves-por-robo-de-vehiculos-y-motocicletas/">Detenidos seis vecinos de Gelves por robo de vehículos y motocicletas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113418 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/113418-samuel-lay-gana-en-la-40-edicion-de-la-media-maraton-sevilla-los-palacios/" title="Samuel Lay gana en la 40 edición de la Media Maratón Sevilla-Los Palacios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/113418-samuel-lay-gana-en-la-40-edicion-de-la-media-maraton-sevilla-los-palacios/">Samuel Lay gana en la 40 edición de la Media Maratón Sevilla-Los Palacios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113600 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/113600-repase-las-noticias-mas-destacadas-del-18-de-diciembre/" title="Repase las noticias más destacadas del 18 de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/113600-repase-las-noticias-mas-destacadas-del-18-de-diciembre/">Repase las noticias más destacadas del 18 de diciembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113481 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-actualidad tag-resumen-de-noticias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/113481-revise-las-noticias-mas-destacadas-del-17-de-diciembre/" title="Revise las noticias más destacadas del 17 de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/113481-revise-las-noticias-mas-destacadas-del-17-de-diciembre/">Revise las noticias más destacadas del 17 de diciembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113223 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/113223-lea-el-resumen-de-las-noticias-mas-relevantes-del-13-de-diciembre/" title="Lea el resumen de las noticias más relevantes del 13 de diciembre ">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/113223-lea-el-resumen-de-las-noticias-mas-relevantes-del-13-de-diciembre/">Lea el resumen de las noticias más relevantes del 13 de diciembre </a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113135 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/113135-revise-las-noticias-mas-destacadas-del-doce-de-diciembre/" title="Revise las noticias más destacadas del doce de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/113135-revise-las-noticias-mas-destacadas-del-doce-de-diciembre/">Revise las noticias más destacadas del doce de diciembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-112997 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-huelga-examinadores tag-trafico">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/112997-suspendidos-5-000-examenes-de-trafico-por-la-huelga-de-examinadores/" title="Suspendidos 5.000 exámenes de tráfico por la huelga de examinadores">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM.jpg 996w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/112997-suspendidos-5-000-examenes-de-trafico-por-la-huelga-de-examinadores/">Suspendidos 5.000 exámenes de tráfico por la huelga de examinadores</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-112979 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/112979-lea-el-resumen-de-noticias-mas-relevantes-del-lunes-diez-de-diciembre/" title="Lea el resumen de noticias más relevantes del lunes diez de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/112979-lea-el-resumen-de-noticias-mas-relevantes-del-lunes-diez-de-diciembre/">Lea el resumen de noticias más relevantes del lunes diez de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113629 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cabalgata tag-navidad tag-recorrido tag-reyes-magos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/113629-recorrido-de-la-cabalgata-de-reyes-de-sevilla-2019/" title="Revise el recorrido de la Cabalgata de Reyes de Sevilla 2019">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/113629-recorrido-de-la-cabalgata-de-reyes-de-sevilla-2019/">Revise el recorrido de la Cabalgata de Reyes de Sevilla 2019</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113512 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-belenes tag-fiestas tag-nacimientos tag-navidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/113512-ruta-de-belenes-en-sevilla/" title="Los belenes que ver esta navidad en Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/113512-ruta-de-belenes-en-sevilla/">Los belenes que ver esta navidad en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113372 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-artesania-creativa tag-eventos tag-feria">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/113372-inaugurada-la-feria-de-artesania-creativa-con-72-talleres-en-la-plaza-nueva/" title="Inaugurada la Feria de Artesanía Creativa con 72 talleres en la Plaza Nueva">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/113372-inaugurada-la-feria-de-artesania-creativa-con-72-talleres-en-la-plaza-nueva/">Inaugurada la Feria de Artesanía Creativa con 72 talleres en la Plaza Nueva</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113559 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/113559-esta-el-betis-preparado-para-llegar-a-europa/" title="¿Está el Betis preparado para llegar a Europa?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/113559-esta-el-betis-preparado-para-llegar-a-europa/">¿Está el Betis preparado para llegar a Europa?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113459 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-uefa-europa-league">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/113459-el-sevilla-se-medira-a-la-lazio-en-dieciseisavos-de-final-de-la-europa-league/" title="El Sevilla se medirá a la Lazio en dieciseisavos de la Europa League">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-768x436.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-1024x582.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/113459-el-sevilla-se-medira-a-la-lazio-en-dieciseisavos-de-final-de-la-europa-league/">El Sevilla se medirá a la Lazio en dieciseisavos de la Europa League</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113461 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-europa-league">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/113461-el-stade-de-rennais-rival-del-betis-en-dieciseisavos-de-la-europa-league/" title="El Stade de Rennais, rival del Betis en dieciseisavos de la Europa League">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/113461-el-stade-de-rennais-rival-del-betis-en-dieciseisavos-de-la-europa-league/">El Stade de Rennais, rival del Betis en dieciseisavos de la Europa League</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113556 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-libertad-sexual">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/113556-detenido-por-fotografiar-a-una-menor-por-debajo-de-su-falda-en-una-procesion/" title="Detenido por fotografiar a una menor por debajo de su falda en una procesión">
				<img width="107" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-300x205.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-768x525.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-1024x700.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/comisaria-policiamoron-379x259.jpg 379w" sizes="(max-width: 107px) 100vw, 107px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/113556-detenido-por-fotografiar-a-una-menor-por-debajo-de-su-falda-en-una-procesion/">Detenido por fotografiar a una menor por debajo de su falda en una procesión</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113548 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/113548-detenidos-seis-vecinos-de-gelves-por-robo-de-vehiculos-y-motocicletas/" title="Detenidos seis vecinos de Gelves por robo de vehículos y motocicletas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/11/Economía-Circular-1-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/113548-detenidos-seis-vecinos-de-gelves-por-robo-de-vehiculos-y-motocicletas/">Detenidos seis vecinos de Gelves por robo de vehículos y motocicletas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113418 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-provincia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/113418-samuel-lay-gana-en-la-40-edicion-de-la-media-maraton-sevilla-los-palacios/" title="Samuel Lay gana en la 40 edición de la Media Maratón Sevilla-Los Palacios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Samuel-Lay-en-la-llegada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/113418-samuel-lay-gana-en-la-40-edicion-de-la-media-maraton-sevilla-los-palacios/">Samuel Lay gana en la 40 edición de la Media Maratón Sevilla-Los Palacios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113600 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/113600-repase-las-noticias-mas-destacadas-del-18-de-diciembre/" title="Repase las noticias más destacadas del 18 de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/DurcaDzWoAAenR-1-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/113600-repase-las-noticias-mas-destacadas-del-18-de-diciembre/">Repase las noticias más destacadas del 18 de diciembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113481 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-actualidad tag-resumen-de-noticias">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/113481-revise-las-noticias-mas-destacadas-del-17-de-diciembre/" title="Revise las noticias más destacadas del 17 de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/fotonoticia_20111015110520_640-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/113481-revise-las-noticias-mas-destacadas-del-17-de-diciembre/">Revise las noticias más destacadas del 17 de diciembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113223 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/113223-lea-el-resumen-de-las-noticias-mas-relevantes-del-13-de-diciembre/" title="Lea el resumen de las noticias más relevantes del 13 de diciembre ">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/concentración-violencia-de-género-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/113223-lea-el-resumen-de-las-noticias-mas-relevantes-del-13-de-diciembre/">Lea el resumen de las noticias más relevantes del 13 de diciembre </a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113135 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/113135-revise-las-noticias-mas-destacadas-del-doce-de-diciembre/" title="Revise las noticias más destacadas del doce de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/P1220911-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/113135-revise-las-noticias-mas-destacadas-del-doce-de-diciembre/">Revise las noticias más destacadas del doce de diciembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-112997 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-huelga-examinadores tag-trafico">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/112997-suspendidos-5-000-examenes-de-trafico-por-la-huelga-de-examinadores/" title="Suspendidos 5.000 exámenes de tráfico por la huelga de examinadores">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/EXAM.jpg 996w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/112997-suspendidos-5-000-examenes-de-trafico-por-la-huelga-de-examinadores/">Suspendidos 5.000 exámenes de tráfico por la huelga de examinadores</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-112979 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-resumen-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/112979-lea-el-resumen-de-noticias-mas-relevantes-del-lunes-diez-de-diciembre/" title="Lea el resumen de noticias más relevantes del lunes diez de diciembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/tabacoecija-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/112979-lea-el-resumen-de-noticias-mas-relevantes-del-lunes-diez-de-diciembre/">Lea el resumen de noticias más relevantes del lunes diez de diciembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113629 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cabalgata tag-navidad tag-recorrido tag-reyes-magos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/113629-recorrido-de-la-cabalgata-de-reyes-de-sevilla-2019/" title="Revise el recorrido de la Cabalgata de Reyes de Sevilla 2019">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/carroza-rey-gaspar-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/113629-recorrido-de-la-cabalgata-de-reyes-de-sevilla-2019/">Revise el recorrido de la Cabalgata de Reyes de Sevilla 2019</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113512 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-belenes tag-fiestas tag-nacimientos tag-navidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/113512-ruta-de-belenes-en-sevilla/" title="Los belenes que ver esta navidad en Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/belen-caja-rural-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/113512-ruta-de-belenes-en-sevilla/">Los belenes que ver esta navidad en Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113372 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-artesania-creativa tag-eventos tag-feria">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/113372-inaugurada-la-feria-de-artesania-creativa-con-72-talleres-en-la-plaza-nueva/" title="Inaugurada la Feria de Artesanía Creativa con 72 talleres en la Plaza Nueva">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/FERIA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/113372-inaugurada-la-feria-de-artesania-creativa-con-72-talleres-en-la-plaza-nueva/">Inaugurada la Feria de Artesanía Creativa con 72 talleres en la Plaza Nueva</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-113559 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/113559-esta-el-betis-preparado-para-llegar-a-europa/" title="¿Está el Betis preparado para llegar a Europa?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/bandera-betis-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/113559-esta-el-betis-preparado-para-llegar-a-europa/">¿Está el Betis preparado para llegar a Europa?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113459 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-uefa-europa-league">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/113459-el-sevilla-se-medira-a-la-lazio-en-dieciseisavos-de-final-de-la-europa-league/" title="El Sevilla se medirá a la Lazio en dieciseisavos de la Europa League">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-768x436.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-1024x582.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BY-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/113459-el-sevilla-se-medira-a-la-lazio-en-dieciseisavos-de-final-de-la-europa-league/">El Sevilla se medirá a la Lazio en dieciseisavos de la Europa League</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113461 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-europa-league">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/113461-el-stade-de-rennais-rival-del-betis-en-dieciseisavos-de-la-europa-league/" title="El Stade de Rennais, rival del Betis en dieciseisavos de la Europa League">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/lo-celso-betis-oficial.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/113461-el-stade-de-rennais-rival-del-betis-en-dieciseisavos-de-la-europa-league/">El Stade de Rennais, rival del Betis en dieciseisavos de la Europa League</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/cultura/literalia/">Literalia</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/sevilla/" >Sevilla</a> » <span class="breadcrumb_last">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-113543" class="herald-single post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="499" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x499.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x499.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x151.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-768x387.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-1024x516.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Sexismo juguetes / SA</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 diciembre, 2018 18:50</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;t=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;text=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F12%2FSEXISMO.jpg&amp;description=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;title=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 diciembre, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">La directora del Instituto Andaluz de la Mujer (IAM), Elena Ruiz, presentó este lunes 16 de diciembre la Campaña del Juego y el Juguete No Sexista y No Violento, una iniciativa que cada año lanza el Instituto Andaluz de la Mujer antes de las navidades. El fin de la campaña es promover en las familias la compra responsable de juegos y juguetes para transmitir a la población más pequeña valores de respeto a la igualdad y a la diversidad, libres de sexismo y de violencia, y acabar con los estereotipos que desde la infancia fomentan la desigualdad.<span id="more-113543"></span></p>
<p style="text-align: justify">La edición de este año consiste en un recopilatorio de todos los materiales (cuentos, decálogos, vídeos,&#8230;) creados desde los inicios de la campaña, en 1995, con el objetivo de ponerlos en valor y hacerlos accesibles tanto para las familias como para la comunidad educativa, en respuesta a la creciente demanda por parte de ésta de material coeducativo de anteriores ediciones.</p>
<p style="text-align: justify">Para ello, el IAM ha creado una página web   (<a href="http://juegosyjuguetesnosexistasnoviolentos.es/">http://juegosyjuguetesnosexistasnoviolentos.es/</a>)  que los recopila, clasifica y pone a disposición de las personas usuarias. A ello se añade un vídeo animado de la campaña, que permitirá su difusión en redes sociales.</p>
<p style="text-align: justify">La campaña, que se lanza siempre antes de las navidades, época que acapara el 70% de las ventas anuales de juegos y juguetes, va dirigida tanto al público en general como, en especial, a la comunidad educativa, alumnado, profesorado y familias, con el objetivo de conseguir hábitos más sensatos frente al consumo y ofrecer recursos dirigidos a sensibilizar y promover la buena elección de juguetes y juegos teniendo en cuenta los principios de igualdad y no violencia.</p>
<p style="text-align: justify">La campaña surgió hace 23 años, fruto de la experiencia vivida en las localidades por el personal de los Centros de la Mujer, que solían orientar sobre consumo y género ante la llegada de las fechas navideñas. Los centros realizaban actividades dirigidas a sensibilizar a la población en general sobre la necesidad de eliminar el contenido sexista y violento de muchos juegos y juguetes y de  desarrollar una actitud crítica sobre el consumismo y la publicidad que se genera en torno a ellos. Como consecuencia, el IAM promovió en 1995 esta campaña, basada en la importancia de trasmitir valores a través de juegos y juguetes que no tengan género, que fomenten el respeto, la corresponsabilidad y la igualdad.</p>
<p style="text-align: justify">Según ha recordado Elena Ruiz, los juguetes son los medios a través de los cuales “las niñas y los niños aprenden a relacionarse, a sociabilizarse, a adoptar normas y roles de conducta y a desarrollar sus gustos, construyendo así las personas que serán en un futuro”. Por ello, ha insistido en la necesidad de elegir juguetes que ayuden a promover la capacidad personal de cada menor, sin distinción de género, y que fomenten el cooperar y compartir espacios, especialmente los domésticos en el caso de los niños. “Si que nuestras niñas lleguen a ser lo que quieran ser, no les limitemos sólo a juegos que les enseñen las tareas de los cuidados&#8230;. y si queremos que nuestros niños sean hombres que se corresponsabilicen, permitamos entonces que jueguen a cuidar de bebés o a cocinar”, ha señalado.</p>
<div class="sevil-prueba-taboola-below-content" id="sevil-1517405436"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-113620 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-kappa tag-lona tag-publicidad tag-real-betis tag-retirada tag-sierpes tag-tienda tag-urbanismo">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/113620-urbanismo-ordena-la-retirada-urgente-de-la-lona-de-la-tienda-del-betis-en-sierpes/" title="Urbanismo ordena la retirada urgente de la lona de la tienda bética en Sierpes">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/BETIN-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/113620-urbanismo-ordena-la-retirada-urgente-de-la-lona-de-la-tienda-del-betis-en-sierpes/">Urbanismo ordena la retirada urgente de la lona de la tienda bética en Sierpes</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-113599 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-seguridad tag-policia-local tag-policia-nacional">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/113599-aumenta-la-seguridad-en-el-centro-y-nervion-por-las-aglomeraciones/" title="Aumenta la seguridad en el Centro y Nervión por las aglomeraciones">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/POLICIA-LOCAL-HERIDO-NERVIÓN-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/113599-aumenta-la-seguridad-en-el-centro-y-nervion-por-las-aglomeraciones/">Aumenta la seguridad en el Centro y Nervión por las aglomeraciones</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="28e0a0f959"  name="28e0a0f959"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9a4e11f2c217863e0863542d543c07c5" );document.getElementById("28e0a0f959").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='113543' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" rel="next">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/113633-un-camion-de-butano-atropella-a-una-mujer-en-ronda-de-triana/" rel="prev">Un camión de butano atropella a una mujer en Ronda de Triana</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;t=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;text=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F12%2FSEXISMO.jpg&amp;description=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F&amp;title=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=El%20sexismo%20en%20los%20juguetes%2C%20tema%20principal%20de%20la%20campa%C3%B1a%20navide%C3%B1a%20del%20Instituto%20Andaluz%20de%20la%20Mujer http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><div style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="sevil-925340514"><a href="http://bit.ly/2KWsN5H" target="_blank"><img width="300" height="600" src='http://www.sevillaactualidad.com/wp-content/uploads/2018/12/Sevilla-actualidad-300x600px.gif' alt=''  style="display: inline-block;"/></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div id="advads_ad_widget-16" class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/113633-un-camion-de-butano-atropella-a-una-mujer-en-ronda-de-triana/" rel="prev">Un camión de butano atropella a una mujer en Ronda de Triana</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-113657 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-dispositivo-de-seguridad tag-fibes tag-goya">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/" title="Sevilla prepara el dispositivo especial de seguridad para los Goya">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEGU-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113657-sevilla-prepara-el-dispositivo-especial-de-seguridad-para-los-goya/">Sevilla prepara el dispositivo especial de seguridad para los Goya</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-113653 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-agresion tag-franquiciados tag-juicio tag-peluquerias-low-cost">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/" title="Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/LOW-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113653-agreden-en-los-juzgados-al-dueno-de-la-franquiciadora-de-peluquerias-low-cost/">Agreden en los juzgados al dueño de la franquiciadora de peluquerías Low Cost</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-113543 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-instituto-andaluz-de-la-mujer tag-juguetes tag-ninos tag-sexismo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/" title="El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/12/SEXISMO-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/113543-el-sexismo-en-los-juguetes-tema-principal-de-la-campana-navidena-del-instituto-andaluz-de-la-mujer/">El sexismo en los juguetes, tema principal de la campaña navideña del Instituto Andaluz de la Mujer</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-112659 post type-post status-publish format-standard has-post-thumbnail hentry category-la-era tag-la-era tag-opinion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/la-era/112659-juegos-de-azar-que-apostamos/" title="Juegos de azar: ¿qué apostamos?">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Lucrecia-Romero-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/la-era/112659-juegos-de-azar-que-apostamos/">Juegos de azar: ¿qué apostamos?</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"757e0ceef4","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
