<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>Buscan al autor de un apuñalamiento tras una pelea en Pino Montano</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Policía Nacional sigue buscando al autor de un apuñalamiento en el cuello a otro hombre durante una pelea este fin de semana en Pino Montano. La víctima, un joven de 30 años de Mairena del Alcor, se encuentra ingresado en el Hospital Virgen Macarena, mientras el autor se encuentra en paradero desconocido"/>
<link rel="canonical" href="http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buscan al autor de un apuñalamiento tras una pelea en Pino Montano" />
<meta property="og:description" content="La Policía Nacional sigue buscando al autor de un apuñalamiento en el cuello a otro hombre durante una pelea este fin de semana en Pino Montano. La víctima, un joven de 30 años de Mairena del Alcor, se encuentra ingresado en el Hospital Virgen Macarena, mientras el autor se encuentra en paradero desconocido" />
<meta property="og:url" content="http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="apuñalamiento" />
<meta property="article:tag" content="Pino Montano" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:tag" content="sucesos" />
<meta property="article:section" content="Sevilla" />
<meta property="article:published_time" content="2018-07-16T15:27:01+02:00" />
<meta property="article:modified_time" content="2018-07-16T19:06:17+02:00" />
<meta property="og:updated_time" content="2018-07-16T19:06:17+02:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="556" />
<meta property="og:image:alt" content="Policía Nacional /SA" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Policía Nacional sigue buscando al autor de un apuñalamiento en el cuello a otro hombre durante una pelea este fin de semana en Pino Montano. La víctima, un joven de 30 años de Mairena del Alcor, se encuentra ingresado en el Hospital Virgen Macarena, mientras el autor se encuentra en paradero desconocido" />
<meta name="twitter:title" content="Buscan al autor de un apuñalamiento tras una pelea en Pino Montano" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"http:\/\/www.sevillaactualidad.com\/#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Buscan al autor de un apuñalamiento tras una pelea en Pino Montano RSS de los comentarios" href="http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/feed/" />
<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=100115' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fsevilla%2F100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-100115 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><div style="text-align: center; margin-left: 100px; " class="header_date" id="sevil-307986349"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></div>
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-100093 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-dni tag-sevilla tag-transexual">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/100093-una-transexual-logra-el-dni-sin-hormonarse-casi-30-anos-despues-de-intentar-someterse-a-tratamiento/" title="Una transexual logra el DNI sin hormonarse casi 30 años después de intentar someterse a tratamiento">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Jesica Valdivia /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/100093-una-transexual-logra-el-dni-sin-hormonarse-casi-30-anos-despues-de-intentar-someterse-a-tratamiento/">Una transexual logra el DNI sin hormonarse casi 30 años después de intentar someterse a tratamiento</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100063 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-guardia-civil tag-provincia tag-sevillanos tag-valladolid">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/100063-detienen-sevillano-robar-nueve-viviendas-valladolid/" title="Detienen a un sevillano por robar en nueve viviendas de Valladolid">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/100063-detienen-sevillano-robar-nueve-viviendas-valladolid/">Detienen a un sevillano por robar en nueve viviendas de Valladolid</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100052 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-estafa tag-policia-nacional tag-robos-simulados">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/100052-dos-investigados-por-simular-agresiones-para-estafar-seguro/" title="Dos investigados por simular agresiones para estafar al seguro">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/100052-dos-investigados-por-simular-agresiones-para-estafar-seguro/">Dos investigados por simular agresiones para estafar al seguro</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-99917 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-aeropuerto tag-agosto tag-huelga tag-personal">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/99917-personal-tierra-aeropuertos-amenazan-huelga-agosto/" title="El personal de tierra en los aeropuertos amenazan con huelga en agosto">
				<img width="99" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Terminal del Aeropuerto" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1-300x221.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1-768x566.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1-1024x755.jpg 1024w" sizes="(max-width: 99px) 100vw, 99px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/99917-personal-tierra-aeropuertos-amenazan-huelga-agosto/">El personal de tierra en los aeropuertos amenazan con huelga en agosto</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99834 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-alemania tag-desafio-catalan tag-puigdemont">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/99834-la-justicia-alemana-decide-extraditar-a-puigdemont-solo-por-malversacion/" title="La Justicia alemana decide extraditar a Puigdemont sólo por malversación">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Puigdemont /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/99834-la-justicia-alemana-decide-extraditar-a-puigdemont-solo-por-malversacion/">La Justicia alemana decide extraditar a Puigdemont sólo por malversación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99605 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-aceituna-negra tag-aceituna-negra-espanola tag-aranceles tag-asemesa tag-eeuu">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/99605-eeuu-confirma-los-aranceles-a-la-aceituna-negra-espanola/" title="EEUU confirma los aranceles a la aceituna negra española">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/99605-eeuu-confirma-los-aranceles-a-la-aceituna-negra-espanola/">EEUU confirma los aranceles a la aceituna negra española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-99292 post type-post status-publish format-video has-post-thumbnail hentry category-red-de-redes tag-monitor tag-nino tag-tirolina tag-viral post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/99292-un-monitor-viso-aterroriza-a-un-nino-antes-de-tirarse-por-la-tirolina/" title="Un monitor de El Viso aterroriza a un niño antes de tirarse por la tirolina">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Niño atemorizado a punto de tirarse en tirolina /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/99292-un-monitor-viso-aterroriza-a-un-nino-antes-de-tirarse-por-la-tirolina/">Un monitor de El Viso aterroriza a un niño antes de tirarse por la tirolina</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97038 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-carretera tag-lepe tag-linea-continua">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/" title="Un lepero pinta la línea continua de la carretera para acceder a su finca">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/">Un lepero pinta la línea continua de la carretera para acceder a su finca</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96516 post type-post status-publish format-video has-post-thumbnail hentry category-red-de-redes tag-los-javis tag-netflix tag-paquita-salas post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/" title="Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Casting Paquita Salas en Sevilla /Netflix" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/">Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100107 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/100107-planes-culturales-para-las-proximas-dos-semanas/" title="Planes culturales para las próximas dos semanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Anni B Sweet /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/100107-planes-culturales-para-las-proximas-dos-semanas/">Planes culturales para las próximas dos semanas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100012 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-antonio-rodriguez-almodovar tag-literatura tag-memorias-del-miedo-y-el-pan">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/100012-antonio-rodriguez-almodovar-publica-una-historia-no-autorizada-por-la-tribu/" title="Antonio Rodríguez Almodóvar publica «una historia no autorizada por la tribu»">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/100012-antonio-rodriguez-almodovar-publica-una-historia-no-autorizada-por-la-tribu/">Antonio Rodríguez Almodóvar publica «una historia no autorizada por la tribu»</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99762 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-auditorio-rocio-jurado tag-bad-bunny tag-concierto tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/99762-bad-bunny-actua-viernes-auditorio-rocio-jurado/" title="Bad Bunny actúa este viernes en el Auditorio Rocío Jurado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/99762-bad-bunny-actua-viernes-auditorio-rocio-jurado/">Bad Bunny actúa este viernes en el Auditorio Rocío Jurado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-100100 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-betis tag-franchs tag-leb-oro tag-uriz">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/100100-bases-uriz-franch-continuaran-betis/" title="Los bases Úriz y Franch no continuarán en el Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/100100-bases-uriz-franch-continuaran-betis/">Los bases Úriz y Franch no continuarán en el Betis</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100065 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-betis tag-fichaje tag-portugues tag-william-carvalho post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/100065-william-carvalho-habla-fichaje-real-betis/" title="William Carvalho habla tras su fichaje por el Real Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/100065-william-carvalho-habla-fichaje-real-betis/">William Carvalho habla tras su fichaje por el Real Betis</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99968 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-real-betis tag-rubes-castro post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/99968-adios-a-ruben-castro-una-leyenda-del-betis/" title="Adiós a Rubén Castro, una leyenda del Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Adiós a Rubén Castro /Real Betis" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/99968-adios-a-ruben-castro-una-leyenda-del-betis/">Adiós a Rubén Castro, una leyenda del Betis</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-100093 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-dni tag-sevilla tag-transexual">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/100093-una-transexual-logra-el-dni-sin-hormonarse-casi-30-anos-despues-de-intentar-someterse-a-tratamiento/" title="Una transexual logra el DNI sin hormonarse casi 30 años después de intentar someterse a tratamiento">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Jesica Valdivia /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Jessica-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/100093-una-transexual-logra-el-dni-sin-hormonarse-casi-30-anos-despues-de-intentar-someterse-a-tratamiento/">Una transexual logra el DNI sin hormonarse casi 30 años después de intentar someterse a tratamiento</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100063 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-guardia-civil tag-provincia tag-sevillanos tag-valladolid">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/100063-detienen-sevillano-robar-nueve-viviendas-valladolid/" title="Detienen a un sevillano por robar en nueve viviendas de Valladolid">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/GUARDIA-CIVIL-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/100063-detienen-sevillano-robar-nueve-viviendas-valladolid/">Detienen a un sevillano por robar en nueve viviendas de Valladolid</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100052 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-estafa tag-policia-nacional tag-robos-simulados">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/100052-dos-investigados-por-simular-agresiones-para-estafar-seguro/" title="Dos investigados por simular agresiones para estafar al seguro">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/POLICIA-NACIONAL-DOS-HERMANAS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/100052-dos-investigados-por-simular-agresiones-para-estafar-seguro/">Dos investigados por simular agresiones para estafar al seguro</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-99917 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-aeropuerto tag-agosto tag-huelga tag-personal">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/99917-personal-tierra-aeropuertos-amenazan-huelga-agosto/" title="El personal de tierra en los aeropuertos amenazan con huelga en agosto">
				<img width="99" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Terminal del Aeropuerto" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1-300x221.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1-768x566.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/aeropuerto-terminal-1-1024x755.jpg 1024w" sizes="(max-width: 99px) 100vw, 99px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/99917-personal-tierra-aeropuertos-amenazan-huelga-agosto/">El personal de tierra en los aeropuertos amenazan con huelga en agosto</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99834 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-alemania tag-desafio-catalan tag-puigdemont">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/99834-la-justicia-alemana-decide-extraditar-a-puigdemont-solo-por-malversacion/" title="La Justicia alemana decide extraditar a Puigdemont sólo por malversación">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Puigdemont /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Puigdemont-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/99834-la-justicia-alemana-decide-extraditar-a-puigdemont-solo-por-malversacion/">La Justicia alemana decide extraditar a Puigdemont sólo por malversación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99605 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-aceituna-negra tag-aceituna-negra-espanola tag-aranceles tag-asemesa tag-eeuu">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/99605-eeuu-confirma-los-aranceles-a-la-aceituna-negra-espanola/" title="EEUU confirma los aranceles a la aceituna negra española">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/aceituna-negra-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/99605-eeuu-confirma-los-aranceles-a-la-aceituna-negra-espanola/">EEUU confirma los aranceles a la aceituna negra española</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-99292 post type-post status-publish format-video has-post-thumbnail hentry category-red-de-redes tag-monitor tag-nino tag-tirolina tag-viral post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/99292-un-monitor-viso-aterroriza-a-un-nino-antes-de-tirarse-por-la-tirolina/" title="Un monitor de El Viso aterroriza a un niño antes de tirarse por la tirolina">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Niño atemorizado a punto de tirarse en tirolina /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Niño-tirolina-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/99292-un-monitor-viso-aterroriza-a-un-nino-antes-de-tirarse-por-la-tirolina/">Un monitor de El Viso aterroriza a un niño antes de tirarse por la tirolina</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97038 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-carretera tag-lepe tag-linea-continua">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/" title="Un lepero pinta la línea continua de la carretera para acceder a su finca">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/">Un lepero pinta la línea continua de la carretera para acceder a su finca</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96516 post type-post status-publish format-video has-post-thumbnail hentry category-red-de-redes tag-los-javis tag-netflix tag-paquita-salas post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/" title="Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Casting Paquita Salas en Sevilla /Netflix" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/">Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100107 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/100107-planes-culturales-para-las-proximas-dos-semanas/" title="Planes culturales para las próximas dos semanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Anni B Sweet /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/anni-b-sweet-37a3fd86-7621-44e8-ac23-f6b21d585b1-resize-750-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/100107-planes-culturales-para-las-proximas-dos-semanas/">Planes culturales para las próximas dos semanas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100012 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-antonio-rodriguez-almodovar tag-literatura tag-memorias-del-miedo-y-el-pan">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/100012-antonio-rodriguez-almodovar-publica-una-historia-no-autorizada-por-la-tribu/" title="Antonio Rodríguez Almodóvar publica «una historia no autorizada por la tribu»">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Antonio-Rodriguez-Almodóvar-Definitiva-José-Luza-Boza-990x556-1-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/100012-antonio-rodriguez-almodovar-publica-una-historia-no-autorizada-por-la-tribu/">Antonio Rodríguez Almodóvar publica «una historia no autorizada por la tribu»</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99762 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-auditorio-rocio-jurado tag-bad-bunny tag-concierto tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/99762-bad-bunny-actua-viernes-auditorio-rocio-jurado/" title="Bad Bunny actúa este viernes en el Auditorio Rocío Jurado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/bad-bunny-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/99762-bad-bunny-actua-viernes-auditorio-rocio-jurado/">Bad Bunny actúa este viernes en el Auditorio Rocío Jurado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-100100 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-betis tag-franchs tag-leb-oro tag-uriz">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/100100-bases-uriz-franch-continuaran-betis/" title="Los bases Úriz y Franch no continuarán en el Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/uriz_rescision-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/100100-bases-uriz-franch-continuaran-betis/">Los bases Úriz y Franch no continuarán en el Betis</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100065 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-betis tag-fichaje tag-portugues tag-william-carvalho post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/100065-william-carvalho-habla-fichaje-real-betis/" title="William Carvalho habla tras su fichaje por el Real Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/william-carvalho-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/100065-william-carvalho-habla-fichaje-real-betis/">William Carvalho habla tras su fichaje por el Real Betis</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-99968 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-real-betis tag-rubes-castro post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/99968-adios-a-ruben-castro-una-leyenda-del-betis/" title="Adiós a Rubén Castro, una leyenda del Betis">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Adiós a Rubén Castro /Real Betis" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/Rubén-Castro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/99968-adios-a-ruben-castro-una-leyenda-del-betis/">Adiós a Rubén Castro, una leyenda del Betis</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="hel-c mobile-position herald-go-hor">
			<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
	</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
					<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>	</div>
		<div class="herald-ad herald-slide herald-below-header">
</div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/sevilla/" rel="v:url" property="v:title">Sevilla</a> » <span class="breadcrumb_last">Buscan al autor de un apuñalamiento tras una pelea en Pino Montano</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-100115" class="herald-single post-100115 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-apunalamiento tag-pino-montano tag-sevilla tag-sucesos">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-990x556.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Policía Nacional /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Policía-nacional-990x556-111x62.jpg 111w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Policía Nacional /SA</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

															<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>
				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 julio, 2018 15:27</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;t=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;text=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F06%2FPolic%C3%ADa-nacional-990x556.jpg&amp;description=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;title=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano&amp;body=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		<h1 class="entry-title h1">Buscan al autor de un apuñalamiento tras una pelea en Pino Montano</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 julio, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">La Policía Nacional de Sevilla sigue buscando al autor de un apuñalamiento en el cuello a otro hombre durante una pelea este fin de semana en Pino Montano. La víctima, un joven de 30 años de Mairena del Alcor, se encuentra ingresado estable con pronóstico reservado en el Hospital Virgen Macarena, mientras el autor se encuentra en paradero desconocido y en búsqueda y captura.</p>
<p style="text-align: justify">El incidente se originó tras una pelea entre jóvenes a la salida de una discoteca ubicada en los alrededores del instituto Julio Verne de Pino Montano en la que resultó herido F.J.C. El incidente está siendo investigado por el Grupo de Homicidios de la Policía Nacional.</p>
<p style="text-align: justify">La víctima intentó mediar en una pelea entre cuatro jóvenes resultando gravemente herido de un navajazo en el lado izquierdo del cuello. Según han contado testigos del incidente a Sevilla Actualidad, el herido fue auxiliado por varias personas que presenciaron el incidente, algunos de ellos vecinos del barrio, que se acercaron para taponar la herida y dieron aviso al Servicio 112 Andalucía. Varios de los presentes también intentaron buscar al agresor sin éxito.</p>
<aside><span id="layer_inpage-id"></span></aside>
<p style="text-align: justify">Algunas fuentes señalan al autor como un conocido delincuente de la zona Norte de Sevilla, aunque las fuentes policiales no han querido desvelar su identidad.</p>
<aside>
<h4 style="text-align: justify"></h4>
</aside>

	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="9fb743ed76"  name="6f38d73921"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "49e8361cbf959ceb39d712f37622460d" );document.getElementById("9fb743ed76").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='100115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div id="navigation" class="col-lg-12 col-md-12 post-navigation">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/sevilla/100118-el-rey-destaca-el-papel-de-sevilla-como-tierra-de-encuentro-y-dialogo-entre-culturas/" rel="next">El Rey destaca el papel de Sevilla como &#8220;tierra de diálogo entre culturas&#8221;</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/sevilla/100098-los-bebes-del-virgen-del-rocio-tendran-su-propio-ecografo-en-neonatos/" rel="prev">Los bebés del Virgen del Rocío tendrán su propio ecógrafo en Neonatos</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;t=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;text=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F06%2FPolic%C3%ADa-nacional-990x556.jpg&amp;description=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/&amp;title=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Buscan+al+autor+de+un+apu%C3%B1alamiento+tras+una+pelea+en+Pino+Montano&amp;body=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/sevilla/100115-buscan-al-autor-de-un-apunalamiento-tras-una-pelea-en-pino-montano/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/sevilla/100098-los-bebes-del-virgen-del-rocio-tendran-su-propio-ecografo-en-neonatos/" rel="prev">Los bebés del Virgen del Rocío tendrán su propio ecógrafo en Neonatos</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-100145 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-oposiciones-tussam tag-participa-sevilla tag-protesta tag-tussam">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/" title="Nueva protesta por los incidentes con las oposiciones de Tussam">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Nueva concentración de opositores de Tussam /Participa Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/tUSSAM-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100145-nueva-protesta-por-los-incidentes-con-las-oposiciones-de-tussam/">Nueva protesta por los incidentes con las oposiciones de Tussam</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cartel tag-jesus-gavira tag-sevilla tag-vela-de-triana">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/" title="Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Presentación cartel Velá de Triana /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/07/velá-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100141-jesus-gavira-homenajea-a-antonio-mairena-en-el-cartel-anunciador-de-la-vela-de-triana/">Jesús Gavira homenajea a Antonio Mairena en el cartel de la Velá de Triana</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-100132 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-espadas tag-metro tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/" title="La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/metro-sevilla-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/100132-la-prioridad-sigue-siendo-la-red-completa-de-metro-y-sin-modificaciones-segun-espadas/">La prioridad sigue siendo &#8220;la red completa de metro&#8221; y &#8220;sin modificaciones&#8221;</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"fba8eae479","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>