<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<script src="https://cdn.yieldpass.com/Sevillaactualidad.js"></script>
<title>Detenida en Dos Hermanas por difundir una noticia falsa para &quot;gastar una broma&quot;</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Detenida en Dos Hermanas por difundir una noticia falsa para &quot;gastar una broma&quot; - Noticias de Sevilla y Andalucía. Agentes de la Policía Nacional han detenido a una mujer por difundir a través de diferentes grupos de comunicación instantánea una noticia falsa aprovechando la alerta sanitaria en la que estamos inmersos. Con este bulo, la ahora detenida intentó aprovecharse de esta situación de emergencia, haciéndose pasar por el colegio mayor del que es residente. La policía aconseja que antes de compartir y difundir mensajes por las redes sociales comprueben su veracidad, la responsabilidad de evitar hacer virales estos bulos y Fake News es de todos, y hacer caso solo a fuentes oficiales."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.sevillaactualidad.com/provincia/144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detenida en Dos Hermanas por difundir una noticia falsa para &quot;gastar una broma&quot;" />
<meta property="og:description" content="Detenida en Dos Hermanas por difundir una noticia falsa para &quot;gastar una broma&quot; - Noticias de Sevilla y Andalucía. Agentes de la Policía Nacional han detenido a una mujer por difundir a través de diferentes grupos de comunicación instantánea una noticia falsa aprovechando la alerta sanitaria en la que estamos inmersos. Con este bulo, la ahora detenida intentó aprovecharse de esta situación de emergencia, haciéndose pasar por el colegio mayor del que es residente. La policía aconseja que antes de compartir y difundir mensajes por las redes sociales comprueben su veracidad, la responsabilidad de evitar hacer virales estos bulos y Fake News es de todos, y hacer caso solo a fuentes oficiales." />
<meta property="og:url" content="http://www.sevillaactualidad.com/provincia/144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:section" content="Provincia" />
<meta property="article:published_time" content="2020-03-31T12:24:53+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="880" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Detenida en Dos Hermanas por difundir una noticia falsa para &quot;gastar una broma&quot; - Noticias de Sevilla y Andalucía. Agentes de la Policía Nacional han detenido a una mujer por difundir a través de diferentes grupos de comunicación instantánea una noticia falsa aprovechando la alerta sanitaria en la que estamos inmersos. Con este bulo, la ahora detenida intentó aprovecharse de esta situación de emergencia, haciéndose pasar por el colegio mayor del que es residente. La policía aconseja que antes de compartir y difundir mensajes por las redes sociales comprueben su veracidad, la responsabilidad de evitar hacer virales estos bulos y Fake News es de todos, y hacer caso solo a fuentes oficiales." />
<meta name="twitter:title" content="Detenida en Dos Hermanas por difundir una noticia falsa para &quot;gastar una broma&quot;" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Detenida en Dos Hermanas por difundir una noticia falsa para «gastar una broma» RSS de los comentarios" href="http://www.sevillaactualidad.com/provincia/144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/vmkRZa3frLthML6h8O5qBzKo1INJ8cd12UgyKZ7Gb_jkfwy9mJaORoGBUjyfOMXmjUOv9EOmZVG3pMNZhWvOfyBLR0Fx-6j3cAV7i9Twfx51KQuOl8zNLBprHAXMhHqah5_i7WNIg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=144957' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
			<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/provincia/144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma/amp/"><script type="text/javascript">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</script>
		<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-144957 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-140183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="http://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-144989 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aislamiento tag-coronavirus tag-residencia tag-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/" title="Aislan a 95 ancianos de una residencia de Triana">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/">Aislan a 95 ancianos de una residencia de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144970 post type-post status-publish format-video has-post-thumbnail hentry category-sevilla tag-coronavirus tag-cumpleanos tag-ninos tag-policia-local post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144970-la-policia-local-felicitara-el-cumpleanos-a-los-ninos-sevillanos-durante-la-cuarentena/" title="La Policía Local felicitará el cumpleaños a los niños sevillanos durante la cuarentena">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144970-la-policia-local-felicitara-el-cumpleanos-a-los-ninos-sevillanos-durante-la-cuarentena/">La Policía Local felicitará el cumpleaños a los niños sevillanos durante la cuarentena</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144964 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-denuncias tag-estado-de-alarma tag-policia-local">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144964-74-denuncias-en-un-dia-en-sevilla-por-incumplir-estado-de-alarma/" title="74 denuncias en un día en Sevilla por incumplir estado de alarma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144964-74-denuncias-en-un-dia-en-sevilla-por-incumplir-estado-de-alarma/">74 denuncias en un día en Sevilla por incumplir estado de alarma</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-140956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-144882 post type-post status-publish format-video has-post-thumbnail hentry category-cultura tag-circo-del-sol tag-coronavirus tag-espectaculo tag-gratis post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/144882-el-circo-del-sol-gratis-y-desde-casa-para-pasar-la-cuarentena/" title="El Circo del Sol, gratis y desde casa para pasar la cuarentena">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/144882-el-circo-del-sol-gratis-y-desde-casa-para-pasar-la-cuarentena/">El Circo del Sol, gratis y desde casa para pasar la cuarentena</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144802 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-becquer tag-cultura tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/144802-las-obras-de-becquer-entre-los-casi-3-000-titulos-que-ofrece-gratuitamente-la-red-municipal-de-bibliotecas/" title="Las obras de Bécquer, entre los casi 3.000 títulos que ofrece gratuitamente la Red Municipal de Bibliotecas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-187x105.png 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-300x168.png 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-768x430.png 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-1024x573.png 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-990x554.png 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer.png 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-470x264.png 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-640x360.png 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-414x232.png 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-215x120.png 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-130x73.png 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-74x41.png 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-111x62.png 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/144802-las-obras-de-becquer-entre-los-casi-3-000-titulos-que-ofrece-gratuitamente-la-red-municipal-de-bibliotecas/">Las obras de Bécquer, entre los casi 3.000 títulos que ofrece gratuitamente la Red Municipal de Bibliotecas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144711 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-andalucia tag-cultura tag-gratis tag-online tag-recursos tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/144711-diez-propuestas-para-disfrutar-de-la-cultura-y-el-patrimonio-andaluz-desde-casa/" title="Diez propuestas para disfrutar de la cultura y el patrimonio andaluz desde casa">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/144711-diez-propuestas-para-disfrutar-de-la-cultura-y-el-patrimonio-andaluz-desde-casa/">Diez propuestas para disfrutar de la cultura y el patrimonio andaluz desde casa</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-144862 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-38202 tag-deportes tag-juegos-olimpicos tag-tokio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/144862-los-juegos-olimpicos-se-celebraran-del-23-de-julio-al-8-de-agosto-de-2021/" title="Los Juegos Olímpicos se celebrarán del 23 de julio al 8 de agosto de 2021">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/144862-los-juegos-olimpicos-se-celebraran-del-23-de-julio-al-8-de-agosto-de-2021/">Los Juegos Olímpicos se celebrarán del 23 de julio al 8 de agosto de 2021</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144429 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-jerez tag-moto-gp tag-premio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/144429-aplazado-el-gran-premio-de-espana-en-el-circuito-de-jerez/" title="Aplazado el Gran Premio de España en el Circuito de Jerez">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/144429-aplazado-el-gran-premio-de-espana-en-el-circuito-de-jerez/">Aplazado el Gran Premio de España en el Circuito de Jerez</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144232 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-aplazamiento tag-coronavirus tag-juegos-olimpicos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/144232-los-juegos-olimpicos-se-retrasan-a-2021-por-la-crisis-del-coronavirus/" title="Los Juegos Olímpicos se retrasan a 2021 por la crisis del coronavirus">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/144232-los-juegos-olimpicos-se-retrasan-a-2021-por-la-crisis-del-coronavirus/">Los Juegos Olímpicos se retrasan a 2021 por la crisis del coronavirus</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-144989 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aislamiento tag-coronavirus tag-residencia tag-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/" title="Aislan a 95 ancianos de una residencia de Triana">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/">Aislan a 95 ancianos de una residencia de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144970 post type-post status-publish format-video has-post-thumbnail hentry category-sevilla tag-coronavirus tag-cumpleanos tag-ninos tag-policia-local post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144970-la-policia-local-felicitara-el-cumpleanos-a-los-ninos-sevillanos-durante-la-cuarentena/" title="La Policía Local felicitará el cumpleaños a los niños sevillanos durante la cuarentena">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cuample-policia-01-sevillaconlospeques-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144970-la-policia-local-felicitara-el-cumpleanos-a-los-ninos-sevillanos-durante-la-cuarentena/">La Policía Local felicitará el cumpleaños a los niños sevillanos durante la cuarentena</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144964 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-denuncias tag-estado-de-alarma tag-policia-local">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144964-74-denuncias-en-un-dia-en-sevilla-por-incumplir-estado-de-alarma/" title="74 denuncias en un día en Sevilla por incumplir estado de alarma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/policía-local-y-ume-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144964-74-denuncias-en-un-dia-en-sevilla-por-incumplir-estado-de-alarma/">74 denuncias en un día en Sevilla por incumplir estado de alarma</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-144882 post type-post status-publish format-video has-post-thumbnail hentry category-cultura tag-circo-del-sol tag-coronavirus tag-espectaculo tag-gratis post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/144882-el-circo-del-sol-gratis-y-desde-casa-para-pasar-la-cuarentena/" title="El Circo del Sol, gratis y desde casa para pasar la cuarentena">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/circo-sol-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/144882-el-circo-del-sol-gratis-y-desde-casa-para-pasar-la-cuarentena/">El Circo del Sol, gratis y desde casa para pasar la cuarentena</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144802 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-becquer tag-cultura tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/144802-las-obras-de-becquer-entre-los-casi-3-000-titulos-que-ofrece-gratuitamente-la-red-municipal-de-bibliotecas/" title="Las obras de Bécquer, entre los casi 3.000 títulos que ofrece gratuitamente la Red Municipal de Bibliotecas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-187x105.png" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-187x105.png 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-300x168.png 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-768x430.png 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-1024x573.png 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-990x554.png 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer.png 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-470x264.png 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-640x360.png 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-414x232.png 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-215x120.png 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-130x73.png 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-74x41.png 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Ebooks-Bécquer-111x62.png 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/144802-las-obras-de-becquer-entre-los-casi-3-000-titulos-que-ofrece-gratuitamente-la-red-municipal-de-bibliotecas/">Las obras de Bécquer, entre los casi 3.000 títulos que ofrece gratuitamente la Red Municipal de Bibliotecas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144711 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-andalucia tag-cultura tag-gratis tag-online tag-recursos tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/144711-diez-propuestas-para-disfrutar-de-la-cultura-y-el-patrimonio-andaluz-desde-casa/" title="Diez propuestas para disfrutar de la cultura y el patrimonio andaluz desde casa">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/cultura-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/144711-diez-propuestas-para-disfrutar-de-la-cultura-y-el-patrimonio-andaluz-desde-casa/">Diez propuestas para disfrutar de la cultura y el patrimonio andaluz desde casa</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-144862 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-38202 tag-deportes tag-juegos-olimpicos tag-tokio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/144862-los-juegos-olimpicos-se-celebraran-del-23-de-julio-al-8-de-agosto-de-2021/" title="Los Juegos Olímpicos se celebrarán del 23 de julio al 8 de agosto de 2021">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ttokio-2021-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/144862-los-juegos-olimpicos-se-celebraran-del-23-de-julio-al-8-de-agosto-de-2021/">Los Juegos Olímpicos se celebrarán del 23 de julio al 8 de agosto de 2021</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144429 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-jerez tag-moto-gp tag-premio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/144429-aplazado-el-gran-premio-de-espana-en-el-circuito-de-jerez/" title="Aplazado el Gran Premio de España en el Circuito de Jerez">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/moto-gp-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/144429-aplazado-el-gran-premio-de-espana-en-el-circuito-de-jerez/">Aplazado el Gran Premio de España en el Circuito de Jerez</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144232 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-aplazamiento tag-coronavirus tag-juegos-olimpicos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/144232-los-juegos-olimpicos-se-retrasan-a-2021-por-la-crisis-del-coronavirus/" title="Los Juegos Olímpicos se retrasan a 2021 por la crisis del coronavirus">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/tokio-20201-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/144232-los-juegos-olimpicos-se-retrasan-a-2021-por-la-crisis-del-coronavirus/">Los Juegos Olímpicos se retrasan a 2021 por la crisis del coronavirus</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-144995 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-ayudas tag-comunidades tag-coronavirus tag-gobierno">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/" title="Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/">Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144989 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aislamiento tag-coronavirus tag-residencia tag-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/" title="Aislan a 95 ancianos de una residencia de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/">Aislan a 95 ancianos de una residencia de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144986 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-los-palacios">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/" title="Segundo fallecido por coronavirus en Los Palacios">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/">Segundo fallecido por coronavirus en Los Palacios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-144995 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-ayudas tag-comunidades tag-coronavirus tag-gobierno">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/" title="Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/">Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144989 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aislamiento tag-coronavirus tag-residencia tag-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/" title="Aislan a 95 ancianos de una residencia de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/">Aislan a 95 ancianos de una residencia de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144986 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-los-palacios">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/" title="Segundo fallecido por coronavirus en Los Palacios">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/">Segundo fallecido por coronavirus en Los Palacios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-144995 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-ayudas tag-comunidades tag-coronavirus tag-gobierno">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/" title="Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/">Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144989 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aislamiento tag-coronavirus tag-residencia tag-triana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/" title="Aislan a 95 ancianos de una residencia de Triana">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/">Aislan a 95 ancianos de una residencia de Triana</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-144986 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-los-palacios">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/" title="Segundo fallecido por coronavirus en Los Palacios">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/">Segundo fallecido por coronavirus en Los Palacios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="http://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"><div style="text-align: center; margin-bottom: 20px; " id="sevil-927070380"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/144503" target="_blank"><img width="1300" height="50" src='http://www.sevillaactualidad.com/wp-content/uploads/2020/03/Alerta_SA.jpg' alt=''  style="display: inline-block;"/></a></div></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/provincia/" >Provincia</a> » <span class="breadcrumb_last" aria-current="page">Detenida en Dos Hermanas por difundir una noticia falsa para «gastar una broma»</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-144957" class="herald-single post-144957 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19-990x660.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19-300x200.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19-768x512.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19-1024x683.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/covid-19.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Policía Nacional / PN</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">31 marzo, 2020 14:24</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/provincia/144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;t=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;text=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2020%2F03%2Fcovid-19.jpg&amp;description=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;title=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		<h1 class="entry-title h1">Detenida en Dos Hermanas por difundir una noticia falsa para «gastar una broma»</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">31 marzo, 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
		<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/provincia/142255-detenida-una-pareja-en-utrera-por-25-delitos-de-hurtos-y-robos-en-coches/">Detenida una pareja en Utrera por 25 delitos de hurtos y robos en coches</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/141989-condenados-a-penas-de-carcel-los-tres-acusados-de-estafas-mediante-la-financiacion-de-vehiculos/">Condenados a penas de cárcel los tres acusados de estafas mediante la financiación de vehículos</a></li></ul></div>	<p style="text-align: justify">Agentes de la Policía Nacional han detenido a una mujer por difundir a través de diferentes grupos de comunicación instantánea una noticia falsa aprovechando la alerta sanitaria en la que estamos inmersos. Con este bulo, la ahora detenida intentó aprovecharse de esta situación de emergencia, haciéndose pasar por el colegio mayor del que es residente. La policía aconseja que antes de compartir y difundir mensajes por las redes sociales comprueben su veracidad, la responsabilidad de evitar hacer virales estos bulos y Fake News es de todos, y hacer caso solo a fuentes oficiales.<span id="more-144957"></span></p>
<p style="text-align: justify">La investigación comenzó tan pronto tuvo la policía conocimiento a través de la denuncia formulada por el propio director del colegio mayor. Los agentes han podido constatar que la ahora arrestada, aprovechando que unas amigas acababan de regresar de Italia, realizó una captura a una noticia publicada en un diario digital, y con conocimientos técnicos consiguió manipularla, «con el fin de gastar una broma».</p>
<p style="text-align: justify">
<p style="text-align: justify"><strong><u>La noticia falsa se hizo viral</u></strong></p>
<p style="text-align: justify">Una vez realizada la manipulación de la información, la difundió a diferentes grupos de comunicación instantánea generando una gran alarma entre los residentes y familiares.</p>
<p style="text-align: justify">La noticia falsa llegó hasta el director del centro quien pudo comprobar la falsedad de lo publicado, denunciando ante la policía con el fin de desmentir la noticia.</p>
<p style="text-align: justify">Las diligencias policiales permitieron identificar y detener a esta joven, la cual manifestó a los agentes que solo quería gastar una broma a sus amigas, mostrando total arrepentimiento por lo ocurrido.</p>
<div class="sevil-despues-del-contenido_2" id="sevil-563978393"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-144903 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-fallecido tag-paradas tag-residencia">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/144903-un-hombre-de-80-anos-primera-victima-por-coronavirus-en-paradas/" title="Un hombre de 80 años, primera víctima por coronavirus en Paradas">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-paradas-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/144903-un-hombre-de-80-anos-primera-victima-por-coronavirus-en-paradas/">Un hombre de 80 años, primera víctima por coronavirus en Paradas</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-144894 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-detenida tag-dos-hermanas tag-mercadillo tag-utrera">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/144894-detenida-una-vecina-de-dos-hermanas-por-robar-en-el-mercadillo-de-utrera/" title="Detenida una vecina de Dos Hermanas por robar en el mercadillo de Utrera">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/02/GC-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/144894-detenida-una-vecina-de-dos-hermanas-por-robar-en-el-mercadillo-de-utrera/">Detenida una vecina de Dos Hermanas por robar en el mercadillo de Utrera</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-144873 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-resintonizacion tag-tdt tag-television">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/144873-el-cambio-de-frecuencias-de-la-tdt-llega-a-sevilla-este-miercoles/" title="El cambio de frecuencias de la TDT llega a Sevilla este miércoles">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/07/finger-280201_1920-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/144873-el-cambio-de-frecuencias-de-la-tdt-llega-a-sevilla-este-miercoles/">El cambio de frecuencias de la TDT llega a Sevilla este miércoles</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/provincia/144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="ed578bb711"  name="ed578bb711"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aaaa5defc6d6b624a3037a377b9048cb" );document.getElementById("ed578bb711").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='144957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/" rel="next">Segundo fallecido por coronavirus en Los Palacios</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/provincia/144918-detenido-por-segunda-vez-por-14-robos-en-viviendas-del-aljarafe/" rel="prev">Detenido por segunda vez por 14 robos en viviendas del Aljarafe</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/provincia/144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;t=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;text=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2020%2F03%2Fcovid-19.jpg&amp;description=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F&amp;title=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Detenida%20en%20Dos%20Hermanas%20por%20difundir%20una%20noticia%20falsa%20para%20%C2%ABgastar%20una%20broma%C2%BB http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F144957-detenida-en-dos-hermanas-por-difundir-una-noticia-falsa-para-gastar-una-broma%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-3" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/provincia/144918-detenido-por-segunda-vez-por-14-robos-en-viviendas-del-aljarafe/" rel="prev">Detenido por segunda vez por 14 robos en viviendas del Aljarafe</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-144995 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-ayudas tag-comunidades tag-coronavirus tag-gobierno">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/" title="Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/CONFINAMIENTO-CORONAVIRUS11-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/144995-andalucia-recibe-44-millones-del-gobierno-para-acciones-urgentes-contra-el-coronavirus/">Andalucía recibe 44 millones del Gobierno para «acciones urgentes» contra el coronavirus</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144989 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aislamiento tag-coronavirus tag-residencia tag-triana">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/" title="Aislan a 95 ancianos de una residencia de Triana">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/residencia-triana-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144989-aislan-a-95-ancianos-de-una-residencia-de-triana/">Aislan a 95 ancianos de una residencia de Triana</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144986 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coronavirus tag-los-palacios">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/" title="Segundo fallecido por coronavirus en Los Palacios">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-768x414.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-1024x552.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-990x534.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ayto-los-palacios-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/144986-segundo-fallecido-por-coronavirus-en-los-palacios/">Segundo fallecido por coronavirus en Los Palacios</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-144653 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-cajeros tag-empleo tag-mas tag-oferta tag-supermercado-mas tag-trabajo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/144653-el-grupo-mas-ofrece-400-nuevos-puestos-de-empleo-en-supermercados/" title="El Grupo MAS ofrece 400 nuevos puestos de empleo en supermercados">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/supermercado-mas-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/144653-el-grupo-mas-ofrece-400-nuevos-puestos-de-empleo-en-supermercados/">El Grupo MAS ofrece 400 nuevos puestos de empleo en supermercados</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144746 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-coronavirus">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/144746-espana-suma-838-muertes-mas-y-se-acerca-a-los-80-000-afectados-por-el-coronavirus/" title="España suma 838 muertes más y se acerca a los 80.000 afectados por el coronavirus">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/ume-coronavirus-hospital-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/144746-espana-suma-838-muertes-mas-y-se-acerca-a-los-80-000-afectados-por-el-coronavirus/">España suma 838 muertes más y se acerca a los 80.000 afectados por el coronavirus</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144751 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/144751-sevilla-planifica-ya-como-revitalizar-el-turismo/" title="Sevilla planifica ya como revitalizar el turismo">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2019/08/turismo-sevilla-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/144751-sevilla-planifica-ya-como-revitalizar-el-turismo/">Sevilla planifica ya como revitalizar el turismo</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"9dd9c9c633","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"144503":"http:\/\/www.sevillaactualidad.com\/corporativo\/144263-las-alertas-de-todo-lo-que-pasa-en-sevilla-en-tu-movil\/","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
