<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta - Noticias de Sevilla y Andalucía. Tras su paso por la barriada Santa Isabel, en San Juan de Aznalfarache, la estrella de Hollywood se desplazó hasta Camas para grabar en el mítico bar San Rafael, en La Pañoleta, que se llenó de vecinos y de curiosos. Estos lugares de Camas y San Juan de Aznalfarache se convirtieron por unas horas en zonas urbanas y rurales de México, lugar en el que está ambientada la nueva serie de la BBC. "/>
<link rel="canonical" href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta" />
<meta property="og:description" content="Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta - Noticias de Sevilla y Andalucía. Tras su paso por la barriada Santa Isabel, en San Juan de Aznalfarache, la estrella de Hollywood se desplazó hasta Camas para grabar en el mítico bar San Rafael, en La Pañoleta, que se llenó de vecinos y de curiosos. Estos lugares de Camas y San Juan de Aznalfarache se convirtieron por unas horas en zonas urbanas y rurales de México, lugar en el que está ambientada la nueva serie de la BBC. " />
<meta property="og:url" content="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="ALjarafe" />
<meta property="article:tag" content="BBC" />
<meta property="article:tag" content="Camas" />
<meta property="article:tag" content="la pañoleta" />
<meta property="article:tag" content="MotherFatherSon" />
<meta property="article:tag" content="richard gere" />
<meta property="article:section" content="Provincia" />
<meta property="article:published_time" content="2018-10-18T17:16:02+00:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="1320" />
<meta property="og:image:alt" content="Richard Gere en La Pañoleta /@PrensaCamas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta - Noticias de Sevilla y Andalucía. Tras su paso por la barriada Santa Isabel, en San Juan de Aznalfarache, la estrella de Hollywood se desplazó hasta Camas para grabar en el mítico bar San Rafael, en La Pañoleta, que se llenó de vecinos y de curiosos. Estos lugares de Camas y San Juan de Aznalfarache se convirtieron por unas horas en zonas urbanas y rurales de México, lugar en el que está ambientada la nueva serie de la BBC. " />
<meta name="twitter:title" content="Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"http:\/\/www.sevillaactualidad.com\/#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/provincia\/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/provincia\/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta\/","name":"Richard Gere, superestrella de Hollywood en el San Rafael de la Pa\u00f1oleta"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta RSS de los comentarios" href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=108390' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-108390 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs">
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108390 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-aljarafe tag-bbc tag-camas tag-la-panoleta tag-motherfatherson tag-richard-gere">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/" title="Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Richard Gere en La Pañoleta /@PrensaCamas" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/">Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108372 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-aljarafe tag-bomberos tag-quejas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/108372-los-bomberos-del-aljarafe-senalan-que-solo-tres-de-las-nueve-plazas-seran-operativas/" title="Los bomberos del Aljarafe señalan que solo tres de las nueve plazas serán operativas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Bomberos /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/108372-los-bomberos-del-aljarafe-senalan-que-solo-tres-de-las-nueve-plazas-seran-operativas/">Los bomberos del Aljarafe señalan que solo tres de las nueve plazas serán operativas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108364 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-bar-de-copas tag-halloween tag-horarios tag-multa">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/108364-multa-a-un-bar-de-copas-de-dos-hermanas-por-no-cumplir-horarios/" title="Multa a un bar de copas de Dos Hermanas por no cumplir horarios">
				<img width="109" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="celebracion-copas-nochevieja-catwomancristi-flickr" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr.jpg 649w, http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-300x201.jpg 300w" sizes="(max-width: 109px) 100vw, 109px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/108364-multa-a-un-bar-de-copas-de-dos-hermanas-por-no-cumplir-horarios/">Multa a un bar de copas de Dos Hermanas por no cumplir horarios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108352 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-expertos tag-gripe tag-navidad tag-prevencion tag-sanidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/108352-la-navidad-epoca-propensa-para-la-gripe/" title="La Navidad, época propensa para la gripe">
				<img width="98" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2015/11/estadistica-y-big-data-para-cazar-brotes-de-gripe_image_380.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="estadistica-y-big-data-para-cazar-brotes-de-gripe image 380" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2015/11/estadistica-y-big-data-para-cazar-brotes-de-gripe_image_380.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2015/11/estadistica-y-big-data-para-cazar-brotes-de-gripe_image_380-300x224.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/108352-la-navidad-epoca-propensa-para-la-gripe/">La Navidad, época propensa para la gripe</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108343 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-bancos tag-hipotecas tag-impuestos tag-prestamos tag-supremo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/108343-el-supremo-determina-que-los-bancos-deberan-abonar-los-impuestos-de-las-hipotecas/" title="El Supremo determina que los bancos deberán abonar los impuestos de las hipotecas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Tribunal Supremo / Ministerio de Justicia" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/108343-el-supremo-determina-que-los-bancos-deberan-abonar-los-impuestos-de-las-hipotecas/">El Supremo determina que los bancos deberán abonar los impuestos de las hipotecas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108328 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-15575 tag-noticias tag-octubre tag-resumen">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/108328-resumen-de-las-noticias-mas-destacadas-del-jueves-18-de-octubre/" title="Resumen de las noticias más destacadas del jueves 18 de octubre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Concentración de los Servicios Sociales municipales /@Participasvq" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/108328-resumen-de-las-noticias-mas-destacadas-del-jueves-18-de-octubre/">Resumen de las noticias más destacadas del jueves 18 de octubre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li><li><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-107876 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-arqueologos tag-entierro tag-investigacion tag-italia tag-nino-vampiro">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/107876-arqueologos-descubren-en-italia-el-entierro-de-un-nino-vampiro/" title="Arqueólogos descubren en Italia el entierro de un &#8220;niño vampiro&#8221;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Los restos encontrados /Universidad de Stanford" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-768x433.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-1024x577.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-990x558.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/107876-arqueologos-descubren-en-italia-el-entierro-de-un-nino-vampiro/">Arqueólogos descubren en Italia el entierro de un &#8220;niño vampiro&#8221;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-107764 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-embarazo-real tag-harry tag-inglaterra tag-megan tag-sociedad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/107764-meghan-y-el-principe-harry-esperan-su-primer-hijo/" title="Meghan y el príncipe Harry esperan su primer hijo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Megan y Harry /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/107764-meghan-y-el-principe-harry-esperan-su-primer-hijo/">Meghan y el príncipe Harry esperan su primer hijo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-106835 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/106835-formacion-en-artes-escenicas-en-sevilla/" title="Formación en Artes Escénicas en Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/106835-formacion-en-artes-escenicas-en-sevilla/">Formación en Artes Escénicas en Sevilla</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108335 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-antonio-garde tag-halffter tag-maestranza">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/108335-108335/" title="El Maestranza abre concurso público para la elección de su nuevo director general">
				<img width="157" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2016/02/teatro-maestranza-entrada-harvey-barrison-flickr.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Teatro de la Maestranza / SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2016/02/teatro-maestranza-entrada-harvey-barrison-flickr.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2016/02/teatro-maestranza-entrada-harvey-barrison-flickr-300x200.jpg 300w" sizes="(max-width: 157px) 100vw, 157px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/108335-108335/">El Maestranza abre concurso público para la elección de su nuevo director general</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108284 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-cine tag-debate tag-festival-de-cine tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/108284-el-festival-de-cine-de-sevilla-analizara-los-cambios-en-el-panorama-audiovisual-europeo/" title="El Festival de Cine de Sevilla analizará los cambios en el panorama audiovisual Europeo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/108284-el-festival-de-cine-de-sevilla-analizara-los-cambios-en-el-panorama-audiovisual-europeo/">El Festival de Cine de Sevilla analizará los cambios en el panorama audiovisual Europeo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108273 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-agenda tag-conciertos tag-cultura tag-fin-de-semana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/108273-d-finde/" title="D&#8217; finde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/108273-d-finde/">D&#8217; finde</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108378 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-ciudad-deportiva tag-dos-hermanas tag-proyecto">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/108378-asi-sera-la-nueva-ciudad-deportiva-del-betis-15-campos-en-56-hectareas/" title="Así será la nueva Ciudad Deportiva del Betis: 15 campos en 56 hectáreas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Dirigentes béticos durante la presentación / Real Betis" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511.jpg 1050w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/108378-asi-sera-la-nueva-ciudad-deportiva-del-betis-15-campos-en-56-hectareas/">Así será la nueva Ciudad Deportiva del Betis: 15 campos en 56 hectáreas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108360 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-ciudad-deportiva tag-deporte tag-jesus-navas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/108360-108360/" title="Jesús Navas dará nombre al estadio principal de la Ciudad Deportiva">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Jesús Navas en su presentación / SFCWeb" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/108360-108360/">Jesús Navas dará nombre al estadio principal de la Ciudad Deportiva</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108385 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-antiviolencia tag-biris-norte tag-multa tag-sancion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/108385-nueva-propuesta-de-sancion-al-sevilla-por-permitir-la-pancarta-de-biris/" title="Nueva propuesta de sanción al Sevilla por permitir la pancarta de Biris">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Pancarta de Biris / Mágicogolnorte" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/108385-nueva-propuesta-de-sancion-al-sevilla-por-permitir-la-pancarta-de-biris/">Nueva propuesta de sanción al Sevilla por permitir la pancarta de Biris</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108390 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-aljarafe tag-bbc tag-camas tag-la-panoleta tag-motherfatherson tag-richard-gere">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/" title="Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Richard Gere en La Pañoleta /@PrensaCamas" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/">Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108372 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-aljarafe tag-bomberos tag-quejas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/108372-los-bomberos-del-aljarafe-senalan-que-solo-tres-de-las-nueve-plazas-seran-operativas/" title="Los bomberos del Aljarafe señalan que solo tres de las nueve plazas serán operativas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Bomberos /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/bomberos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/108372-los-bomberos-del-aljarafe-senalan-que-solo-tres-de-las-nueve-plazas-seran-operativas/">Los bomberos del Aljarafe señalan que solo tres de las nueve plazas serán operativas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108364 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-bar-de-copas tag-halloween tag-horarios tag-multa">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/108364-multa-a-un-bar-de-copas-de-dos-hermanas-por-no-cumplir-horarios/" title="Multa a un bar de copas de Dos Hermanas por no cumplir horarios">
				<img width="109" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="celebracion-copas-nochevieja-catwomancristi-flickr" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr.jpg 649w, http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-300x201.jpg 300w" sizes="(max-width: 109px) 100vw, 109px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/108364-multa-a-un-bar-de-copas-de-dos-hermanas-por-no-cumplir-horarios/">Multa a un bar de copas de Dos Hermanas por no cumplir horarios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108352 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-expertos tag-gripe tag-navidad tag-prevencion tag-sanidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/108352-la-navidad-epoca-propensa-para-la-gripe/" title="La Navidad, época propensa para la gripe">
				<img width="98" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2015/11/estadistica-y-big-data-para-cazar-brotes-de-gripe_image_380.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="estadistica-y-big-data-para-cazar-brotes-de-gripe image 380" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2015/11/estadistica-y-big-data-para-cazar-brotes-de-gripe_image_380.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2015/11/estadistica-y-big-data-para-cazar-brotes-de-gripe_image_380-300x224.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/108352-la-navidad-epoca-propensa-para-la-gripe/">La Navidad, época propensa para la gripe</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108343 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-bancos tag-hipotecas tag-impuestos tag-prestamos tag-supremo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/108343-el-supremo-determina-que-los-bancos-deberan-abonar-los-impuestos-de-las-hipotecas/" title="El Supremo determina que los bancos deberán abonar los impuestos de las hipotecas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Tribunal Supremo / Ministerio de Justicia" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/SUPREMO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/108343-el-supremo-determina-que-los-bancos-deberan-abonar-los-impuestos-de-las-hipotecas/">El Supremo determina que los bancos deberán abonar los impuestos de las hipotecas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108328 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-15575 tag-noticias tag-octubre tag-resumen">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/108328-resumen-de-las-noticias-mas-destacadas-del-jueves-18-de-octubre/" title="Resumen de las noticias más destacadas del jueves 18 de octubre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Concentración de los Servicios Sociales municipales /@Participasvq" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Huelga-servicios-sociales-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/108328-resumen-de-las-noticias-mas-destacadas-del-jueves-18-de-octubre/">Resumen de las noticias más destacadas del jueves 18 de octubre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li><li><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-107876 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-arqueologos tag-entierro tag-investigacion tag-italia tag-nino-vampiro">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/107876-arqueologos-descubren-en-italia-el-entierro-de-un-nino-vampiro/" title="Arqueólogos descubren en Italia el entierro de un &#8220;niño vampiro&#8221;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Los restos encontrados /Universidad de Stanford" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-768x433.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-1024x577.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-990x558.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/niño-vampiro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/107876-arqueologos-descubren-en-italia-el-entierro-de-un-nino-vampiro/">Arqueólogos descubren en Italia el entierro de un &#8220;niño vampiro&#8221;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-107764 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-embarazo-real tag-harry tag-inglaterra tag-megan tag-sociedad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/107764-meghan-y-el-principe-harry-esperan-su-primer-hijo/" title="Meghan y el príncipe Harry esperan su primer hijo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Megan y Harry /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/megan-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/107764-meghan-y-el-principe-harry-esperan-su-primer-hijo/">Meghan y el príncipe Harry esperan su primer hijo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-106835 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/106835-formacion-en-artes-escenicas-en-sevilla/" title="Formación en Artes Escénicas en Sevilla">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/guitarrista-chupa-guitarra-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/106835-formacion-en-artes-escenicas-en-sevilla/">Formación en Artes Escénicas en Sevilla</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108335 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-antonio-garde tag-halffter tag-maestranza">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/108335-108335/" title="El Maestranza abre concurso público para la elección de su nuevo director general">
				<img width="157" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2016/02/teatro-maestranza-entrada-harvey-barrison-flickr.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Teatro de la Maestranza / SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2016/02/teatro-maestranza-entrada-harvey-barrison-flickr.jpg 650w, http://www.sevillaactualidad.com/wp-content/uploads/2016/02/teatro-maestranza-entrada-harvey-barrison-flickr-300x200.jpg 300w" sizes="(max-width: 157px) 100vw, 157px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/108335-108335/">El Maestranza abre concurso público para la elección de su nuevo director general</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108284 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-cine tag-debate tag-festival-de-cine tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/108284-el-festival-de-cine-de-sevilla-analizara-los-cambios-en-el-panorama-audiovisual-europeo/" title="El Festival de Cine de Sevilla analizará los cambios en el panorama audiovisual Europeo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Festival-de-cine-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/108284-el-festival-de-cine-de-sevilla-analizara-los-cambios-en-el-panorama-audiovisual-europeo/">El Festival de Cine de Sevilla analizará los cambios en el panorama audiovisual Europeo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108273 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-agenda tag-conciertos tag-cultura tag-fin-de-semana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/108273-d-finde/" title="D&#8217; finde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Cultura-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/108273-d-finde/">D&#8217; finde</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-108378 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-ciudad-deportiva tag-dos-hermanas tag-proyecto">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/108378-asi-sera-la-nueva-ciudad-deportiva-del-betis-15-campos-en-56-hectareas/" title="Así será la nueva Ciudad Deportiva del Betis: 15 campos en 56 hectáreas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Dirigentes béticos durante la presentación / Real Betis" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/12511.jpg 1050w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/108378-asi-sera-la-nueva-ciudad-deportiva-del-betis-15-campos-en-56-hectareas/">Así será la nueva Ciudad Deportiva del Betis: 15 campos en 56 hectáreas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108360 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-ciudad-deportiva tag-deporte tag-jesus-navas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/108360-108360/" title="Jesús Navas dará nombre al estadio principal de la Ciudad Deportiva">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Jesús Navas en su presentación / SFCWeb" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/NAVAS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/108360-108360/">Jesús Navas dará nombre al estadio principal de la Ciudad Deportiva</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108385 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-antiviolencia tag-biris-norte tag-multa tag-sancion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/108385-nueva-propuesta-de-sancion-al-sevilla-por-permitir-la-pancarta-de-biris/" title="Nueva propuesta de sanción al Sevilla por permitir la pancarta de Biris">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Pancarta de Biris / Mágicogolnorte" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/BIRIS-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/108385-nueva-propuesta-de-sancion-al-sevilla-por-permitir-la-pancarta-de-biris/">Nueva propuesta de sanción al Sevilla por permitir la pancarta de Biris</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/provincia/" >Provincia</a> » <span class="breadcrumb_last">Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-108390" class="herald-single post-108390 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-aljarafe tag-bbc tag-camas tag-la-panoleta tag-motherfatherson tag-richard-gere">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="990" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-990x990.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Richard Gere en La Pañoleta /@PrensaCamas" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-990x990.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-150x150.jpg 150w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-300x300.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-768x768.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta-1024x1024.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Richard-Gere-en-la-Pañoleta.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Richard Gere en La Pañoleta /@PrensaCamas</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 octubre, 2018 19:16</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;t=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;text=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F10%2FRichard-Gere-en-la-Pa%C3%B1oleta.jpg&amp;description=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;title=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		<h1 class="entry-title h1">Richard Gere, superestrella de Hollywood en el San Rafael de la Pañoleta</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 octubre, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
		<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/108117-richard-gere-ya-se-encuentra-en-sevilla-para-rodar-su-ultima-serie/">Richard Gere ya se encuentra en Sevilla para rodar su última serie</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/107761-sevilla-sera-escenario-de-la-nueva-serie-de-richard-gere/">Sevilla será escenario de la nueva serie de Richard Gere</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/aljarafe/107747-casi-300-personas-participaran-en-el-rodaje-de-dos-series-internacionales-en-san-juan-de-aznalfarache/">Casi 300 personas participarán en el rodaje de dos series internacionales en San Juan de Aznalfarache</a></li></ul></div>	<p style="text-align: justify">Muchas son las imágenes curiosas que está dejando el actor estadounidense Richard Gere a su paso por Sevilla y, más concretamente en el Aljarafe sevillano, donde en los últimos días está rodando escenas de la nueva serie de la BBC MotherFatherSon.</p>
<p style="text-align: justify">Tras su paso por la barriada Santa Isabel, en San Juan de Aznalfarache, la estrella de Hollywood se desplazó hasta Camas para grabar en el mítico bar San Rafael, en La Pañoleta, que se llenó de vecinos y de curiosos. Estos lugares de Camas y San Juan de Aznalfarache se convirtieron por unas horas en zonas urbanas y rurales de México, lugar en el que está ambientada la nueva serie de la BBC.</p>
<p style="text-align: justify">El actor pasó primero por San Juan de Aznalfarache, donde en la calle Uruguay de la barriada Santa Isabel, se recreó un mercadillo en el que Richard Gere aparecía paseando para terminar entrando en un edificio en el que se montó un altar de Santa Muerte.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">📸📷fotos para el recuerdo&#8230;de cuando una superestrella de <a href="https://twitter.com/hashtag/hollywood?src=hash&amp;ref_src=twsrc%5Etfw">#hollywood</a> visitó nuestra querida bodega San Rafael en La Pañoleta en Camas. <a href="https://twitter.com/hashtag/Richardgere?src=hash&amp;ref_src=twsrc%5Etfw">#Richardgere</a><a href="https://twitter.com/hashtag/motherfatherson?src=hash&amp;ref_src=twsrc%5Etfw">#motherfatherson</a> <a href="https://t.co/kOxFKSol2u">pic.twitter.com/kOxFKSol2u</a></p>
<p>&mdash; Ayuntamiento Camas (@PrensaCamas) <a href="https://twitter.com/PrensaCamas/status/1052585244249993219?ref_src=twsrc%5Etfw">October 17, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify">Después, sobre las 17.00 horas, según fuentes municipales de Camas, el actor llegó al Bar San Rafael de la Pañoleta, en Camas, donde estuvo rodando sobre una hora tanto en la zona de la terraza como en el interior del establecimiento. El local fue convertido en una especie de tasca mexicana.</p>
<p style="text-align: justify">Según fuentes municipales, Richard Gere se mostró muy amable con los vecinos y curiosos que se acercaron hasta la zona, saludándolos personalmente.</p>
<p style="text-align: justify">El actor rodará también en estos días en la capital hispalense, concretamente en el Ayuntamiento, el Parlamento andaluz y en el palacio de los marqueses de la Motilla, ubicado en la calle Laraña.</p>
<p style="text-align: justify">

	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-108364 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-bar-de-copas tag-halloween tag-horarios tag-multa">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/108364-multa-a-un-bar-de-copas-de-dos-hermanas-por-no-cumplir-horarios/" title="Multa a un bar de copas de Dos Hermanas por no cumplir horarios">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="celebracion-copas-nochevieja-catwomancristi-flickr" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2013/12/celebracion-copas-nochevieja-catwomancristi-flickr-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/108364-multa-a-un-bar-de-copas-de-dos-hermanas-por-no-cumplir-horarios/">Multa a un bar de copas de Dos Hermanas por no cumplir horarios</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-108353 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-desaparecido tag-guardia-civil tag-lebrija">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/108353-localizado-en-buen-estado-el-vecino-de-lebrija-desaparecido-desde-el-lunes/" title="Localizado en buen estado el vecino de Lebrija desaparecido desde el lunes">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/GUARDIA-CIVIL-FUENTES-DE-ANDALUCIA-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/108353-localizado-en-buen-estado-el-vecino-de-lebrija-desaparecido-desde-el-lunes/">Localizado en buen estado el vecino de Lebrija desaparecido desde el lunes</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-108314 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-dos-hermanas tag-emergencias tag-quimica tag-simulacro tag-siniestros">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/108314-un-centenar-de-operativos-participan-en-un-simulacro-de-emergencias-en-dos-hermanas/" title="Un centenar de operativos participan en un simulacro de Emergencias en Dos Hermanas">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/Simulacro-químico-policía-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/108314-un-centenar-de-operativos-participan-en-un-simulacro-de-emergencias-en-dos-hermanas/">Un centenar de operativos participan en un simulacro de Emergencias en Dos Hermanas</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="c4af322118"  name="c4af322118"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6b4961ecf25adea83324b8b9892885f9" );document.getElementById("c4af322118").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='108390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/provincia/108372-los-bomberos-del-aljarafe-senalan-que-solo-tres-de-las-nueve-plazas-seran-operativas/" rel="prev">Los bomberos del Aljarafe señalan que solo tres de las nueve plazas serán operativas</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/provincia/108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;t=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;text=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F10%2FRichard-Gere-en-la-Pa%C3%B1oleta.jpg&amp;description=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F&amp;title=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Richard%20Gere%2C%20superestrella%20de%20Hollywood%20en%20el%20San%20Rafael%20de%20la%20Pa%C3%B1oleta http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F108390-richard-gere-superestrella-de-hollywood-en-el-san-rafael-de-la-panoleta%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div class="widget sevil-widget"><a href="http://bit.ly/2DYGocN" target="_blank"><img width="300" height="600" src='http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Robapaginas-Tussam-oct18.jpg' alt=''  /></a></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/provincia/108372-los-bomberos-del-aljarafe-senalan-que-solo-tres-de-las-nueve-plazas-seran-operativas/" rel="prev">Los bomberos del Aljarafe señalan que solo tres de las nueve plazas serán operativas</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-108404 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-cabeza-de-lista tag-elecciones-andaluzas tag-pp tag-zoido">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/" title="Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Juan Ignacio Zoido /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/ZOIDO-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108404-zoido-encabezara-la-lista-del-pp-por-sevilla-en-las-elecciones-andaluzas/">Zoido encabezará la lista del PP por Sevilla en las elecciones andaluzas</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108398 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-campana tag-donacion-de-organos tag-tussam">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/" title="Tussam lanza una campaña para promover la donación de órganos">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tussam circulando con el eslogan / Tussam" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/10/TUSSAAM-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108398-tussam-lanza-una-campana-para-promover-la-donacion-de-organos/">Tussam lanza una campaña para promover la donación de órganos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia category-sevilla tag-lince-iberico tag-muerte tag-seprona">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/" title="Muere un cachorro de lince ibérico atropellado">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Cría de lince ibérico / Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Lince-ibérico-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/108396-muere-un-cachorro-de-lince-iberico-atropellado/">Muere un cachorro de lince ibérico atropellado</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-106185 post type-post status-publish format-standard has-post-thumbnail hentry category-el-patio tag-opinion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-patio/106185-intolerancia-y-camaras-de-eco/" title="Intolerancia y cámaras de eco">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="El Patio /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-Camaras-de-eco-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-patio/106185-intolerancia-y-camaras-de-eco/">Intolerancia y cámaras de eco</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105757 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio tag-el-graderio tag-opinion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/105757-la-chica-que-no-decia-adios/" title="La chica que no decía adiós">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/105757-la-chica-que-no-decia-adios/">La chica que no decía adiós</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"c9deae0962","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
