<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>&#039;Si se puede Tomares&#039; confluyen con IU y Podemos para las próximas elecciones</title>

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&#039;Si se puede Tomares&#039; confluyen con IU y Podemos para las próximas elecciones - Noticias de Sevilla y Andalucía La candidatura de &#039;Si se puede Tomares&#039; nació como agrupación de electores y recientemente ha iniciado una nueva etapa como partido político local."/>
<link rel="canonical" href="http://www.sevillaactualidad.com/provincia/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Si se puede Tomares&#039; confluyen con IU y Podemos para las próximas elecciones" />
<meta property="og:description" content="&#039;Si se puede Tomares&#039; confluyen con IU y Podemos para las próximas elecciones - Noticias de Sevilla y Andalucía La candidatura de &#039;Si se puede Tomares&#039; nació como agrupación de electores y recientemente ha iniciado una nueva etapa como partido político local." />
<meta property="og:url" content="http://www.sevillaactualidad.com/provincia/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="confluencia" />
<meta property="article:tag" content="municipales" />
<meta property="article:tag" content="nuevos" />
<meta property="article:tag" content="partidos" />
<meta property="article:tag" content="política" />
<meta property="article:tag" content="Tomares" />
<meta property="article:section" content="Provincia" />
<meta property="article:published_time" content="2018-09-14T12:00:48+02:00" />
<meta property="article:modified_time" content="2018-09-14T12:03:38+02:00" />
<meta property="og:updated_time" content="2018-09-14T12:03:38+02:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="991" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#039;Si se puede Tomares&#039; confluyen con IU y Podemos para las próximas elecciones - Noticias de Sevilla y Andalucía La candidatura de &#039;Si se puede Tomares&#039; nació como agrupación de electores y recientemente ha iniciado una nueva etapa como partido político local." />
<meta name="twitter:title" content="&#039;Si se puede Tomares&#039; confluyen con IU y Podemos para las próximas elecciones" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"http:\/\/www.sevillaactualidad.com\/#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/provincia\/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.sevillaactualidad.com\/provincia\/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones\/","name":"&#8216;Si se puede Tomares&#8217; confluyen con IU y Podemos para las pr\u00f3ximas elecciones"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; &#8216;Si se puede Tomares&#8217; confluyen con IU y Podemos para las próximas elecciones RSS de los comentarios" href="http://www.sevillaactualidad.com/provincia/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=105025' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/provincia/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-105025 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs">
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105022 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105022-sevilla-cerro-2017-con-la-ejecucion-del-996-del-gasto-publico-permitido/" title="Sevilla cerró 2017 con la ejecución del 99,6% del gasto público permitido">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105022-sevilla-cerro-2017-con-la-ejecucion-del-996-del-gasto-publico-permitido/">Sevilla cerró 2017 con la ejecución del 99,6% del gasto público permitido</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105017 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-consumo-humano tag-contrabando tag-detenidos tag-kilos tag-operacion-nacional tag-red-internacional tag-tabaco">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105017-desmantelada-una-red-internacional-dedicada-al-contrabando-de-tabaco/" title="Desmantelada una red internacional dedicada al contrabando de tabaco">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105017-desmantelada-una-red-internacional-dedicada-al-contrabando-de-tabaco/">Desmantelada una red internacional dedicada al contrabando de tabaco</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105037 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-avisos tag-lluvias tag-meteorologia tag-tiempo tag-tormentas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/105037-aviso-amarillo-por-lluvias-en-la-campina-para-la-tarde-del-viernes/" title="Aviso amarillo por lluvias en la campiña para la tarde del viernes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/105037-aviso-amarillo-por-lluvias-en-la-campina-para-la-tarde-del-viernes/">Aviso amarillo por lluvias en la campiña para la tarde del viernes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105032 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-aljarafesa tag-calles tag-dinero tag-hidraulica tag-obras tag-pasta tag-pilas tag-valor">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/105032-obras-en-la-infraestructura-hidraulica-de-pilas-por-valor-de-300-000-euros/" title="Obras en la infraestructura hidráulica de Pilas por valor de 300.000 euros">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-1296x742.jpg 1296w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/105032-obras-en-la-infraestructura-hidraulica-de-pilas-por-valor-de-300-000-euros/">Obras en la infraestructura hidráulica de Pilas por valor de 300.000 euros</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-105008 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/105008-nissan-a-la-vanguardia-de-los-primeros-pasos-de-la-conduccion-autonoma/" title="Nissan a la vanguardia de los primeros pasos de la conducción autónoma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/105008-nissan-a-la-vanguardia-de-los-primeros-pasos-de-la-conduccion-autonoma/">Nissan a la vanguardia de los primeros pasos de la conducción autónoma</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104999 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/104999-la-yerba-mate-y-sus-origenes/" title="La yerba mate y sus orígenes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/104999-la-yerba-mate-y-sus-origenes/">La yerba mate y sus orígenes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104909 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-actualidad tag-informacion tag-jueves tag-noticias tag-resumen tag-sevilla-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/104909-conoce-las-noticias-mas-destacadas-del-jueves-13-de-septiembre/" title="Conoce las noticias más destacadas del jueves 13 de septiembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Concentración en Sevilla de afectados por Idental /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/104909-conoce-las-noticias-mas-destacadas-del-jueves-13-de-septiembre/">Conoce las noticias más destacadas del jueves 13 de septiembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li><li><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-104330 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/104330-por-que-motivo-ha-crecido-la-realidad-aumentada-en-2018/" title="¿Por qué motivo ha crecido la realidad aumentada en 2018?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/104330-por-que-motivo-ha-crecido-la-realidad-aumentada-en-2018/">¿Por qué motivo ha crecido la realidad aumentada en 2018?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-103849 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/103849-las-mejores-palas-del-world-padel-tour/" title="Las Mejores Palas del World Padel Tour">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/103849-las-mejores-palas-del-world-padel-tour/">Las Mejores Palas del World Padel Tour</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-102921 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-instragram tag-redes-sociales tag-reto tag-viral">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/102921-tutorial-dele-alli-challenge/" title="Tutorial para conseguir el &#8216;Dele Alli Challenge&#8217;, el último reto viral">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/102921-tutorial-dele-alli-challenge/">Tutorial para conseguir el &#8216;Dele Alli Challenge&#8217;, el último reto viral</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105002 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-agenda-cultural tag-conciertos tag-cultura tag-fin-de-semana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/105002-agenda-cultural-del-14-y-15-de-septiembre/" title="Agenda cultural del 14 y 15 de septiembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-768x426.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-1024x569.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-990x550.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/105002-agenda-cultural-del-14-y-15-de-septiembre/">Agenda cultural del 14 y 15 de septiembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104831 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-2018-2019 tag-junta tag-programacion tag-teatro-central">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/104831-descubre-la-nueva-temporada-del-teatro-central/" title="Descubre la nueva temporada del Teatro Central">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Teatro Central /Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/104831-descubre-la-nueva-temporada-del-teatro-central/">Descubre la nueva temporada del Teatro Central</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104525 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-entradas tag-nueva-temporada tag-teatro-lope-de-vega tag-venta">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/104525-a-la-venta-a-partir-del-martes-las-entradas-para-la-nueva-temporada-del-teatro-lope-de-vega/" title="A la venta a partir del martes las entradas para la nueva temporada del Teatro Lope de Vega">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Lope de Vega" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/104525-a-la-venta-a-partir-del-martes-las-entradas-para-la-nueva-temporada-del-teatro-lope-de-vega/">A la venta a partir del martes las entradas para la nueva temporada del Teatro Lope de Vega</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-104813 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-111-cumpleanos tag-aniversario tag-futbol tag-real-betis-balompie-2 post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/104813-el-betis-celebra-su-111-cumpleanos-en-un-buen-momento-deportivo/" title="El Betis celebra su 111 cumpleaños en un buen momento deportivo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/104813-el-betis-celebra-su-111-cumpleanos-en-un-buen-momento-deportivo/">El Betis celebra su 111 cumpleaños en un buen momento deportivo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104652 post type-post status-publish format-video has-post-thumbnail hentry category-deportes tag-carrera tag-carrera-popular tag-deportes tag-dorsales tag-inscritos post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/104652-30-anos-de-la-carrera-nocturna-del-guadalquivir/" title="30 años de la Carrera Nocturna del Guadalquivir">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/104652-30-anos-de-la-carrera-nocturna-del-guadalquivir/">30 años de la Carrera Nocturna del Guadalquivir</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-103870 post type-post status-publish format-standard has-post-thumbnail hentry category-betis category-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/103870-el-betis-se-alza-con-el-derbi-1-0/" title="El Betis se alza con el Derbi (1-0)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-768x437.jpeg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-1024x582.jpeg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-990x563.jpeg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-111x62.jpeg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293.jpeg 1115w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/103870-el-betis-se-alza-con-el-derbi-1-0/">El Betis se alza con el Derbi (1-0)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105022 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105022-sevilla-cerro-2017-con-la-ejecucion-del-996-del-gasto-publico-permitido/" title="Sevilla cerró 2017 con la ejecución del 99,6% del gasto público permitido">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Foto-archivo-Joaquín-Castillo-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105022-sevilla-cerro-2017-con-la-ejecucion-del-996-del-gasto-publico-permitido/">Sevilla cerró 2017 con la ejecución del 99,6% del gasto público permitido</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105017 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-consumo-humano tag-contrabando tag-detenidos tag-kilos tag-operacion-nacional tag-red-internacional tag-tabaco">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105017-desmantelada-una-red-internacional-dedicada-al-contrabando-de-tabaco/" title="Desmantelada una red internacional dedicada al contrabando de tabaco">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/tabaco-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105017-desmantelada-una-red-internacional-dedicada-al-contrabando-de-tabaco/">Desmantelada una red internacional dedicada al contrabando de tabaco</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105037 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-avisos tag-lluvias tag-meteorologia tag-tiempo tag-tormentas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/105037-aviso-amarillo-por-lluvias-en-la-campina-para-la-tarde-del-viernes/" title="Aviso amarillo por lluvias en la campiña para la tarde del viernes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/105037-aviso-amarillo-por-lluvias-en-la-campina-para-la-tarde-del-viernes/">Aviso amarillo por lluvias en la campiña para la tarde del viernes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105032 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-aljarafesa tag-calles tag-dinero tag-hidraulica tag-obras tag-pasta tag-pilas tag-valor">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/105032-obras-en-la-infraestructura-hidraulica-de-pilas-por-valor-de-300-000-euros/" title="Obras en la infraestructura hidráulica de Pilas por valor de 300.000 euros">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-1296x742.jpg 1296w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Obras-Pilas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/105032-obras-en-la-infraestructura-hidraulica-de-pilas-por-valor-de-300-000-euros/">Obras en la infraestructura hidráulica de Pilas por valor de 300.000 euros</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-105008 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/105008-nissan-a-la-vanguardia-de-los-primeros-pasos-de-la-conduccion-autonoma/" title="Nissan a la vanguardia de los primeros pasos de la conducción autónoma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/426229187_EL_NISSAN_QASHQAI_CROSSOVER_LIDER_Y_AHORA_AUT_NOMO-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/105008-nissan-a-la-vanguardia-de-los-primeros-pasos-de-la-conduccion-autonoma/">Nissan a la vanguardia de los primeros pasos de la conducción autónoma</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104999 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/104999-la-yerba-mate-y-sus-origenes/" title="La yerba mate y sus orígenes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/yerba-mate-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/104999-la-yerba-mate-y-sus-origenes/">La yerba mate y sus orígenes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104909 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-actualidad tag-informacion tag-jueves tag-noticias tag-resumen tag-sevilla-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/104909-conoce-las-noticias-mas-destacadas-del-jueves-13-de-septiembre/" title="Conoce las noticias más destacadas del jueves 13 de septiembre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Concentración en Sevilla de afectados por Idental /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Idental-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/104909-conoce-las-noticias-mas-destacadas-del-jueves-13-de-septiembre/">Conoce las noticias más destacadas del jueves 13 de septiembre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li><li><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-104330 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/104330-por-que-motivo-ha-crecido-la-realidad-aumentada-en-2018/" title="¿Por qué motivo ha crecido la realidad aumentada en 2018?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/realidad-aumentada-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/" class="herald-cat-17">Ciencia y Tecnología</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/ciencia-y-tecnologia/104330-por-que-motivo-ha-crecido-la-realidad-aumentada-en-2018/">¿Por qué motivo ha crecido la realidad aumentada en 2018?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-103849 post type-post status-publish format-standard has-post-thumbnail hentry category-mas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/103849-las-mejores-palas-del-world-padel-tour/" title="Las Mejores Palas del World Padel Tour">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/palas-padel-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/103849-las-mejores-palas-del-world-padel-tour/">Las Mejores Palas del World Padel Tour</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-102921 post type-post status-publish format-standard has-post-thumbnail hentry category-mas tag-instragram tag-redes-sociales tag-reto tag-viral">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas/102921-tutorial-dele-alli-challenge/" title="Tutorial para conseguir el &#8216;Dele Alli Challenge&#8217;, el último reto viral">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/08/5b799c706c54b.r_1534708092696-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas/102921-tutorial-dele-alli-challenge/">Tutorial para conseguir el &#8216;Dele Alli Challenge&#8217;, el último reto viral</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105002 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-actividades tag-agenda-cultural tag-conciertos tag-cultura tag-fin-de-semana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/105002-agenda-cultural-del-14-y-15-de-septiembre/" title="Agenda cultural del 14 y 15 de septiembre">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-768x426.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-1024x569.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-990x550.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/sidonie-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/105002-agenda-cultural-del-14-y-15-de-septiembre/">Agenda cultural del 14 y 15 de septiembre</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104831 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-2018-2019 tag-junta tag-programacion tag-teatro-central">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/104831-descubre-la-nueva-temporada-del-teatro-central/" title="Descubre la nueva temporada del Teatro Central">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Teatro Central /Junta" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teatro-Central-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/104831-descubre-la-nueva-temporada-del-teatro-central/">Descubre la nueva temporada del Teatro Central</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104525 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-entradas tag-nueva-temporada tag-teatro-lope-de-vega tag-venta">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/104525-a-la-venta-a-partir-del-martes-las-entradas-para-la-nueva-temporada-del-teatro-lope-de-vega/" title="A la venta a partir del martes las entradas para la nueva temporada del Teatro Lope de Vega">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Lope de Vega" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/02/lope-vega-teatro-generica-blancgc-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/104525-a-la-venta-a-partir-del-martes-las-entradas-para-la-nueva-temporada-del-teatro-lope-de-vega/">A la venta a partir del martes las entradas para la nueva temporada del Teatro Lope de Vega</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-104813 post type-post status-publish format-video has-post-thumbnail hentry category-betis tag-111-cumpleanos tag-aniversario tag-futbol tag-real-betis-balompie-2 post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/104813-el-betis-celebra-su-111-cumpleanos-en-un-buen-momento-deportivo/" title="El Betis celebra su 111 cumpleaños en un buen momento deportivo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/104813-el-betis-celebra-su-111-cumpleanos-en-un-buen-momento-deportivo/">El Betis celebra su 111 cumpleaños en un buen momento deportivo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-104652 post type-post status-publish format-video has-post-thumbnail hentry category-deportes tag-carrera tag-carrera-popular tag-deportes tag-dorsales tag-inscritos post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/104652-30-anos-de-la-carrera-nocturna-del-guadalquivir/" title="30 años de la Carrera Nocturna del Guadalquivir">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Carrera-Nocturna-del-Guadalquivir-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/104652-30-anos-de-la-carrera-nocturna-del-guadalquivir/">30 años de la Carrera Nocturna del Guadalquivir</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-103870 post type-post status-publish format-standard has-post-thumbnail hentry category-betis category-sevilla-fc">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/103870-el-betis-se-alza-con-el-derbi-1-0/" title="El Betis se alza con el Derbi (1-0)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-130x73.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-130x73.jpeg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-300x168.jpeg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-768x437.jpeg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-1024x582.jpeg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-990x563.jpeg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-470x264.jpeg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-640x360.jpeg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-414x232.jpeg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-215x120.jpeg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-187x105.jpeg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-74x41.jpeg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293-111x62.jpeg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/DSC1293.jpeg 1115w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/103870-el-betis-se-alza-con-el-derbi-1-0/">El Betis se alza con el Derbi (1-0)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105046 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/" title="Sacerdotes de Cádiz llaman al orden a su alcalde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/">Sacerdotes de Cádiz llaman al orden a su alcalde</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105046 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/" title="Sacerdotes de Cádiz llaman al orden a su alcalde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/">Sacerdotes de Cádiz llaman al orden a su alcalde</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105046 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/" title="Sacerdotes de Cádiz llaman al orden a su alcalde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/">Sacerdotes de Cádiz llaman al orden a su alcalde</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/servicios/98-cartelera/">Cartelera de cine</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105046 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/" title="Sacerdotes de Cádiz llaman al orden a su alcalde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/">Sacerdotes de Cádiz llaman al orden a su alcalde</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105046 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/" title="Sacerdotes de Cádiz llaman al orden a su alcalde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/">Sacerdotes de Cádiz llaman al orden a su alcalde</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-105046 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/" title="Sacerdotes de Cádiz llaman al orden a su alcalde">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/">Sacerdotes de Cádiz llaman al orden a su alcalde</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"><a href="http://bit.ly/2nizaVV" target="_blank"><img width="1200" height="100" src='http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Billboard-mini-Tusssam-chica-septiembre18-1.jpg' alt=''  /></a>
</div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="http://www.sevillaactualidad.com/" >Portada</a> » <span><a href="http://www.sevillaactualidad.com/provincia/" >Provincia</a> » <span class="breadcrumb_last">&#8216;Si se puede Tomares&#8217; confluyen con IU y Podemos para las próximas elecciones</span></span></span></span></div>


<div class="herald-section container ">

			<article id="post-105025" class="herald-single post-105025 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-actualidad tag-confluencia tag-municipales tag-nuevos tag-partidos tag-politica tag-tomares">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="743" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada-990x743.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada-990x743.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada-768x577.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada-1024x769.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/ayuntamiento-tomares-fachada.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 septiembre, 2018 12:00</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/provincia/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">3 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;t=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;text=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fayuntamiento-tomares-fachada.jpg&amp;description=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;title=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		<h1 class="entry-title h1">&#8216;Si se puede Tomares&#8217; confluyen con IU y Podemos para las próximas elecciones</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 septiembre, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">La candidatura de &#8216;Si se puede Tomares&#8217; nació como agrupación de electores y recientemente ha iniciado una nueva etapa como partido político local.<span id="more-105025"></span></p>
<p style="text-align: justify">Sí se puede Tomares inicia una nueva etapa como partido político de ámbito exclusivamente local. Este cambio se ha hecho efectivo para seguir con el proyecto iniciado en 2015 y para volver a concurrir a las elecciones municipales de 2019. En este sentido, se ha conseguido un acuerdo con Podemos e IU para crear una confluencia abierta a la ciudadanía que pueda llevar a cabo un cambio político en Tomares.</p>
<p style="text-align: justify">Esta candidatura nació como una agrupación de electores que se creó de cara a las elecciones municipales que se celebraron en 2015. Desde ese año, los tres concejales que forman el grupo municipal han estado trabajando para exigir mayor participación, mayor transparencia y una mejor gestión de las arcas municipales. Entre otras medidas, se ha propuesto a través de moción al Pleno de Tomares, exigir que todos los Grupos Municipales tuviesen por obligación presentar sus cuentas cada año a dicho Pleno para que sean fiscalizadas por este. Esta, como tantas otras medidas, fue rechazada por la mayoría absoluta del Partido Popular en nuestro Ayuntamiento.</p>
<p style="text-align: justify">Ahora Sí Se Puede Tomares, ha decidido constituirse como partido político de ámbito exclusivamente local, para dar continuidad al trabajo realizado durante estos más de tres años y seguir siendo la herramienta política de aquellas personas tomareñas sin adscripción política alguna. El objetivo no es otro que el de crear un foro, con interés exclusivo en Tomares, donde los vecinos y vecinas interesados en política municipal y en un cambio en la gestión del municipio, puedan ser escuchados, participar y ser parte de las ideas y renovación del municipio.</p>
<p style="text-align: justify">Por otro lado, ya como partido, “Si Se Puede Tomares”, ha llegado a un principio de acuerdo con Izquierda Unida Tomares y Podemos Tomares para confluir y presentar una candidatura común a las próximas elecciones municipales. El pasado 7 de septiembre, se celebró la primera reunión en relación a esta confluencia en la sede del Grupo Municipal situada en el número 73 de la calle Virgen de los Dolores del municipio aljarafeño. Tras la reunión, la síntonia entre las tres agrupaciones es total, ya que, comparten la idea del Tomares que quieren en un futuro. El papel del nuevo partido en la confluencia será el de dar cabida a todas aquellas personas que sin adscripciones políticas nacionales quieran participar en la candidatura. Ahí radica la importancia de que Si Se Puede Tomares se integre en esta confluencia que sirva de herramienta para conseguir un cambio político en las próximas elecciones en la localidad.</p>

	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-105037 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-avisos tag-lluvias tag-meteorologia tag-tiempo tag-tormentas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/105037-aviso-amarillo-por-lluvias-en-la-campina-para-la-tarde-del-viernes/" title="Aviso amarillo por lluvias en la campiña para la tarde del viernes">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Tiempo-fin-de-semana-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/105037-aviso-amarillo-por-lluvias-en-la-campina-para-la-tarde-del-viernes/">Aviso amarillo por lluvias en la campiña para la tarde del viernes</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-104928 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-anuario-estadistico-de-la-provincia tag-demografia tag-diputacion tag-paro">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/104928-la-provincia-registra-un-447-mas-de-ocupados-y-un-descenso-del-paro-del-1232-durante-2017/" title="La provincia registra un 4,47% más de ocupados y un descenso del paro del 12,32% durante 2017">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Aumenta el número de población empleada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Paro-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/104928-la-provincia-registra-un-447-mas-de-ocupados-y-un-descenso-del-paro-del-1232-durante-2017/">La provincia registra un 4,47% más de ocupados y un descenso del paro del 12,32% durante 2017</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-104876 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-detenidos tag-mairena tag-menor-de-edad tag-pizzas tag-robos tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/provincia/104876-detenidos-dos-jovenes-edad-por-robos-con-intimidacion-en-mairena/" title="Detenidos dos jóvenes por robos con intimidación en Mairena del Alcor">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Guardia Civil /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/" class="herald-cat-63">Provincia</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/provincia/104876-detenidos-dos-jovenes-edad-por-robos-con-intimidacion-en-mairena/">Detenidos dos jóvenes por robos con intimidación en Mairena del Alcor</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/provincia/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="2b8e39ef8d"  name="9c572bb590"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "fd6b0cf1ac3de8f24bffb9d6bda5a75c" );document.getElementById("2b8e39ef8d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Página web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='105025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/provincia/105032-obras-en-la-infraestructura-hidraulica-de-pilas-por-valor-de-300-000-euros/" rel="next">Obras en la infraestructura hidráulica de Pilas por valor de 300.000 euros</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/provincia/104981-alertan-del-abandono-del-ayuntamiento-y-la-junta-al-castillo-de-moron/" rel="prev">Alertan del &#8220;abandono&#8221; del Ayuntamiento y la Junta al Castillo de Morón</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/provincia/105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;t=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;text=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fayuntamiento-tomares-fachada.jpg&amp;description=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F&amp;title=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=%E2%80%98Si%20se%20puede%20Tomares%E2%80%99%20confluyen%20con%20IU%20y%20Podemos%20para%20las%20pr%C3%B3ximas%20elecciones http%3A%2F%2Fwww.sevillaactualidad.com%2Fprovincia%2F105025-si-se-puede-tomares-confluyen-con-iu-y-podemos-para-las-proximas-elecciones%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div class="widget sevil-widget"><a href="http://bit.ly/2nizaVV" target="_blank"><img width="300" height="300" src='http://www.sevillaactualidad.com/wp-content/uploads/2018/08/Robapáginas-desktop-tussam-chica-septiembre18.jpg' alt=''  /></a></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/provincia/104981-alertan-del-abandono-del-ayuntamiento-y-la-junta-al-castillo-de-moron/" rel="prev">Alertan del &#8220;abandono&#8221; del Ayuntamiento y la Junta al Castillo de Morón</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-105046 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/" title="Sacerdotes de Cádiz llaman al orden a su alcalde">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/Teresa-Rodríguez-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/105046-sacerdotes-de-cadiz-llaman-al-orden-a-su-alcalde/">Sacerdotes de Cádiz llaman al orden a su alcalde</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105056 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-alaya tag-archivada-causa tag-fiscalia tag-lopera tag-queja tag-tribunales">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/" title="Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La jueza Mercedes Alaya /Archivo" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/juez_Mercedes_Alaya-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/105056-archivada-la-queja-de-la-fiscalia-contra-alaya-por-cuestionar-su-independencia/">Archivada la queja de la Fiscalía contra Alaya por cuestionar su independencia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-105043 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-dos-hermanas tag-economia tag-fabrica tag-felipe-vi tag-inauguracion tag-rey tag-susana-diaz tag-ybarra">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/" title="Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="El rey Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas /Cedida" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/09/inauguración-buena-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/105043-felipe-vi-inaugura-la-nueva-fabrica-de-ybarra-en-dos-hermanas/">Felipe VI inaugura la nueva fábrica de Ybarra en Dos Hermanas</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"be770b44f5","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
