<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las entidades que ahora se han propuesto recuperar este sendero, &quot;para que dé al poeta y a su obra la visibilidad&quot;, pretenden reinaugurarlo durante la próxima Bienal de Flamenco de Sevilla, cuyo máximo responsable fue, además, el primer director del Parque del Alamillo."/>
<link rel="canonical" href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo" />
<meta property="og:description" content="Las entidades que ahora se han propuesto recuperar este sendero, &quot;para que dé al poeta y a su obra la visibilidad&quot;, pretenden reinaugurarlo durante la próxima Bienal de Flamenco de Sevilla, cuyo máximo responsable fue, además, el primer director del Parque del Alamillo." />
<meta property="og:url" content="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-06-17T18:24:06+02:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="782" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las entidades que ahora se han propuesto recuperar este sendero, &quot;para que dé al poeta y a su obra la visibilidad&quot;, pretenden reinaugurarlo durante la próxima Bienal de Flamenco de Sevilla, cuyo máximo responsable fue, además, el primer director del Parque del Alamillo." />
<meta name="twitter:title" content="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"http:\/\/www.sevillaactualidad.com\/#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo RSS de los comentarios" href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/feed/" />
<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=97329' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fcultura%2F97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fcultura%2F97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-97329 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><div style="text-align: center; margin-left: 100px; " class="header_date" id="sevil-1048253499"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></div>
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97324 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97324-el-ayuntamiento-reforzara-la-inspeccion-e-intervencion-del-arbolado-tras-la-caida-de-la-rama/" title="El Ayuntamiento reforzará la inspección e intervención del arbolado tras la caída de la rama">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97324-el-ayuntamiento-reforzara-la-inspeccion-e-intervencion-del-arbolado-tras-la-caida-de-la-rama/">El Ayuntamiento reforzará la inspección e intervención del arbolado tras la caída de la rama</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97321 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97321-identificado-al-autor-de-grabaciones-en-la-capital-mediante-el-uso-irregular-de-drones/" title="Identificado al autor de grabaciones en la capital mediante el uso irregular de drones">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97321-identificado-al-autor-de-grabaciones-en-la-capital-mediante-el-uso-irregular-de-drones/">Identificado al autor de grabaciones en la capital mediante el uso irregular de drones</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97299 post type-post status-publish format-standard has-post-thumbnail hentry category-aljarafe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/aljarafe/97299-detenido-un-presunto-ladron-sorprendido-in-fraganti-en-una-vivienda-de-castilleja-de-la-cuesta/" title="Detenido un presunto ladrón sorprendido &#8216;in fraganti&#8217; en una vivienda de Castilleja de la Cuesta">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Guardia Civil /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/" class="herald-cat-2">Aljarafe</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/aljarafe/97299-detenido-un-presunto-ladron-sorprendido-in-fraganti-en-una-vivienda-de-castilleja-de-la-cuesta/">Detenido un presunto ladrón sorprendido &#8216;in fraganti&#8217; en una vivienda de Castilleja de la Cuesta</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97205 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-1477 tag-bomberos tag-chatarreria tag-dos-hermanas tag-incendio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/97205-declarado-incendio-chatarreria-dos-hermanas/" title="Declarado un incendio en una chatarrería de Dos Hermanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/97205-declarado-incendio-chatarreria-dos-hermanas/">Declarado un incendio en una chatarrería de Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97129 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/97129-espionaje-y-seguridad-dos-negocios-que-destacan-en-internet/" title="Espionaje y Seguridad: dos negocios que destacan en Internet">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/97129-espionaje-y-seguridad-dos-negocios-que-destacan-en-internet/">Espionaje y Seguridad: dos negocios que destacan en Internet</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96435 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/96435-en-que-debe-consistir-la-nutricion-deportiva/" title="¿En qué debe consistir la nutrición deportiva?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/96435-en-que-debe-consistir-la-nutricion-deportiva/">¿En qué debe consistir la nutrición deportiva?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96381 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-policia-nacional tag-pornografia-infantil tag-whatsapp">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/96381-desmantelan-un-grupo-de-whatsapp-de-porno-infantil-con-300-usuarios/" title="Desmantelan un grupo de whatsapp de porno infantil con 300 usuarios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Comisaría Policía Nacional /M.Román" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/96381-desmantelan-un-grupo-de-whatsapp-de-porno-infantil-con-300-usuarios/">Desmantelan un grupo de whatsapp de porno infantil con 300 usuarios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97038 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-carretera tag-lepe tag-linea-continua">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/" title="Un lepero pinta la línea continua de la carretera para acceder a su finca">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/">Un lepero pinta la línea continua de la carretera para acceder a su finca</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96516 post type-post status-publish format-video has-post-thumbnail hentry category-red-de-redes tag-los-javis tag-netflix tag-paquita-salas post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/" title="Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Casting Paquita Salas en Sevilla /Netflix" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/">Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-95970 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-la-macarena tag-los-del-rio tag-salud tag-salud-pulmonar">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/95970-la-macarena-salva-vidas-mejor-opcion-resucitacion-cardiopulmonar/" title="&#8216;La Macarena&#8217; salva vidas: la mejor opción para una resucitación cardiopulmonar">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Los del Río /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/95970-la-macarena-salva-vidas-mejor-opcion-resucitacion-cardiopulmonar/">&#8216;La Macarena&#8217; salva vidas: la mejor opción para una resucitación cardiopulmonar</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-96194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97295 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-factoria-cultural tag-icas tag-jornadas-de-igualdad tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97295-la-factoria-cultural-acoge-las-jornadas-de-igualdad-y-cultura-de-icas/" title="La Factoría Cultural acoge las Jornadas de Igualdad y Cultura de ICAS">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación de las jornadas /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97295-la-factoria-cultural-acoge-las-jornadas-de-igualdad-y-cultura-de-icas/">La Factoría Cultural acoge las Jornadas de Igualdad y Cultura de ICAS</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97284 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estadio-olimpico tag-pablo-alboran tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97284-pablo-alboran-vende-mas-de-30-000-entradas-para-el-concierto-de-este-sabado-en-cartuja/" title="Pablo Alborán vende más de 30.000 entradas para el concierto de este sábado en Cartuja">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Pablo Alborán /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97284-pablo-alboran-vende-mas-de-30-000-entradas-para-el-concierto-de-este-sabado-en-cartuja/">Pablo Alborán vende más de 30.000 entradas para el concierto de este sábado en Cartuja</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97000 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-destitucion tag-lopetegui tag-mundial tag-seleccion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/97000-hierro-sustituye-lopetegui-seleccionador-dos-dias-debut/" title="Hierro sustituye a Lopetegui como seleccionador a dos días del debut">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/97000-hierro-sustituye-lopetegui-seleccionador-dos-dias-debut/">Hierro sustituye a Lopetegui como seleccionador a dos días del debut</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96927 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-45598 tag-abonos tag-sevilla-futbol-club">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/96927-sevillafc-baja-precio-abonos-10-por-ciento/" title="El Sevilla FC rebaja el precio de los abonos un 10 por ciento">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/96927-sevillafc-baja-precio-abonos-10-por-ciento/">El Sevilla FC rebaja el precio de los abonos un 10 por ciento</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96536 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atletismo tag-carrera tag-guadalquivir tag-nocturna">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/96536-abierto-plazo-inscripcion-nocturna-guadalquivir/" title="Abierto el plazo de inscripción para la Nocturna del Guadalquivir">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/96536-abierto-plazo-inscripcion-nocturna-guadalquivir/">Abierto el plazo de inscripción para la Nocturna del Guadalquivir</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97324 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97324-el-ayuntamiento-reforzara-la-inspeccion-e-intervencion-del-arbolado-tras-la-caida-de-la-rama/" title="El Ayuntamiento reforzará la inspección e intervención del arbolado tras la caída de la rama">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/caida-arbol-veladores-sevilla-emergencias-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97324-el-ayuntamiento-reforzara-la-inspeccion-e-intervencion-del-arbolado-tras-la-caida-de-la-rama/">El Ayuntamiento reforzará la inspección e intervención del arbolado tras la caída de la rama</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97321 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97321-identificado-al-autor-de-grabaciones-en-la-capital-mediante-el-uso-irregular-de-drones/" title="Identificado al autor de grabaciones en la capital mediante el uso irregular de drones">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/captura-vuelo-dron-torre-sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97321-identificado-al-autor-de-grabaciones-en-la-capital-mediante-el-uso-irregular-de-drones/">Identificado al autor de grabaciones en la capital mediante el uso irregular de drones</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97299 post type-post status-publish format-standard has-post-thumbnail hentry category-aljarafe">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/aljarafe/97299-detenido-un-presunto-ladron-sorprendido-in-fraganti-en-una-vivienda-de-castilleja-de-la-cuesta/" title="Detenido un presunto ladrón sorprendido &#8216;in fraganti&#8217; en una vivienda de Castilleja de la Cuesta">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Guardia Civil /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/guardia-civil-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/" class="herald-cat-2">Aljarafe</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/aljarafe/97299-detenido-un-presunto-ladron-sorprendido-in-fraganti-en-una-vivienda-de-castilleja-de-la-cuesta/">Detenido un presunto ladrón sorprendido &#8216;in fraganti&#8217; en una vivienda de Castilleja de la Cuesta</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97205 post type-post status-publish format-standard has-post-thumbnail hentry category-dos-hermanas tag-1477 tag-bomberos tag-chatarreria tag-dos-hermanas tag-incendio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/dos-hermanas/97205-declarado-incendio-chatarreria-dos-hermanas/" title="Declarado un incendio en una chatarrería de Dos Hermanas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/incendio-de-dos-hermanas-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/" class="herald-cat-3">Dos Hermanas</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/dos-hermanas/97205-declarado-incendio-chatarreria-dos-hermanas/">Declarado un incendio en una chatarrería de Dos Hermanas</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97129 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/97129-espionaje-y-seguridad-dos-negocios-que-destacan-en-internet/" title="Espionaje y Seguridad: dos negocios que destacan en Internet">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/portatil-seguridad-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/97129-espionaje-y-seguridad-dos-negocios-que-destacan-en-internet/">Espionaje y Seguridad: dos negocios que destacan en Internet</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96435 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/96435-en-que-debe-consistir-la-nutricion-deportiva/" title="¿En qué debe consistir la nutrición deportiva?">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/nutricion-deportiva-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/96435-en-que-debe-consistir-la-nutricion-deportiva/">¿En qué debe consistir la nutrición deportiva?</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96381 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-policia-nacional tag-pornografia-infantil tag-whatsapp">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/96381-desmantelan-un-grupo-de-whatsapp-de-porno-infantil-con-300-usuarios/" title="Desmantelan un grupo de whatsapp de porno infantil con 300 usuarios">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Comisaría Policía Nacional /M.Román" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Comisaría-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/96381-desmantelan-un-grupo-de-whatsapp-de-porno-infantil-con-300-usuarios/">Desmantelan un grupo de whatsapp de porno infantil con 300 usuarios</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97038 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-carretera tag-lepe tag-linea-continua">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/" title="Un lepero pinta la línea continua de la carretera para acceder a su finca">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/linea-discontinua-continua-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/97038-lepero-pinta-linea-continua-carretera-acceder-finca/">Un lepero pinta la línea continua de la carretera para acceder a su finca</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96516 post type-post status-publish format-video has-post-thumbnail hentry category-red-de-redes tag-los-javis tag-netflix tag-paquita-salas post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/" title="Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Casting Paquita Salas en Sevilla /Netflix" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Casting-Paquita-Salas-Sevilla-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/96516-los-javis-y-netflix-buscan-en-sevilla-a-la-nueva-estrella-360-grados/">Los Javis y Netflix buscan en Sevilla a la nueva estrella 360 grados</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-95970 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-la-macarena tag-los-del-rio tag-salud tag-salud-pulmonar">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/95970-la-macarena-salva-vidas-mejor-opcion-resucitacion-cardiopulmonar/" title="&#8216;La Macarena&#8217; salva vidas: la mejor opción para una resucitación cardiopulmonar">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Los del Río /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/los-del-río-1-759x500-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/95970-la-macarena-salva-vidas-mejor-opcion-resucitacion-cardiopulmonar/">&#8216;La Macarena&#8217; salva vidas: la mejor opción para una resucitación cardiopulmonar</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97295 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-factoria-cultural tag-icas tag-jornadas-de-igualdad tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97295-la-factoria-cultural-acoge-las-jornadas-de-igualdad-y-cultura-de-icas/" title="La Factoría Cultural acoge las Jornadas de Igualdad y Cultura de ICAS">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Presentación de las jornadas /Ayto. Sevilla" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/factoría-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97295-la-factoria-cultural-acoge-las-jornadas-de-igualdad-y-cultura-de-icas/">La Factoría Cultural acoge las Jornadas de Igualdad y Cultura de ICAS</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97284 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estadio-olimpico tag-pablo-alboran tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97284-pablo-alboran-vende-mas-de-30-000-entradas-para-el-concierto-de-este-sabado-en-cartuja/" title="Pablo Alborán vende más de 30.000 entradas para el concierto de este sábado en Cartuja">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Pablo Alborán /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97284-pablo-alboran-vende-mas-de-30-000-entradas-para-el-concierto-de-este-sabado-en-cartuja/">Pablo Alborán vende más de 30.000 entradas para el concierto de este sábado en Cartuja</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-97000 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-destitucion tag-lopetegui tag-mundial tag-seleccion">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/97000-hierro-sustituye-lopetegui-seleccionador-dos-dias-debut/" title="Hierro sustituye a Lopetegui como seleccionador a dos días del debut">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/fernando-hierro-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/97000-hierro-sustituye-lopetegui-seleccionador-dos-dias-debut/">Hierro sustituye a Lopetegui como seleccionador a dos días del debut</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96927 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla-fc tag-45598 tag-abonos tag-sevilla-futbol-club">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/96927-sevillafc-baja-precio-abonos-10-por-ciento/" title="El Sevilla FC rebaja el precio de los abonos un 10 por ciento">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-990x563.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/SEVILLA-FUTBOL-CLUB-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/96927-sevillafc-baja-precio-abonos-10-por-ciento/">El Sevilla FC rebaja el precio de los abonos un 10 por ciento</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-96536 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atletismo tag-carrera tag-guadalquivir tag-nocturna">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/96536-abierto-plazo-inscripcion-nocturna-guadalquivir/" title="Abierto el plazo de inscripción para la Nocturna del Guadalquivir">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/NOCTURNA-DE-SEVILLA-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/96536-abierto-plazo-inscripcion-nocturna-guadalquivir/">Abierto el plazo de inscripción para la Nocturna del Guadalquivir</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="hel-c mobile-position herald-go-hor">
			<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
	</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96194"><a href="http://www.sevillaactualidad.com/opinion/el-balcon/">El balcón</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/" class="herald-cat-4">Alcalá de Guadaíra</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
					<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>	</div>
		<div class="herald-ad herald-slide herald-below-header">

</div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/cultura/" rel="v:url" property="v:title">Cultura</a> » <span class="breadcrumb_last">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-97329" class="herald-single post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="587" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x587.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x587.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x178.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-768x455.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1024x607.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">El pianista David Dorantes / Junta de Andalucía </figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

															<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>
				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">17 junio, 2018 18:24</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;t=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;text=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F06%2Fpianista-david-dorantes-junta-andalucia.jpg&amp;description=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;title=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo&amp;body=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		<h1 class="entry-title h1">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">17 junio, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify;">El pianista lebrijano de flamenco y jazz David Dorantes ofrecerá el próximo martes un concierto en el Espacio Teatro Turina de Sevilla, cuya recaudación será a beneficio de la Fundación Machado, con el objetivo de contribuir a que esta entidad pueda recuperar el llamado Camino de Demófilo, en el Parque Metropolitano del Alamillo.</p>
<p style="text-align: justify;">La Junta ha explicado en una nota de prensa que dicho sendero fue diseñado en 1996 a iniciativa del Congreso de Flamenco de Sevilla, que lo dedicó al insigne escritor, antropólogo y folklorista español Antonio Machado Álvarez (1846-1893), padre de los también poetas Antonio y Manuel Machado, y que fuera conocido en el mundo literario como Demófilo.</p>
<p style="text-align: justify;">El presidente de la Fundación Machado y director de la Bienal de Flamenco de Sevilla &#8211;también promotora de la iniciativa junto con la Asociación de Amigos del Parque del Alamillo&#8211;, Antonio Zoido, el Camino de Demófilo &#8220;se ha ido deteriorando con el paso del tiempo a lo largo de los 22 años transcurridos desde que se diseñó y fue inaugurado&#8221;.</p>
<p style="text-align: justify;">Las entidades que ahora se han propuesto recuperar este sendero, &#8220;para que dé al poeta y a su obra la visibilidad&#8221;, pretenden reinaugurarlo durante la próxima Bienal de Flamenco de Sevilla, cuyo máximo responsable fue, además, el primer director del Parque del Alamillo. &#8220;Este objetivo es lo que motiva la iniciativa del concierto de Dorantes para tratar de recaudar fondos con los que poder recuperarlo&#8221;, ha explicado la Junta.</p>
<p style="text-align: justify;">Este proyecto se llevará a cabo coincidiendo con la conmemoración de los 125 años de la muerte de quien fue padre de Antonio y Manuel Machado, y consistirá en la restauración del monolito que en su día se le dedicó en el Parque del Alamillo, y la recuperación de los fragmentos de coplas colocados en ambos márgenes de un tramo del camino, que originariamente se situaron sobre placas de cerámica y que ahora irán sobre bases de hierro más resistentes y duraderas.</p>
<p style="text-align: justify;">Uno de esos fragmentos de coplas ha sido ya restaurado, como primer paso para alcanzar el objetivo que se han propuesto las tres entidades promotoras de la iniciativa, que cuentan también con la colaboración de la Consejería de Fomento y Vivienda, a través de la Agencia de Vivienda y Rehabilitación de Andalucía como entidad responsable de la gestión del Parque del Alamillo.</p>
<p style="text-align: justify;">Por último, las entradas al concierto pueden adquirirse en el enlace &#8216;www.entradas.janto.es&#8217;.</p>

	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-97284 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estadio-olimpico tag-pablo-alboran tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cultura/97284-pablo-alboran-vende-mas-de-30-000-entradas-para-el-concierto-de-este-sabado-en-cartuja/" title="Pablo Alborán vende más de 30.000 entradas para el concierto de este sábado en Cartuja">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Pablo Alborán /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Pablo-Alborán-24-e1507383785528-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cultura/97284-pablo-alboran-vende-mas-de-30-000-entradas-para-el-concierto-de-este-sabado-en-cartuja/">Pablo Alborán vende más de 30.000 entradas para el concierto de este sábado en Cartuja</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-97266 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-guirao tag-ministro-cultura tag-premios-max tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cultura/97266-jose-guirao-se-estrenara-como-ministro-en-sevilla-premios-max/" title="José Guirao se estrenará como ministro en Sevilla en los Premios Max">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="José Guirao /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/Guirao-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cultura/97266-jose-guirao-se-estrenara-como-ministro-en-sevilla-premios-max/">José Guirao se estrenará como ministro en Sevilla en los Premios Max</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-97117 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alcazar tag-concierto tag-guitarrista tag-noches-en-el-arcazar">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cultura/97117-guitarrista-dani-moron-inaugura-noches-alcazar/" title="El guitarrista Dani de Morón inaugura las Noches en el Alcázar">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/DANI-DE-MORON-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cultura/97117-guitarrista-dani-moron-inaugura-noches-alcazar/">El guitarrista Dani de Morón inaugura las Noches en el Alcázar</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="a699ec68b6"  name="0cb82e3956"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5cef80c0bc8902d6933616c5d5d9cb88" );document.getElementById("a699ec68b6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='97329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div id="navigation" class="col-lg-12 col-md-12 post-navigation">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/cultura/97295-la-factoria-cultural-acoge-las-jornadas-de-igualdad-y-cultura-de-icas/" rel="prev">La Factoría Cultural acoge las Jornadas de Igualdad y Cultura de ICAS</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;t=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;text=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F06%2Fpianista-david-dorantes-junta-andalucia.jpg&amp;description=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/&amp;title=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El+pianista+David+Dorantes+act%C3%BAa+el+martes+para+recuperar+el+Camino+de+Dem%C3%B3filo+del+Parque+del+Alamillo&amp;body=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/cultura/97295-la-factoria-cultural-acoge-las-jornadas-de-igualdad-y-cultura-de-icas/" rel="prev">La Factoría Cultural acoge las Jornadas de Igualdad y Cultura de ICAS</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-97332 post type-post status-publish format-standard has-post-thumbnail hentry category-alcala-de-guadaira">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/" title="Alcalá registra altos niveles de ozono por contaminación">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/vista-area-alcala-guadaíra-cristina-borge-flickr-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/alcala-de-guadaira/97332-alcala-registra-altos-niveles-de-ozono-por-contaminacion/">Alcalá registra altos niveles de ozono por contaminación</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-97329 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/" title="El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/06/pianista-david-dorantes-junta-andalucia-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/97329-el-pianista-david-dorantes-actua-el-martes-para-recuperar-el-camino-de-demofilo-del-parque-del-alamillo/">El pianista David Dorantes actúa el martes para recuperar el Camino de Demófilo del Parque del Alamillo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-97327 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/" title="La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Los cinco miembros de La Manada /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/miembros-manada-Sanfermines_1195991070_75419270_667x375.jpg 1320w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/97327-la-audiencia-de-navarra-celebra-este-lunes-una-vista-para-decidir-sobre-la-puesta-en-libertad-de-la-manada/">La Audiencia de Navarra celebra este lunes una vista para decidir sobre la puesta en libertad de &#8216;La Manada&#8217;</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-96763 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio tag-el-graderio tag-opinion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/96763-tener-opinion-ese-revolucionario-ejercicio/" title="Tener opinión, ese revolucionario ejercicio">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/96763-tener-opinion-ese-revolucionario-ejercicio/">Tener opinión, ese revolucionario ejercicio</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-96503 post type-post status-publish format-standard has-post-thumbnail hentry category-el-patio tag-andaluz tag-escrito">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-patio/96503-motivos-para-fomentar-el-andaluz-escrito/" title="Motivos para fomentar el andaluz escrito">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-patio/96503-motivos-para-fomentar-el-andaluz-escrito/">Motivos para fomentar el andaluz escrito</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-95418 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio tag-el-graderio tag-justicia-teatral">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/95418-justicia-teatral/" title="Justicia Teatral">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/95418-justicia-teatral/">Justicia Teatral</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"606bac2cea","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>