<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>El mural gigante de la iniciativa &#039;Pinta tu Murillo&#039; ya ha llegado a la Plaza del Duque</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El tamaño final de la réplica de la Inmaculada “La Colosal de Murillo” será de 364 metros cuadrados y adornará una de las fachadas de El Corte Inglés. Será inaugurado el próximo martes 8 de mayo. "/>
<link rel="canonical" href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El mural gigante de la iniciativa &#039;Pinta tu Murillo&#039; ya ha llegado a la Plaza del Duque" />
<meta property="og:description" content="El tamaño final de la réplica de la Inmaculada “La Colosal de Murillo” será de 364 metros cuadrados y adornará una de las fachadas de El Corte Inglés. Será inaugurado el próximo martes 8 de mayo. " />
<meta property="og:url" content="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
<meta property="article:tag" content="año murillo" />
<meta property="article:tag" content="pinta tu murillo" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-05-03T18:13:17+02:00" />
<meta property="article:modified_time" content="2018-05-03T18:17:04+02:00" />
<meta property="og:updated_time" content="2018-05-03T18:17:04+02:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="880" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El tamaño final de la réplica de la Inmaculada “La Colosal de Murillo” será de 364 metros cuadrados y adornará una de las fachadas de El Corte Inglés. Será inaugurado el próximo martes 8 de mayo. " />
<meta name="twitter:title" content="El mural gigante de la iniciativa &#039;Pinta tu Murillo&#039; ya ha llegado a la Plaza del Duque" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo.jpg" />
<meta name="twitter:creator" content="@sevillaactual" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sevillaactualidad.com\/","name":"Sevilla Actualidad","alternateName":"Noticias de Sevilla","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sevillaactualidad.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/cultura\/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; El mural gigante de la iniciativa &#8216;Pinta tu Murillo&#8217; ya ha llegado a la Plaza del Duque RSS de los comentarios" href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/feed/" />
<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=93265' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fcultura%2F93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fcultura%2F93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-93265 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><div style="text-align: center; margin-left: 100px; " class="header_date" id="sevil-638792072"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></div>
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="118" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93278 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-jardines-de-la-buhaira tag-nervion tag-patrimonio tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93278-pp-denuncia-estado-abandono-los-jardines-la-buhaira/" title="El PP denuncia el estado de abandono de los Jardines de La Buhaira">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Estado de los Jardines de la Buhaira /PP" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93278-pp-denuncia-estado-abandono-los-jardines-la-buhaira/">El PP denuncia el estado de abandono de los Jardines de La Buhaira</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93273 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catala tag-colectivos tag-eva-oliva tag-iu tag-memoria-historica tag-participa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93273-colectivos-la-memoria-historica-se-manifiestan/" title="Colectivos de la Memoria Histórica se manifiestan en contra del ministro Catalá">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Concentración memorialista /@iusevillaciudad" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93273-colectivos-la-memoria-historica-se-manifiestan/">Colectivos de la Memoria Histórica se manifiestan en contra del ministro Catalá</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93287 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-provincia tag-sevilla tag-turismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/93287-las-pernoctaciones-los-hoteles-la-provincia-crecieron-20-marzo/" title="Las pernoctaciones extrahoteleras de la provincia crecieron un 20% en marzo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Turismo extrahotelero de la provincia /Diputación" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/93287-las-pernoctaciones-los-hoteles-la-provincia-crecieron-20-marzo/">Las pernoctaciones extrahoteleras de la provincia crecieron un 20% en marzo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93275 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-autobuses tag-los-amarillos tag-los-palacios tag-los-palacios-y-villafranca">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/93275-denuncian-nuevos-incumplimientos-horarios-servicio-los-palacios/" title="&#8220;Nuevos incumplimientos&#8221; de horarios en el servicio a Los Palacios de Los Amarillos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-768x423.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-990x545.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos.jpg 1000w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/93275-denuncian-nuevos-incumplimientos-horarios-servicio-los-palacios/">&#8220;Nuevos incumplimientos&#8221; de horarios en el servicio a Los Palacios de Los Amarillos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93198 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coria-del-rio tag-cultura tag-obras tag-s40 tag-yacimiento-arquelogico-uncima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/93198-maxima-proteccion-yacimiento-uncima-obras-s40/" title="Descubren restos de una alquería almohade en las obras de la SE-40">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/93198-maxima-proteccion-yacimiento-uncima-obras-s40/">Descubren restos de una alquería almohade en las obras de la SE-40</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93239 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-catala tag-desayuno-informativo tag-ministro tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/93239-catala-espera-resolver-la-tension-poder-judicial/" title="Catalá espera resolver &#8220;la tensión&#8221; con el poder judicial">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Catalá /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/93239-catala-espera-resolver-la-tension-poder-judicial/">Catalá espera resolver &#8220;la tensión&#8221; con el poder judicial</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93147 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/93147-petit-style-walking-vuelve-sevilla-proximo-5-mayo/" title="Petit Style Walking vuelve a Sevilla el próximo 5 de mayo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Pasarela de ediciones anteriores /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/93147-petit-style-walking-vuelve-sevilla-proximo-5-mayo/">Petit Style Walking vuelve a Sevilla el próximo 5 de mayo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93077 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-marina-ot tag-violencia-de-genero">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/93077-marina-ot-denuncia-maltrato-sufrido-madre-redes/" title="Marina de OT denuncia en las redes los malos tratos que sufre su madre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/93077-marina-ot-denuncia-maltrato-sufrido-madre-redes/">Marina de OT denuncia en las redes los malos tratos que sufre su madre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-92607 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-cifuentes tag-hacienda tag-twitter">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/92607-desliz-del-community-manager-del-ministerio-hacienda/" title="Desliz del community manager del Ministerio de Hacienda con Cifuentes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/92607-desliz-del-community-manager-del-ministerio-hacienda/">Desliz del community manager del Ministerio de Hacienda con Cifuentes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-92158 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-campana tag-eslogan tag-feminismo tag-podemos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/92158-92158/" title="El &#8216;Nosotras&#8217; de Podemos que hace arder las redes sociales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Foto de candidatura de Podemos /@PatriciaReyesCS" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/92158-92158/">El &#8216;Nosotras&#8217; de Podemos que hace arder las redes sociales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-91815 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-costumbres tag-cultura tag-feria tag-literatura tag-sevilla tag-tradiciones">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/91815-faldriquera-de-lunares/" title="Faldriquera de lunares">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/91815-faldriquera-de-lunares/">Faldriquera de lunares</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-pinta-tu-murillo tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" title="El mural gigante de la iniciativa &#8216;Pinta tu Murillo&#8217; ya ha llegado a la Plaza del Duque">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Instalación del mural de Pinta tu Murillo /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/">El mural gigante de la iniciativa &#8216;Pinta tu Murillo&#8217; ya ha llegado a la Plaza del Duque</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93246 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alberto-rodriguez tag-carcel tag-la-peste tag-movistar-plus tag-ong-solidarios tag-presos tag-serie tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93246-internos-carcel-sevilla-1-conoceran-entresijos-la-peste/" title="Los internos de la cárcel Sevilla I conocerán los entresijos de &#8216;La Peste&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93246-internos-carcel-sevilla-1-conoceran-entresijos-la-peste/">Los internos de la cárcel Sevilla I conocerán los entresijos de &#8216;La Peste&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93020 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-europa tag-malaga">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/93020-betis-entra-competicion-europea-matematicamente-al-derrotar-al-malaga-2-1/" title="El Betis entra en competición europea matemáticamente al derrotar al Málaga (2-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Betis vs Málaga /R. Betis" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/93020-betis-entra-competicion-europea-matematicamente-al-derrotar-al-malaga-2-1/">El Betis entra en competición europea matemáticamente al derrotar al Málaga (2-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-92927 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-malaga tag-previa tag-real-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/92927-previa-betis-malaga/" title="El Betis, a una victoria del sueño europeo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/92927-previa-betis-malaga/">El Betis, a una victoria del sueño europeo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-92902 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-betis-energia-plus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/92902-betis-energia-plus-pone-pie-medio-leb-tras-caer-zaragoza-81-78/" title="El Betis Energía Plus pone pie y medio en la LEB tras caer en Zaragoza (81-78)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/92902-betis-energia-plus-pone-pie-medio-leb-tras-caer-zaragoza-81-78/">El Betis Energía Plus pone pie y medio en la LEB tras caer en Zaragoza (81-78)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="118" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 118px) 100vw, 118px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93278 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-jardines-de-la-buhaira tag-nervion tag-patrimonio tag-pp tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93278-pp-denuncia-estado-abandono-los-jardines-la-buhaira/" title="El PP denuncia el estado de abandono de los Jardines de La Buhaira">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Estado de los Jardines de la Buhaira /PP" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/jardines-2-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93278-pp-denuncia-estado-abandono-los-jardines-la-buhaira/">El PP denuncia el estado de abandono de los Jardines de La Buhaira</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93273 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-catala tag-colectivos tag-eva-oliva tag-iu tag-memoria-historica tag-participa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93273-colectivos-la-memoria-historica-se-manifiestan/" title="Colectivos de la Memoria Histórica se manifiestan en contra del ministro Catalá">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Concentración memorialista /@iusevillaciudad" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/buena-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93273-colectivos-la-memoria-historica-se-manifiestan/">Colectivos de la Memoria Histórica se manifiestan en contra del ministro Catalá</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93287 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-provincia tag-sevilla tag-turismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/93287-las-pernoctaciones-los-hoteles-la-provincia-crecieron-20-marzo/" title="Las pernoctaciones extrahoteleras de la provincia crecieron un 20% en marzo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Turismo extrahotelero de la provincia /Diputación" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Extrahoteleros-marzo-buena-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/93287-las-pernoctaciones-los-hoteles-la-provincia-crecieron-20-marzo/">Las pernoctaciones extrahoteleras de la provincia crecieron un 20% en marzo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93275 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-autobuses tag-los-amarillos tag-los-palacios tag-los-palacios-y-villafranca">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/93275-denuncian-nuevos-incumplimientos-horarios-servicio-los-palacios/" title="&#8220;Nuevos incumplimientos&#8221; de horarios en el servicio a Los Palacios de Los Amarillos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-768x423.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-990x545.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/autobuses-amarillos.jpg 1000w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/93275-denuncian-nuevos-incumplimientos-horarios-servicio-los-palacios/">&#8220;Nuevos incumplimientos&#8221; de horarios en el servicio a Los Palacios de Los Amarillos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93198 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-coria-del-rio tag-cultura tag-obras tag-s40 tag-yacimiento-arquelogico-uncima">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/93198-maxima-proteccion-yacimiento-uncima-obras-s40/" title="Descubren restos de una alquería almohade en las obras de la SE-40">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/yacimiento-arqueológico-Uncima-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/93198-maxima-proteccion-yacimiento-uncima-obras-s40/">Descubren restos de una alquería almohade en las obras de la SE-40</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93239 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-catala tag-desayuno-informativo tag-ministro tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/93239-catala-espera-resolver-la-tension-poder-judicial/" title="Catalá espera resolver &#8220;la tensión&#8221; con el poder judicial">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Catalá /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Catalá-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/93239-catala-espera-resolver-la-tension-poder-judicial/">Catalá espera resolver &#8220;la tensión&#8221; con el poder judicial</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93147 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/93147-petit-style-walking-vuelve-sevilla-proximo-5-mayo/" title="Petit Style Walking vuelve a Sevilla el próximo 5 de mayo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Pasarela de ediciones anteriores /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pasarela-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/93147-petit-style-walking-vuelve-sevilla-proximo-5-mayo/">Petit Style Walking vuelve a Sevilla el próximo 5 de mayo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93077 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-marina-ot tag-violencia-de-genero">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/93077-marina-ot-denuncia-maltrato-sufrido-madre-redes/" title="Marina de OT denuncia en las redes los malos tratos que sufre su madre">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/marina-ot-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/93077-marina-ot-denuncia-maltrato-sufrido-madre-redes/">Marina de OT denuncia en las redes los malos tratos que sufre su madre</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-92607 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-cifuentes tag-hacienda tag-twitter">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/92607-desliz-del-community-manager-del-ministerio-hacienda/" title="Desliz del community manager del Ministerio de Hacienda con Cifuentes">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/CRISTINA-CIFUENTES-TWITTER-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/92607-desliz-del-community-manager-del-ministerio-hacienda/">Desliz del community manager del Ministerio de Hacienda con Cifuentes</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-92158 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes tag-campana tag-eslogan tag-feminismo tag-podemos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/92158-92158/" title="El &#8216;Nosotras&#8217; de Podemos que hace arder las redes sociales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Foto de candidatura de Podemos /@PatriciaReyesCS" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Podemos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/92158-92158/">El &#8216;Nosotras&#8217; de Podemos que hace arder las redes sociales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-91815 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-costumbres tag-cultura tag-feria tag-literatura tag-sevilla tag-tradiciones">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/91815-faldriquera-de-lunares/" title="Faldriquera de lunares">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Feria-Pablo-López_-6-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/91815-faldriquera-de-lunares/">Faldriquera de lunares</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-pinta-tu-murillo tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" title="El mural gigante de la iniciativa &#8216;Pinta tu Murillo&#8217; ya ha llegado a la Plaza del Duque">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Instalación del mural de Pinta tu Murillo /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/">El mural gigante de la iniciativa &#8216;Pinta tu Murillo&#8217; ya ha llegado a la Plaza del Duque</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93246 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alberto-rodriguez tag-carcel tag-la-peste tag-movistar-plus tag-ong-solidarios tag-presos tag-serie tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93246-internos-carcel-sevilla-1-conoceran-entresijos-la-peste/" title="Los internos de la cárcel Sevilla I conocerán los entresijos de &#8216;La Peste&#8217;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/photocall-la-peste-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93246-internos-carcel-sevilla-1-conoceran-entresijos-la-peste/">Los internos de la cárcel Sevilla I conocerán los entresijos de &#8216;La Peste&#8217;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-93020 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-betis tag-europa tag-malaga">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/93020-betis-entra-competicion-europea-matematicamente-al-derrotar-al-malaga-2-1/" title="El Betis entra en competición europea matemáticamente al derrotar al Málaga (2-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Betis vs Málaga /R. Betis" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Betis_-_Malaga_-_Fernando_R-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/93020-betis-entra-competicion-europea-matematicamente-al-derrotar-al-malaga-2-1/">El Betis entra en competición europea matemáticamente al derrotar al Málaga (2-1)</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-92927 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-malaga tag-previa tag-real-betis">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/92927-previa-betis-malaga/" title="El Betis, a una victoria del sueño europeo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Setién-Rueda-de-prensa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/92927-previa-betis-malaga/">El Betis, a una victoria del sueño europeo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-92902 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto tag-betis-energia-plus">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/baloncesto/92902-betis-energia-plus-pone-pie-medio-leb-tras-caer-zaragoza-81-78/" title="El Betis Energía Plus pone pie y medio en la LEB tras caer en Zaragoza (81-78)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-Energía-Plus_Zaragoza-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/" class="herald-cat-31">Baloncesto</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/baloncesto/92902-betis-energia-plus-pone-pie-medio-leb-tras-caer-zaragoza-81-78/">El Betis Energía Plus pone pie y medio en la LEB tras caer en Zaragoza (81-78)</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="hel-c mobile-position herald-go-hor">
			<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
	</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93293 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-alta-velocidad tag-ave tag-fomento tag-hueva tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/" title="De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="De la Serna /@Idlserna" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/">De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="170" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93293 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-alta-velocidad tag-ave tag-fomento tag-hueva tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/" title="De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="De la Serna /@Idlserna" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/">De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="170" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93293 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-alta-velocidad tag-ave tag-fomento tag-hueva tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/" title="De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="De la Serna /@Idlserna" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/">De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="170" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93293 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-alta-velocidad tag-ave tag-fomento tag-hueva tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/" title="De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="De la Serna /@Idlserna" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/">De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="170" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93293 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-alta-velocidad tag-ave tag-fomento tag-hueva tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/" title="De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="De la Serna /@Idlserna" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/">De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="170" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-93293 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-alta-velocidad tag-ave tag-fomento tag-hueva tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/" title="De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="De la Serna /@Idlserna" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/">De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="170" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
					<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>	</div>
		<div class="herald-ad herald-slide herald-below-header">

</div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/cultura/" rel="v:url" property="v:title">Cultura</a> » <span class="breadcrumb_last">El mural gigante de la iniciativa &#8216;Pinta tu Murillo&#8217; ya ha llegado a la Plaza del Duque</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-93265" class="herald-single post-93265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-pinta-tu-murillo tag-sevilla">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Instalación del mural de Pinta tu Murillo /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-990x660.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-300x200.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-768x512.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo-1024x683.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Pinta-tu-Murillo.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Instalación del mural de Pinta tu Murillo /SA</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="112" height="112" alt="Sevilla Actualidad" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

															<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>
				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 mayo, 2018 18:13</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">2 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;t=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;text=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F05%2FPinta-tu-Murillo.jpg&amp;description=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;title=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque&amp;body=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		<h1 class="entry-title h1">El mural gigante de la iniciativa &#8216;Pinta tu Murillo&#8217; ya ha llegado a la Plaza del Duque</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 mayo, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
			<p style="text-align: justify">El tama&ntilde;o final de la r&eacute;plica de la Inmaculada &ldquo;La Colosal de Murillo&rdquo; ser&aacute; de 364 metros cuadrados y adornar&aacute; una de las fachadas de El Corte Ingl&eacute;s. Ser&aacute; inaugurado el pr&oacute;ximo martes 8 de mayo.&nbsp;Miles de personas han participado en esta iniciativa cultural promovida por la firma espa&ntilde;ola&nbsp;con la que se quiere rendir homenaje al pintor Bartolom&eacute; Esteban Murillo en el 400 aniversario de su nacimiento.</p>
<p style="text-align: justify">Esta semana se han iniciado los trabajos de la &uacute;ltima fase de instalaci&oacute;n de la r&eacute;plica de &ldquo;La Colosal&rdquo; de Murillo en la fachada de este emblem&aacute;tico edificio&nbsp;de la Plaza del Duque. Tras un estudio pormenorizado de las caracter&iacute;sticas arquitect&oacute;nicas de la fachada y del montaje de la estructura met&aacute;lica de grandes dimensiones, ha comenzado la instalaci&oacute;n de las 17.400 teselas que han pintado miles de personas para dar forma a la reproducci&oacute;n de la Inmaculada &ldquo;La Colosal&rdquo; de Murillo dentro de la iniciativa cultural Pinta tu Murillo.</p>
<p style="text-align: justify">El tama&ntilde;o final de la r&eacute;plica del cuadro es de 26x14metros ocupando 364 metros cuadrados de la fachada de la Plaza del Duque. Durante una semana se trabajar&aacute; en la instalaci&oacute;n de la obra que ser&aacute; inaugurada el pr&oacute;ximo martes 8 de mayo.</p>
<p style="text-align: justify">Pinta tu Murillo es una iniciativa cultural en la que miles de personas homenajean al pintor sevillano Bartolom&eacute; Esteban Murillo en el 400 aniversario de su nacimiento. Para ello, se ha realizado la reproducci&oacute;n parcial de la Inmaculada Concepci&oacute;n &ldquo;La Colosal&rdquo; de Murillo, cuyo original est&aacute; emplazado en el Museo de Bellas de Sevilla.</p>
<p style="text-align: justify">La obra ha sido sometida a un pormenorizado estudio de dise&ntilde;o y desarrollo digital basado en los contrastes del color que han generado m&aacute;s de 17.400 piezas numeradas y referenciadas en 227 colores diferentes.</p>
<p style="text-align: justify">Durante un plazo aproximado de un mes, miles de ciudadanos han participado en los talleres de pintura que se han habilitado en El Corte Ingl&eacute;s del Duque y del Museo de Bellas Artes, entre ellos personalidades del mundo de la cultura, el arte, la pol&iacute;tica, diferentes asociaciones, empresas, hermandades y colegios.</p>
<p style="text-align: justify">Este proyecto es una idea original de Juan Jos&eacute; Montoya, arquitecto especializado en la conceptualizaci&oacute;n y desarrollo de grandes museos, exposiciones y proyectos creativos de car&aacute;cter cultural y comercial.</p>

	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-93182 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultura tag-fin-de-semana">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cultura/93182-agenda-del-fin-semana-mayo-destajo/" title="Agenda del fin de semana: &#8220;Mayo a destajo&#8221;">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/España-ingobernable-alberto-san-juan-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cultura/93182-agenda-del-fin-semana-mayo-destajo/">Agenda del fin de semana: &#8220;Mayo a destajo&#8221;</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-93179 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-javier-ruibal tag-lope-de-vega tag-musica">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cultura/93179-javier-ruibal-lope-vega-viernes/" title="Javier Ruibal repasa su carrera musical en el Lope de Vega este viernes">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/Javier-Ruibal-16_preview-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cultura/93179-javier-ruibal-lope-vega-viernes/">Javier Ruibal repasa su carrera musical en el Lope de Vega este viernes</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-93155 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-fibes tag-fistfest tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cultura/93155-ficfest-llega-convertirse-mayor-festival-ficcion-sevilla/" title="Ficfest llega para convertirse en el mayor festival de ficción de Sevilla">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="FicFest /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/fist-fest-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cultura/93155-ficfest-llega-convertirse-mayor-festival-ficcion-sevilla/">Ficfest llega para convertirse en el mayor festival de ficción de Sevilla</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14-150x150.jpg" width="140" height="140" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="53238c5a6b"  name="618160f30f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a09e291bce657d4f98640056941f6d6b" );document.getElementById("53238c5a6b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='93265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div id="navigation" class="col-lg-12 col-md-12 post-navigation">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" rel="next">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/cultura/93246-internos-carcel-sevilla-1-conoceran-entresijos-la-peste/" rel="prev">Los internos de la cárcel Sevilla I conocerán los entresijos de &#8216;La Peste&#8217;</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;t=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;text=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F05%2FPinta-tu-Murillo.jpg&amp;description=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/&amp;title=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=El+mural+gigante+de+la+iniciativa+%E2%80%98Pinta+tu+Murillo%E2%80%99+ya+ha+llegado+a+la+Plaza+del+Duque&amp;body=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/cultura/93265-mural-gigante-la-iniciativa-pinta-murillo-ya-ha-llegado-la-plaza-del-duque/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div class="widget sevil-widget"><div style="text-align: center; margin-bottom: 15px; " id="sevil-2056333184"><a href="http://bit.ly/2JOUtYz" target="_blank"><img width="300" height="150" src='http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Medio-robapáginas-Clínica-Santa-Isabel-mayo-18.gif' alt='' title='Medio robapáginas Clínica Santa Isabel mayo 18'  style="display: inline-block;"/></a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/cultura/93246-internos-carcel-sevilla-1-conoceran-entresijos-la-peste/" rel="prev">Los internos de la cárcel Sevilla I conocerán los entresijos de &#8216;La Peste&#8217;</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-93293 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-alta-velocidad tag-ave tag-fomento tag-hueva tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/" title="De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="De la Serna /@Idlserna" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/DcRlktsX0AEWIAP-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/93293-la-serna-anuncia-nuevo-tren-alta-velocidad-madrid-huelva/">De la Serna anuncia un nuevo tren de alta velocidad de Huelva a Sevilla</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/" title="El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/05/espacio-turina-ross-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/93292-espacio-turina-acoge-fin-semana-music-18-musicians/">El Espacio Turina acoge este fin de semana &#8216;Music for 18 musicians&#8217;, de Steve Reich</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-policia-local tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/" title="Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol">
				<img width="66" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-300x185.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-768x474.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/09/coche-policia-local-sevilla-1024x631.jpg 1024w" sizes="(max-width: 66px) 100vw, 66px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/93286-ciudadanos-ayudan-detener-conductor-triplicaba-tasa-alcohol/">Ciudadanos ayudan a detener a un conductor que triplicaba la tasa de alcohol</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-92913 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio tag-el-graderio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/92913-despues-ensayo-el-graderio/" title="Después del ensayo">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/92913-despues-ensayo-el-graderio/">Después del ensayo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-92292 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-expiaciones tag-la-gata tag-tejado">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/opinion/92292-expiaciones/" title="Expiaciones">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La gata sobre el tejado de zinc /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/image1-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/opinion/92292-expiaciones/">Expiaciones</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-92167 post type-post status-publish format-standard has-post-thumbnail hentry category-el-patio tag-andalucia tag-andaluz tag-daniel-gallardo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-patio/92167-se-puede-escribir-andaluz/" title="¿Se puede escribir en andaluz?">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/libro-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-patio/92167-se-puede-escribir-andaluz/">¿Se puede escribir en andaluz?</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"e10e9b4aae","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>