<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<title>La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Asistencia Social de la hermandad de la Macarena ha firmado un convenio de colaboración con la Clínica Baviera para realizar revisiones oftalmológicas gratuitas a hermanos con dificultades económicas y otras circunstancias desfavorables. "/>
<link rel="canonical" href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" />
<link rel="publisher" href="https://plus.google.com/u/0/104866359534302575595/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos" />
<meta property="og:description" content="La Asistencia Social de la hermandad de la Macarena ha firmado un convenio de colaboración con la Clínica Baviera para realizar revisiones oftalmológicas gratuitas a hermanos con dificultades económicas y otras circunstancias desfavorables. " />
<meta property="og:url" content="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" />
<meta property="og:site_name" content="Sevilla Actualidad" />
<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
<meta property="article:tag" content="Macarena" />
<meta property="article:tag" content="Semana Santa" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:section" content="Cofradías" />
<meta property="article:published_time" content="2018-04-05T18:58:03+02:00" />
<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="647" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Asistencia Social de la hermandad de la Macarena ha firmado un convenio de colaboración con la Clínica Baviera para realizar revisiones oftalmológicas gratuitas a hermanos con dificultades económicas y otras circunstancias desfavorables. " />
<meta name="twitter:title" content="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos" />
<meta name="twitter:site" content="@Sevillaactual" />
<meta name="twitter:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones.jpg" />
<meta name="twitter:creator" content="@elmunidor" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sevillaactualidad.com\/","name":"Sevilla Actualidad","alternateName":"Noticias de Sevilla","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sevillaactualidad.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sevillaactualidad.com\/cofradias\/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos\/","sameAs":["http:\/\/www.facebook.com\/SevillaActualidad","https:\/\/www.instagram.com\/sevillaactualidad\/","https:\/\/es.linkedin.com\/company\/sevilla-actualidad","https:\/\/plus.google.com\/u\/0\/104866359534302575595\/","http:\/\/www.youtube.com\/user\/SevillaActualidad","https:\/\/twitter.com\/Sevillaactual"],"@id":"#organization","name":"Sevilla Actualidad","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2014\/09\/logo-negro-sa-2014-web.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; RSS de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos RSS de los comentarios" href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/feed/" />
<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=90616' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fcofradias%2F90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fcofradias%2F90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<link rel="amphtml" href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-90616 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
														<div class="herald-ad hidden-xs"><div style="text-align: center; margin-left: 100px; " class="header_date" id="sevil-713343502"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></div>
</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="130" height="61" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x142.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-768x362.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-1024x483.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90610 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-beltran-perez tag-pp tag-pp-de-sevilla tag-presupuestos-generales-del-estado">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90610-pp-insta-espadas-exija-psoe-facilite-aprobacion-presupuestos-generales/" title="El PP pide a Espadas que exija al PSOE apoyar los Presupuestos Generales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90610-pp-insta-espadas-exija-psoe-facilite-aprobacion-presupuestos-generales/">El PP pide a Espadas que exija al PSOE apoyar los Presupuestos Generales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90604 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-fiscales tag-jueces tag-justicia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90604-jueces-fiscales-reclaman-mejoras-la-justicia/" title="Jueces y fiscales reclaman terminar con el &#8220;juzga como puedas&#8221;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="María José Segarra y Damián Álvarez leen el manifiesto/ SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90604-jueces-fiscales-reclaman-mejoras-la-justicia/">Jueces y fiscales reclaman terminar con el &#8220;juzga como puedas&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90589 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-consejeria-de-cultura tag-iu-santiponce tag-monasterio-san-isidoro-del-campo tag-patrimonio tag-santiponce tag-turismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/90589-iu-reclama-mantenga-abierto-turistas-monasterio/" title="IU reclama que se mantenga abierto a turistas el Monasterio de San Isidoro del Campo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/90589-iu-reclama-mantenga-abierto-turistas-monasterio/">IU reclama que se mantenga abierto a turistas el Monasterio de San Isidoro del Campo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90539 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-robo tag-supermercado tag-viso-del-alcor">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/90539-detenido-robar-supermercado-viso-del-alcor/" title="Detenido por robar en un supermercado del Viso del Alcor">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-768x428.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-1024x570.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-990x551.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/90539-detenido-robar-supermercado-viso-del-alcor/">Detenido por robar en un supermercado del Viso del Alcor</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90514 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-ana-julia-quezada tag-coripe tag-misoginia tag-nino-gabriel tag-racismo tag-xenofobia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/90514-denuncian-racismo-quema-judas-coripe/" title="Denuncian racismo en la Quemá de Judas de Coripe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe.jpg 1280w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/90514-denuncian-racismo-quema-judas-coripe/">Denuncian racismo en la Quemá de Judas de Coripe</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90599 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-cambridge-analytica tag-facebook tag-privacidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/90599-casi-137000-espanoles-afectados-escandalo-facebook/" title="El escándalo de Facebook afecta a casi 137.000 usuarios españoles">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/90599-casi-137000-espanoles-afectados-escandalo-facebook/">El escándalo de Facebook afecta a casi 137.000 usuarios españoles</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90512 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/90512-desarticulan-trama-internacional-fabricaba-exportaba-medicamentos-ilegales/" title="Desarticulan una trama internacional que fabricaba y exportaba medicamentos ilegales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/90512-desarticulan-trama-internacional-fabricaba-exportaba-medicamentos-ilegales/">Desarticulan una trama internacional que fabricaba y exportaba medicamentos ilegales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-88714 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-facebook tag-facua tag-proteccion-de-datos tag-whatsapp">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/" title="WhatsApp y Facebook multadas con 600.000 euros">
				<img width="122" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-300x180.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-768x461.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-1024x614.jpg 1024w" sizes="(max-width: 122px) 100vw, 122px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/">WhatsApp y Facebook multadas con 600.000 euros</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-75129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-75128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90409 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/90409-tension-reina-letizia-dona-sofia-catedral-palma/" title="Tensión entre la reina Letizia y Doña Sofía en la Catedral de Palma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/90409-tension-reina-letizia-dona-sofia-catedral-palma/">Tensión entre la reina Letizia y Doña Sofía en la Catedral de Palma</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90111 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-cofradias tag-hermandades tag-semana-santa tag-sevilla tag-torrijas tag-viernes-santo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/90111-odres-nuevos-vinos-anejos/" title="Odres nuevos para vinos añejos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/90111-odres-nuevos-vinos-anejos/">Odres nuevos para vinos añejos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89216 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-cultura tag-literatura tag-opinion tag-sevilla tag-viajes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/" title="El agujero negro">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/">El agujero negro</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-74634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li id="menu-item-74660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li id="menu-item-74648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li id="menu-item-74656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-74673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90581 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-heroes tag-icas tag-inaki-miramon tag-juan-gea tag-lope-de-vega tag-luis-varela tag-teatro">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/90581-luis-varela-juan-gea-inaki-miramon-lope-vega/" title="Luis Varela, Juan Gea e Iñaki Miramón, &#8216;Héroes&#8217; en el Lope de Vega">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/90581-luis-varela-juan-gea-inaki-miramon-lope-vega/">Luis Varela, Juan Gea e Iñaki Miramón, &#8216;Héroes&#8217; en el Lope de Vega</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90572 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-fin-de-semana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/90572-agenda-cultural-fin-de-semana/" title="Agenda cultural del fin semana: &#8220;Han ganado nosotros&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/90572-agenda-cultural-fin-de-semana/">Agenda cultural del fin semana: &#8220;Han ganado nosotros&#8221;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90476 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-eva-diaz-perez tag-novela tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/90476-comienzan-las-rutas-literarias-la-novela-color-los-angeles/" title="Comienzan las rutas literarias de la novela ‘El color de los ángeles’">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El libro /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/90476-comienzan-las-rutas-literarias-la-novela-color-los-angeles/">Comienzan las rutas literarias de la novela ‘El color de los ángeles’</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li id="menu-item-74645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90567 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-sevilla10 tag-audiencias-televisivas tag-la-liga tag-real-betis tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/90567-betis-tercero-audiencias-televisivas/" title="El Betis, tercero en audiencias televisivas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/90567-betis-tercero-audiencias-televisivas/">El Betis, tercero en audiencias televisivas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90475 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-ayuntamiento tag-juegos-deportivos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90475-10-000-deportistas-juegos-deportivos-primavera/" title="Más de 10.000 deportistas para las Juegos Deportivos de Primavera">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90475-10-000-deportistas-juegos-deportivos-primavera/">Más de 10.000 deportistas para las Juegos Deportivos de Primavera</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="130" height="61" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x142.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-768x362.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-1024x483.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90610 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-beltran-perez tag-pp tag-pp-de-sevilla tag-presupuestos-generales-del-estado">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90610-pp-insta-espadas-exija-psoe-facilite-aprobacion-presupuestos-generales/" title="El PP pide a Espadas que exija al PSOE apoyar los Presupuestos Generales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/beltran-perez-rueda-prensa-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90610-pp-insta-espadas-exija-psoe-facilite-aprobacion-presupuestos-generales/">El PP pide a Espadas que exija al PSOE apoyar los Presupuestos Generales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90604 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-concentracion tag-fiscales tag-jueces tag-justicia tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90604-jueces-fiscales-reclaman-mejoras-la-justicia/" title="Jueces y fiscales reclaman terminar con el &#8220;juzga como puedas&#8221;">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="María José Segarra y Damián Álvarez leen el manifiesto/ SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/María-José-Segarra-y-Damián-Álvarez-leen-el-manifiesto.-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90604-jueces-fiscales-reclaman-mejoras-la-justicia/">Jueces y fiscales reclaman terminar con el &#8220;juzga como puedas&#8221;</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a></li><li><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a></li><li><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90589 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-consejeria-de-cultura tag-iu-santiponce tag-monasterio-san-isidoro-del-campo tag-patrimonio tag-santiponce tag-turismo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/90589-iu-reclama-mantenga-abierto-turistas-monasterio/" title="IU reclama que se mantenga abierto a turistas el Monasterio de San Isidoro del Campo">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/SAN-ISIDORO-DEL-CAMPO-SANTIPONCE-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/90589-iu-reclama-mantenga-abierto-turistas-monasterio/">IU reclama que se mantenga abierto a turistas el Monasterio de San Isidoro del Campo</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90539 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-robo tag-supermercado tag-viso-del-alcor">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/90539-detenido-robar-supermercado-viso-del-alcor/" title="Detenido por robar en un supermercado del Viso del Alcor">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-768x428.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-1024x570.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-990x551.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/GUARDIA-CIVIL-ALCORES-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/90539-detenido-robar-supermercado-viso-del-alcor/">Detenido por robar en un supermercado del Viso del Alcor</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90514 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-ana-julia-quezada tag-coripe tag-misoginia tag-nino-gabriel tag-racismo tag-xenofobia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/provincia/90514-denuncian-racismo-quema-judas-coripe/" title="Denuncian racismo en la Quemá de Judas de Coripe">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/quema-de-judas-coripe.jpg 1280w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/provincia/90514-denuncian-racismo-quema-judas-coripe/">Denuncian racismo en la Quemá de Judas de Coripe</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a></li><li><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90599 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-cambridge-analytica tag-facebook tag-privacidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/90599-casi-137000-espanoles-afectados-escandalo-facebook/" title="El escándalo de Facebook afecta a casi 137.000 usuarios españoles">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/2696198607_804f72d5fc_b-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/90599-casi-137000-espanoles-afectados-escandalo-facebook/">El escándalo de Facebook afecta a casi 137.000 usuarios españoles</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90512 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/90512-desarticulan-trama-internacional-fabricaba-exportaba-medicamentos-ilegales/" title="Desarticulan una trama internacional que fabricaba y exportaba medicamentos ilegales">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/desarticulan-trama-medicamentos-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/90512-desarticulan-trama-internacional-fabricaba-exportaba-medicamentos-ilegales/">Desarticulan una trama internacional que fabricaba y exportaba medicamentos ilegales</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-88714 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-facebook tag-facua tag-proteccion-de-datos tag-whatsapp">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/" title="WhatsApp y Facebook multadas con 600.000 euros">
				<img width="122" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-300x180.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-768x461.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/01/whatsapp-1024x614.jpg 1024w" sizes="(max-width: 122px) 100vw, 122px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/88714-whatsapp-y-facebook-multadas-con-600-000-euros/">WhatsApp y Facebook multadas con 600.000 euros</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a></li><li><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li><li><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a></li><li><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a></li><li><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90409 post type-post status-publish format-standard has-post-thumbnail hentry category-red-de-redes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/red-de-redes/90409-tension-reina-letizia-dona-sofia-catedral-palma/" title="Tensión entre la reina Letizia y Doña Sofía en la Catedral de Palma">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/video-letizia-doña-sofia-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/" class="herald-cat-45327">Red de redes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/red-de-redes/90409-tension-reina-letizia-dona-sofia-catedral-palma/">Tensión entre la reina Letizia y Doña Sofía en la Catedral de Palma</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90111 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-cofradias tag-hermandades tag-semana-santa tag-sevilla tag-torrijas tag-viernes-santo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/90111-odres-nuevos-vinos-anejos/" title="Odres nuevos para vinos añejos">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Cristo-de-la-Expiración-Museo-foto-de-Juan-Flores-para-ABC-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/90111-odres-nuevos-vinos-anejos/">Odres nuevos para vinos añejos</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-89216 post type-post status-publish format-standard has-post-thumbnail hentry category-por-fin-viernes tag-cultura tag-literatura tag-opinion tag-sevilla tag-viajes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/" title="El agujero negro">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/Bicicleta-anclada-foto-de-Manuel-Alfonso-Nexus-6-1-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/" class="herald-cat-46266">Por fin viernes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/por-fin-viernes/89216-el-agujero-negro/">El agujero negro</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90581 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-heroes tag-icas tag-inaki-miramon tag-juan-gea tag-lope-de-vega tag-luis-varela tag-teatro">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/90581-luis-varela-juan-gea-inaki-miramon-lope-vega/" title="Luis Varela, Juan Gea e Iñaki Miramón, &#8216;Héroes&#8217; en el Lope de Vega">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/héroes-lope-de-vega-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/90581-luis-varela-juan-gea-inaki-miramon-lope-vega/">Luis Varela, Juan Gea e Iñaki Miramón, &#8216;Héroes&#8217; en el Lope de Vega</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90572 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-agenda-cultural tag-fin-de-semana">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/90572-agenda-cultural-fin-de-semana/" title="Agenda cultural del fin semana: &#8220;Han ganado nosotros&#8221;">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Santiago-Auseron-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/90572-agenda-cultural-fin-de-semana/">Agenda cultural del fin semana: &#8220;Han ganado nosotros&#8221;</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90476 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ano-murillo tag-eva-diaz-perez tag-novela tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/90476-comienzan-las-rutas-literarias-la-novela-color-los-angeles/" title="Comienzan las rutas literarias de la novela ‘El color de los ángeles’">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="El libro /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/El-color-de-los-angeles-Eva-Diaz-Perez-web-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/90476-comienzan-las-rutas-literarias-la-novela-color-los-angeles/">Comienzan las rutas literarias de la novela ‘El color de los ángeles’</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li><li><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90567 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-sevilla10 tag-audiencias-televisivas tag-la-liga tag-real-betis tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/90567-betis-tercero-audiencias-televisivas/" title="El Betis, tercero en audiencias televisivas">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Betis-jugadores-Sevilla-FC-derbi-Nervión-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/90567-betis-tercero-audiencias-televisivas/">El Betis, tercero en audiencias televisivas</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90475 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-ayuntamiento tag-juegos-deportivos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90475-10-000-deportistas-juegos-deportivos-primavera/" title="Más de 10.000 deportistas para las Juegos Deportivos de Primavera">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/juegos-deportivos-imd-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90475-10-000-deportistas-juegos-deportivos-primavera/">Más de 10.000 deportistas para las Juegos Deportivos de Primavera</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="hel-c mobile-position herald-go-hor">
			<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad" ></a></span>
	</div>
	</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" title="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616 herald-mega-menu"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" title="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" title="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74908 herald-mega-menu"><a href="http://www.sevillaactualidad.com/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75129"><a href="http://www.sevillaactualidad.com/mas/buen-comer/">Buen comer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75128"><a href="http://www.sevillaactualidad.com/mas/el-backstage/">El Backstage</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87090"><a href="http://www.sevillaactualidad.com/mas/por-fin-viernes/">Por fin viernes</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" title="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74634"><a href="http://www.sevillaactualidad.com/opinion/el-graderio/">El Graderío de la Catedral</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74660"><a href="http://www.sevillaactualidad.com/opinion/rueda-de-reconocimiento/">Rueda de reconocimiento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74648"><a href="http://www.sevillaactualidad.com/opinion/el-mirador/">El Mirador</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74656"><a href="http://www.sevillaactualidad.com/opinion/el-patio/">El patio</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74673"><a href="http://www.sevillaactualidad.com/opinion/el-blog-de-la-redaccion/">El blog de la redacción</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" title="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74645"><a href="http://www.sevillaactualidad.com/deportes/baloncesto/">Baloncesto</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/" class="herald-cat-69">Deportes</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
	</div>

</div>
</article><article class="herald-lay-g post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" title="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</a></h2>
			</div>
	</div>

</div>
</article></div></div></div></li></ul></ul>	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
					<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74668"><a href="https://plus.google.com/u/0/104866359534302575595/"><span class="herald-social-name">Google +</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
</ul>	</div>
		<div class="herald-ad herald-slide herald-below-header">
</div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sevillaactualidad.com/cofradias/" rel="v:url" property="v:title">Cofradías</a> » <span class="breadcrumb_last">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-90616" class="herald-single post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="485" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x485.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x485.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x147.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-768x376.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-1024x502.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Revisiones oftalmológicas gratuitas Macarena /SA</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/JA_Martin-1-150x150.jpg" width="112" height="112" alt="José Antonio Martín" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/joseantoniomartin/">José Antonio Martín</a>

															<a class="herald-author-twitter" href="http://www.twitter.com/elmunidor" target="_blank">elmunidor</a>
				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5 abril, 2018 18:58</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">1 minutos de lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;t=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;text=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F04%2FMacarena_revisiones.jpg&amp;description=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;title=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos&amp;body=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		<h1 class="entry-title h1">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5 abril, 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/joseantoniomartin/">José Antonio Martín</a></span></span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
		<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/cofradias/88657-macarena-saldra-con-manto-tisu-proxima-madruga/">La Macarena saldrá con el manto de tisú la próxima Madrugá</a></li></ul></div>	<p style="text-align: justify">La Asistencia Social de la hermandad de la Macarena ha firmado un convenio de colaboraci&oacute;n con la Cl&iacute;nica Baviera para realizar revisiones oftalmol&oacute;gicas gratuitas a hermanos con dificultades econ&oacute;micas y otras circunstancias desfavorables.</p>
<p style="text-align: justify">De este modo, y tal como reza en el comunicado hecho p&uacute;blico por la propia corporaci&oacute;n en la tarde de este martes, para estas revisiones gratuitas se priorizar&aacute;n a aquellos hermanos que ya posean un expediente abierto por dificultades econ&oacute;micas o de otro tipo en la Asistencia Social de la hermandad. Asimismo, entre los hermanos que podr&aacute;n acceder a estas revisiones oftalmol&oacute;gicas se incluir&aacute;n a los de edad avanzada con problemas econ&oacute;micos o de otra &iacute;ndole que pertenecen al Programa de los Veteranos Macarenos.</p>
<p style="text-align: justify">Seg&uacute;n la informaci&oacute;n facilitada por la hermandad, las plazas para estas revisiones ser&aacute;n limitadas. Las personas interesadas pueden ponerse en contacto a trav&eacute;s del tel&eacute;fono 954 90 18 00, extensi&oacute;n 4 de Asistencia Social, de lunes a viernes de 9:00 a 14:00 horas.</p>

	
	
				<div class="herald-ad"><!--NO USAR--></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-90361 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cartel tag-corpus tag-jose-maria-perez-cerezal">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cofradias/90361-perez-cereza-encargado-pintar-cartel-corpus-christi/" title="Pérez-Cerezal, encargado de pintar el cartel del Corpus Christi">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/jose-maria-jimenez-perez-cerezal-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cofradias/90361-perez-cereza-encargado-pintar-cartel-corpus-christi/">Pérez-Cerezal, encargado de pintar el cartel del Corpus Christi</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-90245 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-cofradias tag-pepe-asian tag-semana-santa">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cofradias/90245-muere-vestidor-proyectista-pepe-asian/" title="Muere el vestidor Pepe Asián">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/pepe-asian-1-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cofradias/90245-muere-vestidor-proyectista-pepe-asian/">Muere el vestidor Pepe Asián</a></h2>
			</div>

	
	
</article>											<article class="herald-lay-f post-90206 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-galeria tag-resumen tag-semana-santa tag-sevilla">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/cofradias/90206-resumen-semana-santa-sevilla-2018/" title="Resumen de una Semana Santa espléndida">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Nazarenos del Cerro" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/03/MG_1404-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cofradias/" class="herald-cat-23">Cofradías</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/cofradias/90206-resumen-semana-santa-sevilla-2018/">Resumen de una Semana Santa espléndida</a></h2>
			</div>

	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.twitter.com/elmunidor" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/joseantoniomartin/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/JA_Martin-1-150x150.jpg" width="140" height="140" alt="José Antonio Martín" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">José Antonio Martín</h4>
			<p>Licenciado en Geografía y experto en Ordenación y Gestión del Desarrollo Territorial y Local, desarrolla toda su formación en la Universidad de Sevilla. Actualmente trabaja lejos de su campo de estudio, analizando y reportando datos. Amante de la Semana Santa que pervive en los pequeños detalles.</p>
		</div>

	</div>

	
</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="nope"  id="cc7bcca875"  name="c40b2f9a67"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "474d8b593f44867af98399d703f50533" );document.getElementById("cc7bcca875").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Página web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='90616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div id="navigation" class="col-lg-12 col-md-12 post-navigation">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/cofradias/90459-gran-poder-destaca-ausencia-incidentes-pasada-madruga/" rel="prev">El Gran Poder destaca la ausencia de incidentes en la pasada Madrugá</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;t=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;text=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;media=http%3A%2F%2Fwww.sevillaactualidad.com%2Fwp-content%2Fuploads%2F2018%2F04%2FMacarena_revisiones.jpg&amp;description=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/&amp;title=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=La+Macarena+ofrece+revisiones+oftalmol%C3%B3gicas+gratuitas+a+hermanos+sin+recursos&amp;body=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="tiempo_7ed421401839912b02b3d341ef808285"> <div></div><div> <img src="//www.tiempo.es/build/img/logo/tiempo133.png" width="80" height="18" alt="tiempo.es"> </div> <script type="text/javascript" src="//www.tiempo.es/widload/es/ver/300/339/110/es0se0093/7ed421401839912b02b3d341ef808285.js"></script> </div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="widget sevil-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-1476783511993244" 
data-ad-slot="8082377541"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/cofradias/90459-gran-poder-destaca-ausencia-incidentes-pasada-madruga/" rel="prev">El Gran Poder destaca la ausencia de incidentes en la pasada Madrugá</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Más leídos</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-90627 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-aeropuerto tag-sevilla tag-transporte">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/" title="El transporte del aeropuerto al centro, de los más caros de España">
				<img width="74" height="35" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-300x142.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-768x362.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/11/aeropuerto-de-sevilla-1024x483.jpg 1024w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/90627-transporte-del-aeropuerto-al-centro-los-mas-caros-espana/">El transporte del aeropuerto al centro, de los más caros de España</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-90615 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deporte tag-joaquin-real tag-remo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/" title="El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/joaquin-remo-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/deportes/90615-remo-sevillano-luto-muerte-primer-olimpico-joaquin-real/">El remo sevillano, de luto por la muerte del primer olímpico Joaquín Real</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-90616 post type-post status-publish format-standard has-post-thumbnail hentry category-cofradias tag-macarena tag-semana-santa tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/" title="La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Revisiones oftalmológicas gratuitas Macarena /SA" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2018/04/Macarena_revisiones-111x62.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cofradias/90616-macarena-ofrece-revisiones-oftalmologicas-gratuitas-hermanos-sin-recursos/">La Macarena ofrece revisiones oftalmológicas gratuitas a hermanos sin recursos</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último en opinión</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-90203 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio tag-el-graderio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/90203-lo-se-puede-echar-menos/" title="Lo que se puede echar de menos">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/90203-lo-se-puede-echar-menos/">Lo que se puede echar de menos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-88939 post type-post status-publish format-standard has-post-thumbnail hentry category-el-graderio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/el-graderio/88939-la-pandilla-morada-mas-alla-lo-friqui/" title="La Pandilla Morada: Más allá de lo friqui">
				<img width="55" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-300x225.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-768x576.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2017/12/graderio-1024x768.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad  ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/el-graderio/88939-la-pandilla-morada-mas-alla-lo-friqui/">La Pandilla Morada: Más allá de lo friqui</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Licencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\r\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\r\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\r\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"5d87aaf18a","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>