Portada » Andalucía » «Ahora mismo no se sabe si IU gobierna con corruptos»
El partido Cut-Bai, del parlamentario de IU, Juan Manuel Sánchez Gordillo, aboga valorar el caso de los ERE en la ejecutiva de la coalición de izquierdas / Sevilla Actualidad
Andalucía

«Ahora mismo no se sabe si IU gobierna con corruptos»

La dirección nacional de CUT-BAI, partido integrado en IULV-CA, reunida esta mañana en Sevilla, pedirá que se incluya en la próxima Ejecutiva de IULV-CA el asunto de los ERE fraudulentos para depurar responsabilidades «caiga quien caiga».

La organización, a la que pertenece Juan Manuel Sánchez Gordillo, pide que se llegue hasta el final en el caso de supuesta corrupción de la administración socialista en la Junta de Andalucía «caiga quien caiga»,  a la luz de las nuevas detenciones producidas.

“IULV-CA debe debatir muy seriamente el asunto, porque ahora mismo no se sabe si se está gobernando con corruptos” indica el secretario de Organización de CUT-BAI, Manuel Rodríguez.  

La dirección nacional de CUT-BAI  considera «incomprensible que durante más de una década los principales responsables del Gobierno andaluz y del PSOE no hubieran actuado contra estas irregularidades y recuerda que el artículo 124 del Estatuto de Autonomía es muy claro respecto a la responsabilidad colectiva del Gobierno andaluz», cita en un comunicado. “El Consejo de Gobierno responde políticamente ante el Parlamento de forma solidaria, sin perjuicio de la responsabilidad directa de cada consejero por su gestión». Para el responsable institucional, José A. Mesa, “es difícil entender”, a la luz de este artículo, “que un consejero vaya a prisión y el presidente que lo ha nombrado, que coordina la labor de gobierno y que es el máximo responsable solidario de la acción de gobierno sea inocente”.

www.SevillaActualidad.com

Sobre el autor

Sevilla Actualidad

Sevilla Actualidad

Equipo de redacción de Sevilla Actualidad

Escribir un comentario

Escribir un comentario

El tiempo en Sevilla

Suscríbete a Sevilla Actualidad

* indicates required