<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sevillaactualidad.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="Noticias, Sevilla, Andalucía, Información, Diario de Sevilla, Cultura, Deporte, Cofradías, Semana Santa, Feria de Abril, Opinión, Sociedad, Gastronomía, Turismo, Betis, Sevilla FC, el tiempo en Sevilla," />
	<meta name="robots" content="index, follow" />
	<meta name="distribution" content="Spain" />
	<meta name="author" content="Sevilla Actualidad" />
	<meta name="locality" content="Seville, Spain" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sedes, fechas y materias: guía con todos los detalles de la Selectividad</title>
	<meta name="description" content="Sedes, fechas y materias: guía con todos los detalles de la Selectividad - Noticias de Sevilla y Andalucía" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sedes, fechas y materias: guía con todos los detalles de la Selectividad" />
	<meta property="og:description" content="Sedes, fechas y materias: guía con todos los detalles de la Selectividad - Noticias de Sevilla y Andalucía" />
	<meta property="og:url" content="http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/" />
	<meta property="og:site_name" content="Sevilla Actualidad" />
	<meta property="article:publisher" content="http://www.facebook.com/SevillaActualidad" />
	<meta property="article:author" content="www.facebook.com/sevillaactualidad" />
	<meta property="article:published_time" content="2020-07-04T10:18:26+00:00" />
	<meta property="article:modified_time" content="2020-07-04T13:09:21+00:00" />
	<meta property="og:image" content="http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="880" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@www.twitter.com/sevillaactual" />
	<meta name="twitter:site" content="@Sevillaactual" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.sevillaactualidad.com/#website","url":"http://www.sevillaactualidad.com/","name":"Sevilla Actualidad","description":"Noticias de Sevilla y su Provincia. Diario digital de Sevilla. Informaci\u00f3n de Andaluc\u00eda, Cultura, Deportes","potentialAction":[{"@type":"SearchAction","target":"http://www.sevillaactualidad.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#primaryimage","inLanguage":"es","url":"http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO.jpg","width":1320,"height":880},{"@type":"WebPage","@id":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#webpage","url":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/","name":"Sedes, fechas y materias: gu\u00eda con todos los detalles de la Selectividad","isPartOf":{"@id":"http://www.sevillaactualidad.com/#website"},"primaryImageOfPage":{"@id":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#primaryimage"},"datePublished":"2020-07-04T10:18:26+00:00","dateModified":"2020-07-04T13:09:21+00:00","author":{"@id":"http://www.sevillaactualidad.com/#/schema/person/5e6b5c99b43804914009a288520440a4"},"description":"Sedes, fechas y materias: gu\u00eda con todos los detalles de la Selectividad - Noticias de Sevilla y Andaluc\u00eda","breadcrumb":{"@id":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/"]}]},{"@type":"BreadcrumbList","@id":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/","url":"http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/","name":"Sedes, fechas y materias: gu\u00eda con todos los detalles de la Selectividad"}}]},{"@type":["Person"],"@id":"http://www.sevillaactualidad.com/#/schema/person/5e6b5c99b43804914009a288520440a4","name":"Sevilla Actualidad","image":{"@type":"ImageObject","@id":"http://www.sevillaactualidad.com/#personlogo","inLanguage":"es","url":"http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg","caption":"Sevilla Actualidad"},"description":"Equipo de redacci\u00f3n de Sevilla Actualidad","sameAs":["www.facebook.com/sevillaactualidad","https://twitter.com/www.twitter.com/sevillaactual"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed" href="http://www.sevillaactualidad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Feed de los comentarios" href="http://www.sevillaactualidad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevilla Actualidad &raquo; Comentario Sedes, fechas y materias: guía con todos los detalles de la Selectividad del feed" href="http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/feed/" />
<!-- sevillaactualidad.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sevillaactualidad.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesom-afpl-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ays-facebook-popup-likebox-css'  href='http://www.sevillaactualidad.com/wp-content/plugins/ays-facebook-popup-likebox/public/css/ays-facebook-popup-likebox-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate_fpl-css'  href='http://www.sevillaactualidad.com/wp-content/plugins/ays-facebook-popup-likebox/public/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.sevillaactualidad.com/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sevillaactualidad.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.sevillaactualidad.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.sevillaactualidad.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.sevillaactualidad.com/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.sevillaactualidad.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.sevillaactualidad.com/wp-content/themes/herald-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #000000 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #000000 !important;
                }
                body .meks_ess.outline a::before {
                    color: #000000 !important;
                }
                body .meks_ess.outline a {
                    border-color: #000000 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #000000 !important;
                }
            
</style>
<link rel='stylesheet' id='an_style-css'  href='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/aPPqLXLXkBFU.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.zNFuJwrCKxrq-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.zNFuJwrCKxrq {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.zNFuJwrCKxrq-default,.zNFuJwrCKxrq-ok {	padding: 30px 30px 15px;}.zNFuJwrCKxrq-image {	overflow: hidden;	position: relative;	width: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {	float: right;	width: 50%;	padding: 30px;}.zNFuJwrCKxrq.small {	width: 200px;	margin-left: -140px;}.zNFuJwrCKxrq.medium {	width: 400px;	margin-left: -240px;}.zNFuJwrCKxrq.large {	width: 600px;	margin-left: -340px;}.zNFuJwrCKxrq.xlarge {	width: 800px;	margin-left: -440px;}.close-zNFuJwrCKxrq {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-zNFuJwrCKxrq:hover {	color: #252b37;}.zNFuJwrCKxrq h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.zNFuJwrCKxrq-right h1 {	padding: 0 30px 0 0;	text-align: left;}.zNFuJwrCKxrq p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.zNFuJwrCKxrq p a {	color: #ff6160;}.zNFuJwrCKxrq-right .close-modal,.zNFuJwrCKxrq-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.zNFuJwrCKxrq-right .close-modal:hover,.zNFuJwrCKxrq-footer .close-modal:hover {	background-color: #252b37 !important;}.zNFuJwrCKxrq-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.zNFuJwrCKxrq-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.zNFuJwrCKxrq {		right: 5%;		left: 5%;		max-width: 90%;	}	.zNFuJwrCKxrq-default {		padding: 20px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		width: 100%;		height: 250px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.zNFuJwrCKxrq h1 {		margin-bottom: 10px;		font-size: 20px;	}	.zNFuJwrCKxrq-right h1 {		padding: 0;	}	.zNFuJwrCKxrq p {		margin-bottom: 10px;	}	.close-zNFuJwrCKxrq {		color: #fcfcfc;		background-color: #252b37;	}	.close-zNFuJwrCKxrq:hover {		color: #252b37;		background-color: #fcfcfc;	}	.zNFuJwrCKxrq-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-left {		height: 200px;	}	.zNFuJwrCKxrq-image .zNFuJwrCKxrq-right {		margin-top: 200px;	}	.zNFuJwrCKxrq-footer {		text-align: center;	}	.zNFuJwrCKxrq-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/vmkRZa3frLthML6h8O5qBzKo1INJ8cd12UgyKZ7Gb_jkfwy9mJaORoGBUjyfOMXmjUOv9EOmZVG3pMNZhWvOfyBLR0Fx-6j3cAV7i9Twfx51KQuOl8zNLBprHAXMhHqah5_i7WNIg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1593889586","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/utils.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/plupload/plupload.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/ays-facebook-popup-likebox/public/js/ays-facebook-popup-likebox-public.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='http://www.sevillaactualidad.com/wp-json/' />
<link rel='shortlink' href='http://www.sevillaactualidad.com/?p=152247' />
<link rel="alternate" type="application/json+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sevillaactualidad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F&#038;format=xml" />
			<meta property="fb:pages" content="424615924259827" />
							<meta property="ia:markup_url" content="http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/?ia_markup=1" />
				<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'sevillaactualidad.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script type="text/javascript">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</script>
		<link rel="amphtml" href="http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/amp/"><link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.sevillaactualidad.com/wp-content/uploads/2017/09/favicon.jpg" />
		<style type="text/css" id="wp-custom-css">
			.dcmads{
	height:0px !important;
}		</style>
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6806087-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Machete Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alejandrocueto-sevillaactualidad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-152247 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
																								</div>
					
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/logo.png" alt="Sevilla Actualidad"></a></span>
	</div>
											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-rrss-menu" class="herald-soc-nav"><li id="menu-item-74665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-74666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-74667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li id="menu-item-74669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-140183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="http://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-74615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li id="menu-item-74671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li id="menu-item-110409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li id="menu-item-101682" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li id="menu-item-74661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-152268 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-bomberos tag-incendio tag-sevilla-este">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/" title="Extinguido un incendio en un restaurante de Sevilla Este">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-990x564.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1320x752.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio.jpg 1329w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/">Extinguido un incendio en un restaurante de Sevilla Este</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152258 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-apertura tag-isla-magica tag-ocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152258-asi-se-ha-vivido-la-apertura-de-isla-magica-bajo-las-nuevas-medidas-de-seguridad/" title="Así se ha vivido la apertura de Isla Mágica bajo las nuevas medidas de seguridad">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152258-asi-se-ha-vivido-la-apertura-de-isla-magica-bajo-las-nuevas-medidas-de-seguridad/">Así se ha vivido la apertura de Isla Mágica bajo las nuevas medidas de seguridad</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152254 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-condena tag-el-vaticano tag-opus-dei">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152254-el-vaticano-condena-a-un-sacerdote-del-opus-dei-por-abusos-sexuales-en-sevilla/" title="El Vaticano condena a un sacerdote del Opus Dei por abusos sexuales en Sevilla ">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152254-el-vaticano-condena-a-un-sacerdote-del-opus-dei-por-abusos-sexuales-en-sevilla/">El Vaticano condena a un sacerdote del Opus Dei por abusos sexuales en Sevilla </a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li id="menu-item-74616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-74620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li id="menu-item-74621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li id="menu-item-110369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li id="menu-item-74646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li id="menu-item-74617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li id="menu-item-80444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li id="menu-item-110374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li id="menu-item-110373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li id="menu-item-74907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-74783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li id="menu-item-74787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-83579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li id="menu-item-140956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li id="menu-item-74917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-128997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li id="menu-item-74641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li id="menu-item-96193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li id="menu-item-147778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="http://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li id="menu-item-74624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li id="menu-item-74636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-152265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-magallanes tag-real-alcazar tag-visitas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/" title="Comienzan las visitas nocturnas teatralizadas en el Real Alcázar">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/">Comienzan las visitas nocturnas teatralizadas en el Real Alcázar</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152121 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-concierto tag-musica">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152121-jorge-drexler-en-concierto-por-un-nuevo-antes-para-recuperar-la-belleza-suspendida/" title="Jorge Drexler en concierto por un nuevo &#8216;Antes&#8217; para recuperar la belleza suspendida">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152121-jorge-drexler-en-concierto-por-un-nuevo-antes-para-recuperar-la-belleza-suspendida/">Jorge Drexler en concierto por un nuevo &#8216;Antes&#8217; para recuperar la belleza suspendida</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152156 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-becquer tag-beethoven tag-magallanes tag-real-alcazar tag-verano">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152156-magallanes-becquer-y-beethoven-protagonistas-de-noches-en-los-jardines-del-real-alcazar/" title="Magallanes, Bécquer y Beethoven, protagonistas de «Noches en los Jardines del Real Alcázar»">
				<img width="140" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/aLcazar-JA.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152156-magallanes-becquer-y-beethoven-protagonistas-de-noches-en-los-jardines-del-real-alcazar/">Magallanes, Bécquer y Beethoven, protagonistas de «Noches en los Jardines del Real Alcázar»</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li id="menu-item-74642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li id="menu-item-74644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-74657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li id="menu-item-74649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-152272 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-balaidos tag-betis tag-empate">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/" title="Empate del Betis en Balaídos con polémica arbitral (1-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/">Empate del Betis en Balaídos con polémica arbitral (1-1)</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152244 post type-post status-publish format-standard has-post-thumbnail hentry category-betis category-sevilla-fc tag-audiencia tag-derbi">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/152244-cinco-millones-de-personas-vieron-el-gran-derbi/" title="Cinco millones de personas vieron el Gran Derbi">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/152244-cinco-millones-de-personas-vieron-el-gran-derbi/">Cinco millones de personas vieron el Gran Derbi</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152026 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-futbol">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/152026-el-betis-cae-en-el-villamarin-ante-el-villarreal-0-2/" title="El Betis cae en el Villamarín ante el Villarreal (0-2)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152026-el-betis-cae-en-el-villamarin-ante-el-villarreal-0-2/">El Betis cae en el Villamarín ante el Villarreal (0-2)</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a></li><li><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a></li><li><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-152268 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-bomberos tag-incendio tag-sevilla-este">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/" title="Extinguido un incendio en un restaurante de Sevilla Este">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-990x564.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1320x752.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio.jpg 1329w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/">Extinguido un incendio en un restaurante de Sevilla Este</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152258 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-apertura tag-isla-magica tag-ocio">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152258-asi-se-ha-vivido-la-apertura-de-isla-magica-bajo-las-nuevas-medidas-de-seguridad/" title="Así se ha vivido la apertura de Isla Mágica bajo las nuevas medidas de seguridad">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/isla-magica-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152258-asi-se-ha-vivido-la-apertura-de-isla-magica-bajo-las-nuevas-medidas-de-seguridad/">Así se ha vivido la apertura de Isla Mágica bajo las nuevas medidas de seguridad</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152254 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-condena tag-el-vaticano tag-opus-dei">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152254-el-vaticano-condena-a-un-sacerdote-del-opus-dei-por-abusos-sexuales-en-sevilla/" title="El Vaticano condena a un sacerdote del Opus Dei por abusos sexuales en Sevilla ">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Manuel-Cocina-Abella.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152254-el-vaticano-condena-a-un-sacerdote-del-opus-dei-por-abusos-sexuales-en-sevilla/">El Vaticano condena a un sacerdote del Opus Dei por abusos sexuales en Sevilla </a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="http://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-152265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-magallanes tag-real-alcazar tag-visitas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/" title="Comienzan las visitas nocturnas teatralizadas en el Real Alcázar">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/">Comienzan las visitas nocturnas teatralizadas en el Real Alcázar</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152121 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-concierto tag-musica">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152121-jorge-drexler-en-concierto-por-un-nuevo-antes-para-recuperar-la-belleza-suspendida/" title="Jorge Drexler en concierto por un nuevo &#8216;Antes&#8217; para recuperar la belleza suspendida">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Concierto-Drexler-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152121-jorge-drexler-en-concierto-por-un-nuevo-antes-para-recuperar-la-belleza-suspendida/">Jorge Drexler en concierto por un nuevo &#8216;Antes&#8217; para recuperar la belleza suspendida</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152156 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-becquer tag-beethoven tag-magallanes tag-real-alcazar tag-verano">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152156-magallanes-becquer-y-beethoven-protagonistas-de-noches-en-los-jardines-del-real-alcazar/" title="Magallanes, Bécquer y Beethoven, protagonistas de «Noches en los Jardines del Real Alcázar»">
				<img width="140" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/02/aLcazar-JA.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152156-magallanes-becquer-y-beethoven-protagonistas-de-noches-en-los-jardines-del-real-alcazar/">Magallanes, Bécquer y Beethoven, protagonistas de «Noches en los Jardines del Real Alcázar»</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a></li><li><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-g post-152272 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-balaidos tag-betis tag-empate">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/" title="Empate del Betis en Balaídos con polémica arbitral (1-1)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/">Empate del Betis en Balaídos con polémica arbitral (1-1)</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152244 post type-post status-publish format-standard has-post-thumbnail hentry category-betis category-sevilla-fc tag-audiencia tag-derbi">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla-fc/152244-cinco-millones-de-personas-vieron-el-gran-derbi/" title="Cinco millones de personas vieron el Gran Derbi">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/derbi-111x62.jpg 111w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a> <span>&bull;</span> <a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/" class="herald-cat-30">Sevilla FC</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla-fc/152244-cinco-millones-de-personas-vieron-el-gran-derbi/">Cinco millones de personas vieron el Gran Derbi</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152026 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-futbol">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/152026-el-betis-cae-en-el-villamarin-ante-el-villarreal-0-2/" title="El Betis cae en el Villamarín ante el Villarreal (0-2)">
				<img width="130" height="73" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-130x73.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-1024x576.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-768x432.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-990x557.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/betis-villarreal.jpg 1320w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152026-el-betis-cae-en-el-villamarin-ante-el-villarreal-0-2/">El Betis cae en el Villamarín ante el Villarreal (0-2)</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.sevillaactualidad.com/" rel="home"><img class="herald-logo-mini" src="http://www.sevillaactualidad.com/wp-content/uploads/2017/08/SA-RRSS-14.jpg" alt="Sevilla Actualidad"></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.sevillaactualidad.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74615"><a href="http://www.sevillaactualidad.com">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74671 herald-mega-menu"><a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110409"><a href="http://www.sevillaactualidad.com/el-tiempo/">El Tiempo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-101682"><a href="http://www.sevillaactualidad.com/mas/98-cartelera/">Cartelera de cine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74661"><a href="http://www.sevillaactualidad.com/sevilla/feria-de-abril/">Feria de Abril</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-152272 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-balaidos tag-betis tag-empate">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/" title="Empate del Betis en Balaídos con polémica arbitral (1-1)">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/">Empate del Betis en Balaídos con polémica arbitral (1-1)</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152268 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-bomberos tag-incendio tag-sevilla-este">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/" title="Extinguido un incendio en un restaurante de Sevilla Este">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/">Extinguido un incendio en un restaurante de Sevilla Este</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-magallanes tag-real-alcazar tag-visitas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/" title="Comienzan las visitas nocturnas teatralizadas en el Real Alcázar">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/">Comienzan las visitas nocturnas teatralizadas en el Real Alcázar</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74616"><a href="http://www.sevillaactualidad.com/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74620"><a href="http://www.sevillaactualidad.com/provincia/aljarafe/">Aljarafe</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74621"><a href="http://www.sevillaactualidad.com/provincia/dos-hermanas/">Dos Hermanas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110369"><a href="http://www.sevillaactualidad.com/provincia/alcala-de-guadaira/">Alcalá de Guadaíra</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74646"><a href="http://www.sevillaactualidad.com/provincia/descubre-sevilla/">Descubre Sevilla</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74617"><a href="http://www.sevillaactualidad.com/andalucia/">Andalucía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80444"><a href="http://www.sevillaactualidad.com/andalucia4d/">Andalucía 4D</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110374"><a href="http://www.enandaluz.es">La Prensa en Andaluz</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110373"><a href="http://www.mediosenigualdad.es">Medios en Igualdad</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74907"><a href="http://www.sevillaactualidad.com/mas-actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74783"><a href="http://www.sevillaactualidad.com/sociedad/">Sociedad</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74787"><a href="http://www.sevillaactualidad.com/mas/ciencia-y-tecnologia/">Ciencia y Tecnología</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83579"><a href="http://www.sevillaactualidad.com/mas/red-de-redes/">Red de redes</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140956"><a href="http://www.sevillaactualidad.com/corporativo/">Corporativo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74917"><a href="http://www.sevillaactualidad.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128997"><a href="http://www.sevillaactualidad.com/opinion/palabras-desde-londres/">Palabras desde Londres</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74641"><a href="http://www.sevillaactualidad.com/opinion/vientos-de-estraperlo/">Vientos de estraperlo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96193"><a href="http://www.sevillaactualidad.com/opinion/la-era/">La era</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147778"><a href="http://www.sevillaactualidad.com/opinion/gabinete-del-doctor-tulp/">Gabinete del doctor Tulp</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74624"><a href="http://www.sevillaactualidad.com/opinion/tribuna-libre/">Tribuna</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74636 herald-mega-menu"><a href="http://www.sevillaactualidad.com/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-152272 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-balaidos tag-betis tag-empate">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/" title="Empate del Betis en Balaídos con polémica arbitral (1-1)">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/">Empate del Betis en Balaídos con polémica arbitral (1-1)</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152268 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-bomberos tag-incendio tag-sevilla-este">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/" title="Extinguido un incendio en un restaurante de Sevilla Este">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/">Extinguido un incendio en un restaurante de Sevilla Este</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-magallanes tag-real-alcazar tag-visitas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/" title="Comienzan las visitas nocturnas teatralizadas en el Real Alcázar">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/">Comienzan las visitas nocturnas teatralizadas en el Real Alcázar</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74642"><a href="http://www.sevillaactualidad.com/cofradias/">Cofradías</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74644 herald-mega-menu"><a href="http://www.sevillaactualidad.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74657"><a href="http://www.sevillaactualidad.com/deportes/betis/">Betis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74649"><a href="http://www.sevillaactualidad.com/deportes/sevilla-fc/">Sevilla FC</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-g post-152272 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-balaidos tag-betis tag-empate">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/" title="Empate del Betis en Balaídos con polémica arbitral (1-1)">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-1024x575.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-768x431.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-111x62.jpg 111w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis.jpg 1320w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/deportes/betis/" class="herald-cat-48">Betis</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/">Empate del Betis en Balaídos con polémica arbitral (1-1)</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152268 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-bomberos tag-incendio tag-sevilla-este">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/" title="Extinguido un incendio en un restaurante de Sevilla Este">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1024x583.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-768x437.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/sevilla/" class="herald-cat-62">Sevilla</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/">Extinguido un incendio en un restaurante de Sevilla Este</a></h2>
			</div>
	</div>

</div>
</article>
<article class="herald-lay-g post-152265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-magallanes tag-real-alcazar tag-visitas">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/" title="Comienzan las visitas nocturnas teatralizadas en el Real Alcázar">
				<img width="187" height="105" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg" class="attachment-herald-lay-d1-full size-herald-lay-d1-full wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-111x62.jpg 111w" sizes="(max-width: 187px) 100vw, 187px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad ">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/cultura/" class="herald-cat-65">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/">Comienzan las visitas nocturnas teatralizadas en el Real Alcázar</a></h2>
			</div>
	</div>

</div>
</article>
</div></div></div></li></ul></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo" class="menu"><li id="menu-item-74887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-74888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li id="menu-item-74890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li id="menu-item-132649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li id="menu-item-74885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li id="menu-item-83362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li id="menu-item-74779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-74778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-74777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul>	</nav>
						<ul id="menu-rrss-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74665"><a href="http://www.twitter.com/sevillaactual"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74666"><a href="http://www.facebook.com/sevillaactualidad"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74667"><a href="http://sevillaactualidad.com/rss"><span class="herald-social-name">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74669"><a href="http://www.youtube.com/user/SevillaActualidad"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140183"><a href="http://www.instagram.com/sevillaactualidad"><span class="herald-social-name">Instagram</span></a></li>
</ul>		
</div>
	
    	<div class="herald-ad herald-slide herald-below-header"></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span class="breadcrumb_last" aria-current="page">Sedes, fechas y materias: guía con todos los detalles de la Selectividad</span></span></div>


<div class="herald-section container ">

			<article id="post-152247" class="herald-single post-152247 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-asignaturas tag-examenes tag-guia tag-plazos tag-selectividad tag-universidad">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO-990x660.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO-300x200.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO-768x512.jpg 768w, http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO-1024x683.jpg 1024w, http://www.sevillaactualidad.com/wp-content/uploads/2020/04/SELECTIVIDAD-UPO.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
					<div class="entry-meta-author">					

			
				<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" width="80" height="76" alt="Sevilla Actualidad" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a>

													<a class="herald-author-twitter" href="http://www.twitter.com/sevillaactual" target="_blank">sevillaactual</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4 julio, 2020 12:18</span></div><div class="meta-item herald-comments"><a href="http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#respond">Escribir un comentario</a></div><div class="meta-item herald-rtime">10 minutos de lectura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F&amp;t=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F&amp;text=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F&amp;title=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad"><span>LinkedIn</span></a><a href="mailto:?subject=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		<h1 class="entry-title h1">Sedes, fechas y materias: guía con todos los detalles de la Selectividad</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4 julio, 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Sevilla Actualidad</a></span></span></div><div class="meta-item herald-rtime">10 minutos de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><!--NO USAR--></div>
	
			<div class="bawmrp"><h3> </h3><ul><li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/152042-el-metro-de-sevilla-refuerza-su-servicio-durante-los-tres-dias-de-selectividad/">El metro de Sevilla refuerza su servicio durante los tres días de selectividad</a></li>
<li class="bawmrp_manual"><a href="http://www.sevillaactualidad.com/sevilla/151658-mas-de-11-000-alumnos-haran-en-la-us-una-selectividad-marcada-por-el-coronavirus/">Más de 11.000 alumnos harán en la US una selectividad marcada por el coronavirus</a></li></ul></div>	<p style="text-align: justify"><strong>Casi 51.500 andaluces se examinan desde el 7 de julio de la prueba de acceso a la Universidad </strong><span id="more-152247"></span></p>
<p style="text-align: justify">Las universidades destinan 181 sedes a albergar esta edición, 67 más que el pasado año, en la que las aulas estarán a un tercio de su capacidad y los exámenes constarán de una única propuesta por asignatura</p>
<p style="text-align: justify">Un total de 51.479 estudiantes andaluces procedentes de Bachillerato y Formación Profesional de Grado Superior se examinan los días 7, 8 y 9 de julio de la Prueba de Evaluación de Bachillerato para el Acceso a la Universidad (PEvAU), que en esta edición está marcada por un complejo dispositivo de seguridad y protección y por cambios de calado en el contenido de los exámenes debido a la pandemia del COVID-19.</p>
<p style="text-align: justify">Las matriculaciones para esta evaluación han crecido este año un 18,53%, lo que supone 8.051 personas más respecto al curso pasado, siendo la <a href="http://www.sevillaactualidad.com/provincia/">provincia</a> de <a href="http://www.sevillaactualidad.com/sevilla/">Sevilla</a> la que más estudiantes aporta, con 12.746 (11.060 de la Universidad de Sevilla y 1.686 de la Pablo de Olavide). En Almería se examinarán 3.506, en Cádiz 7.439, en Córdoba 4.916, en Granada 7.128, en Huelva 2.635, en Jaén 3.980 y en Málaga 9.129. Atendiendo al género, de los 51.479 estudiantes, 30.125 son mujeres y 21.354 hombres.</p>
<p style="text-align: justify">Para albergar a estos aspirantes, la Comisión Coordinadora Interuniversitaria de <a href="http://www.sevillaactualidad.com/Andalucia/">Andalucía</a>, encargada de la organización de este evento, ha seleccionado 181 sedes en toda Andalucía, entre facultades, centros adscritos e institutos de Enseñanza Secundaria. Se trata de un incremento considerable de espacios, 67 más (equivalente al 58,77%), ya que el pasado ejercicio el número de sedes fue de 114. Este importante aumento responde a la exigencia de garantizar las distancias mínimas de seguridad de 1,5 metros entre alumnos y a las recomendaciones de evitar al máximo sus desplazamientos.</p>
<p style="text-align: justify">De las 181 sedes dispuestas, 101 se ubican en municipios de las distintas provincias y 80, repartidos por las capitales andaluzas. Las universidades han realizado un gran esfuerzo por incrementar el número de sedes fueras de las capitales, a fin de evitar en lo posible los desplazamientos de los estudiantes. Así, la UAL ha habilitado 16 sedes (3 en la capital y 3 en la provincia); la UCA, 21 (5 en la capital y 16 en la provincia); la UCO, 38 (9 en la capital y 29 en la provincia); la UGR, 29 (19 en la capital y 10 en la provincia); la UHU, 9 (7 en la capital y 2 en la provincia); la UJA, 10 (5 en la capital y 5 en la provincia); la UMA, 24 (10 en la capital y 14 en la provincia); la US, 30 (18 en la capital y 12 en la provincia); y la UPO, 4 sedes (todas ellas en su campus).</p>
<p style="text-align: justify">Las pruebas, simultáneas en toda Andalucía, se celebrarán este año en aulas a un tercio del aforo y con mascarillas higiénicas para el alumnado, profesorado, vigilantes de exámenes y personal de los centros. Así se recoge en el protocolo sanitario para el correcto desarrollo de la evaluación que ha sido aprobado por la Comisión Técnica creada en mayo por la Junta con esta finalidad.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sevillaactualidad.com/andalucia/151759-un-nuevo-brote-de-coronavirus-eleva-a-diez-los-focos-de-contagio-en-andalucia/" target="_blank" rel="nofollow" class="udb3f426f51fce9592453df8c54d1333f"><!-- INLINE RELATED POSTS 1/3 //--><style> .udb3f426f51fce9592453df8c54d1333f , .udb3f426f51fce9592453df8c54d1333f .postImageUrl , .udb3f426f51fce9592453df8c54d1333f .centered-text-area { min-height: 80px; position: relative; } .udb3f426f51fce9592453df8c54d1333f , .udb3f426f51fce9592453df8c54d1333f:hover , .udb3f426f51fce9592453df8c54d1333f:visited , .udb3f426f51fce9592453df8c54d1333f:active { border:0!important; } .udb3f426f51fce9592453df8c54d1333f .clearfix:after { content: ""; display: table; clear: both; } .udb3f426f51fce9592453df8c54d1333f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .udb3f426f51fce9592453df8c54d1333f:active , .udb3f426f51fce9592453df8c54d1333f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .udb3f426f51fce9592453df8c54d1333f .centered-text-area { width: 100%; position: relative; } .udb3f426f51fce9592453df8c54d1333f .ctaText { border-bottom: 0 solid #fff; color: #e6e6e6; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .udb3f426f51fce9592453df8c54d1333f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .udb3f426f51fce9592453df8c54d1333f .ctaButton { background-color: #34495E!important; color: #e6e6e6; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.sevillaactualidad.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .udb3f426f51fce9592453df8c54d1333f:hover .ctaButton { background-color: #3498DB!important; } .udb3f426f51fce9592453df8c54d1333f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .udb3f426f51fce9592453df8c54d1333f .udb3f426f51fce9592453df8c54d1333f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .udb3f426f51fce9592453df8c54d1333f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="udb3f426f51fce9592453df8c54d1333f-content"><span class="ctaText">Debes leer también</span>&nbsp; <span class="postTitle">Un nuevo brote de coronavirus eleva a diez los focos de contagio en Andalucía</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify"><strong>Medidas de protección y sanitarias </strong></p>
<p style="text-align: justify">El protocolo establece una serie de consideraciones generales de prevención, así como recomendaciones de higiene relativas a las sedes, a la actividad en sí y a los aspirantes. Entre las instrucciones concretas relacionadas con las instalaciones, se fija garantizar el máximo de distanciamiento posible entre los estudiantes. Para el caso de clases con bancadas escalonadas, y cuando sea posible, se aconseja dejar una fila intermedia vacía y situar los alumnos en forma de W respecto a la fila anterior y posterior ocupada. Además, plantea la posibilidad de que en cada jornada los alumnos ocupen la misma mesa y aula en los diferentes exámenes del día.</p>
<p style="text-align: justify">En este apartado de espacios, las instrucciones destacan la importancia de mantener una adecuada ventilación natural de los locales y aulas varias veces al día, antes y después de su uso y durante los descansos de las pruebas. En el caso de que por razones de aumento de la temperatura se usen ventiladores, hay que complementarlo con una ventilación natural cruzada y cuando sea necesario mantener en funcionamiento equipos autónomos tipo <em>split</em>, hay que evitar que produzcan corrientes de aire y deben ser limpiados y desinfectados periódicamente.</p>
<p style="text-align: justify">Este protocolo fija la necesidad de un plan reforzado de limpieza y desinfección específico, complementando el que ya pueda existía en el centro. Los locales, espacios, mobiliario, instalaciones, equipos y útiles se someterán a una limpieza y desinfección antes del día de inicio de la evaluación, y en los descansos de cada examen se realizarán estas tareas en cada aula usada, en concreto  en mesas y sillas y elementos susceptibles de un mayor contacto. Igualmente, se establecerán diferentes zonas de descanso en los periodos entre las distintas pruebas lo suficientemente amplias para permitir el distanciamiento físico, preferentemente en espacios abiertos</p>
<p style="text-align: justify">En lo que respecta a las medidas relacionadas con el desarrollo de la actividad y los aspirantes, se recomienda que los alumnos usen mascarillas higiénicas en todo momento. Estarán exentos aquellos que tengan algún problema de salud acreditado que lo desaconseje o alguna necesidad de apoyo educativo reconocida que pueda interferir en su uso. Para los vigilantes de exámenes y personal del centro también se propone este tipo de protección durante su estancia y actividad en la sede.</p>
<p style="text-align: justify"><strong>Contenido de los exámenes</strong></p>
<p style="text-align: justify">En esta edición, se ha establecido un nuevo modelo de examen que constará de una única propuesta por asignatura, con un mayor número de preguntas a elegir. Con esta decisión, se pretende que el alumno pueda alcanzar la máxima  puntuación en la prueba, con independencia de las circunstancias en las que este pudiera haber tenido acceso a la enseñanza y el aprendizaje durante la suspensión de la actividad lectiva presencial.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sevillaactualidad.com/andalucia/152262-los-13-brotes-de-coronavirus-en-andalucia-registran-218-positivos/" target="_blank" rel="nofollow" class="u562f1fea6c51c93b7eb3edc7e6d87cf5"><!-- INLINE RELATED POSTS 2/3 //--><style> .u562f1fea6c51c93b7eb3edc7e6d87cf5 , .u562f1fea6c51c93b7eb3edc7e6d87cf5 .postImageUrl , .u562f1fea6c51c93b7eb3edc7e6d87cf5 .centered-text-area { min-height: 80px; position: relative; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 , .u562f1fea6c51c93b7eb3edc7e6d87cf5:hover , .u562f1fea6c51c93b7eb3edc7e6d87cf5:visited , .u562f1fea6c51c93b7eb3edc7e6d87cf5:active { border:0!important; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 .clearfix:after { content: ""; display: table; clear: both; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u562f1fea6c51c93b7eb3edc7e6d87cf5:active , .u562f1fea6c51c93b7eb3edc7e6d87cf5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 .centered-text-area { width: 100%; position: relative; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 .ctaText { border-bottom: 0 solid #fff; color: #e6e6e6; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 .ctaButton { background-color: #34495E!important; color: #e6e6e6; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.sevillaactualidad.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u562f1fea6c51c93b7eb3edc7e6d87cf5:hover .ctaButton { background-color: #3498DB!important; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u562f1fea6c51c93b7eb3edc7e6d87cf5 .u562f1fea6c51c93b7eb3edc7e6d87cf5-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u562f1fea6c51c93b7eb3edc7e6d87cf5:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u562f1fea6c51c93b7eb3edc7e6d87cf5-content"><span class="ctaText">Debes leer también</span>&nbsp; <span class="postTitle">Los 13 brotes de coronavirus en Andalucía registran 218 positivos</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify">Para el examen de este curso desaparecen las dos alternativas de prueba a elegir que se venían ofreciendo en los cursos anteriores. La única propuesta para esta convocatoria estará compuesta por un mayor número de preguntas con el fin de integrar los contenidos correspondientes a todos los bloques de cada asignatura. Los estudiantes podrán seleccionar qué preguntas responder, desechando aquellas que contengan temario no impartido este curso. Con este nuevo diseño se multiplican las posibilidades de responder correctamente.</p>
<p style="text-align: justify">Con el fin de orientar al alumnado sobre la nueva tipología de prueba, la web del Distrito Único Andaluz publicó los modelos de exámenes y sus ejemplos de las 24 materias que se evalúan ((https://www.juntadeandalucia.es/economiaconocimientoempresasyuniversidad/sguit/).</p>
<p style="text-align: justify">En cuanto a la duración de los exámenes, se mantiene como en cursos anteriores: 90 minutos para cada uno de ellos, con descanso entre pruebas consecutivas de, como mínimo, 30 minutos. Las evaluaciones comenzarán a las 8.30 horas todas las jornadas, aunque el alumno ya deberá estar presente en su centro de referencia a las 8.00 horas para la citación.</p>
<p style="text-align: justify"><strong>Estructura de la PEvAU</strong></p>
<p style="text-align: justify">La estructura de las pruebas de acceso del curso 2019/2020 tampoco cambia respecto a años anteriores. Constará de dos fases. La Fase de Acceso, cuya superación es obligatoria para acceder a la universidad, se compone de tres materias obligatorias: Lengua Castellana y Literatura, una Lengua Extranjera -alemán, francés, inglés, italiano o portugués- e Historia de España. A estas se suman una cuarta disciplina de modalidad a elegir: Fundamentos del Arte, Latín, Matemáticas II o Matemáticas aplicadas a la Ciencias Sociales. La nota máxima que se puede alcanzar en esta fase es de diez puntos y la puntuación obtenida, junto con la nota media del expediente de Bachillerato, configuran la nota de acceso.</p>
<p style="text-align: justify">Por su parte, en la Fase de Admisión, que es voluntaria para subir nota, el estudiantado se puede examinar de hasta cuatro disciplinas, aunque únicamente se computará la nota de dos de ellas. Son elegibles cualquiera de las 24 materias que componen la PEvAU a excepción de Lengua Castellana y Literatura e Historia de España. También se puede subir nota examinándose de un segundo idioma distinto del de la Fase de Acceso o utilizando la puntuación obtenida en la asignatura de modalidad de dicha fase si tiene cinco o más puntos.  Cada materia pondera entre 0,1 y 0,2 según el grado en el que se solicite la admisión. La nota máxima a alcanzar en esta fase son cuatro puntos. Un total de 40.502 estudiantes se han matriculado para evaluar sus conocimientos en las dos fases.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sevillaactualidad.com/andalucia/151370-los-docentes-vuelven-a-los-centros-andaluces-desde-este-lunes/" target="_blank" rel="nofollow" class="u12414bd3b4159fb2aa2f5c034247d744"><!-- INLINE RELATED POSTS 3/3 //--><style> .u12414bd3b4159fb2aa2f5c034247d744 , .u12414bd3b4159fb2aa2f5c034247d744 .postImageUrl , .u12414bd3b4159fb2aa2f5c034247d744 .centered-text-area { min-height: 80px; position: relative; } .u12414bd3b4159fb2aa2f5c034247d744 , .u12414bd3b4159fb2aa2f5c034247d744:hover , .u12414bd3b4159fb2aa2f5c034247d744:visited , .u12414bd3b4159fb2aa2f5c034247d744:active { border:0!important; } .u12414bd3b4159fb2aa2f5c034247d744 .clearfix:after { content: ""; display: table; clear: both; } .u12414bd3b4159fb2aa2f5c034247d744 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u12414bd3b4159fb2aa2f5c034247d744:active , .u12414bd3b4159fb2aa2f5c034247d744:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .u12414bd3b4159fb2aa2f5c034247d744 .centered-text-area { width: 100%; position: relative; } .u12414bd3b4159fb2aa2f5c034247d744 .ctaText { border-bottom: 0 solid #fff; color: #e6e6e6; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u12414bd3b4159fb2aa2f5c034247d744 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u12414bd3b4159fb2aa2f5c034247d744 .ctaButton { background-color: #34495E!important; color: #e6e6e6; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.sevillaactualidad.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u12414bd3b4159fb2aa2f5c034247d744:hover .ctaButton { background-color: #3498DB!important; } .u12414bd3b4159fb2aa2f5c034247d744 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u12414bd3b4159fb2aa2f5c034247d744 .u12414bd3b4159fb2aa2f5c034247d744-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u12414bd3b4159fb2aa2f5c034247d744:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u12414bd3b4159fb2aa2f5c034247d744-content"><span class="ctaText">Debes leer también</span>&nbsp; <span class="postTitle">Los docentes vuelven a los centros andaluces desde este lunes</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify"><strong>Materias más demandadas e incompatibilidades</strong></p>
<p style="text-align: justify">Por otro lado, las materias que no son comunes más demandadas y de las que se examinará un mayor número andaluces son Matemáticas II (21.068 alumnos), Matemáticas Aplicadas a las Ciencias Sociales II (20.750), Química (15.171), Biología (14.601), Economía de la Empresa (11.711), Historia de la Filosofía (8.131), Física (6.180), Latín II (5.060), Geografía (4.904), y Dibujo Técnico II (4.406).</p>
<p style="text-align: justify">Dado el planteamiento de la PEvAU, algunos alumnos han elegido examinarse de materias que coinciden en el horario inicialmente previsto por la Comisión Coordinadora Interuniversitaria de Andalucía, por lo que se ha establecido un calendario alternativo para resolver las 495 situaciones de incompatibilidad registradas en toda la comunidad, de las que en un único caso es doble.</p>
<p style="text-align: justify"><strong>Calendario de admisión a los grados tras la prueba</strong></p>
<p style="text-align: justify">Los resultados de la prueba de PEvAU se publicarán entre las 8:00 y 10:00 horas del jueves 16 de julio en los portales webs de cada una de las universidades. Ese mismo día 16, a partir de las 12:00 horas, se abrirá el periodo de presentación de solicitudes de acceso a los grados de las universidades públicas andaluzas, plazo que concluirá el martes 21 de julio a las 23:59 horas.</p>
<p style="text-align: justify">Para participar en el procedimiento de admisión la Comisión del Distrito Único Universitario de Andalucía advierte que es necesario formular la solicitud de preinscripción entre el 16 y el 21 a todo el alumnado, aun estando suspenso, en previsión de que tras las oportunas revisiones consigan superar la prueba. Al tratarse de un procedimiento de los denominado de “concurrencia competitiva”, en el que no se pueden incluir solicitudes fuera del plazo establecido, el programa informático por el que se presenta la solicitud permite consignar una calificación inferior a 5 puntos, que será actualizada automáticamente cuando la universidad otorgue una nueva calificación, y si esta es igual o superior a 5 puntos, dicha solicitud será atendida en el procedimiento con todos los derechos.</p>
<p style="text-align: justify">La publicación de la primera adjudicación de plazas tendrá lugar el viernes 24 de julio. En esta fecha comenzará, además, el plazo de matrícula, confirmación o reserva, con una duración de 4 días, hasta el lunes 27.</p>
<p style="text-align: justify">Al igual que en años anteriores, la preinscripción de acceso a la universidad se realizará únicamente por vía telemática en la dirección www.juntadeandalucia.es/economiayconocimiento/sguit, que es un enlace directo a la web de Distrito Único Andaluz –DUA-. En esta plataforma los alumnos que hayan realizado las pruebas en una universidad andaluza no tienen que presentar documentación alguna en sus universidades.</p>
<div class="sevil-despues-del-contenido_2" id="sevil-1307709416"><ins class="adsbygoogle"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="sevil-despues-del-contenido_3" style="text-align: center; margin-top: 20px; " id="sevil-574478401"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/149423" target="_blank"><img width="1024" height="150" src='http://www.sevillaactualidad.com/wp-content/uploads/2020/05/Telegram_SA_Desktop.gif' alt=''  style="display: inline-block;"/></a></div>
	
	
				
				<div class="herald-ad"><!--NO USAR--></div>
	</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te interesa</h4></div></div></div>
		<div class="herald-related row row-eq-height">

																	<article class="herald-lay-f post-152134 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-dgt tag-operacion-salida tag-sevilla tag-trafico tag-verano">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/andalucia/152134-arranca-la-operacion-salida-del-verano-en-andalucia-consulta-todos-los-detalles/" title="Arranca la «Operación Salida» del verano en Andalucía: consulta todos los detalles ">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/03/guardia-civil-tráfico-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/andalucia/152134-arranca-la-operacion-salida-del-verano-en-andalucia-consulta-todos-los-detalles/">Arranca la «Operación Salida» del verano en Andalucía: consulta todos los detalles </a></h2>
			</div>

	
	
</article>
											<article class="herald-lay-f post-152124 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-almonaster-la-real tag-huelva tag-incendio tag-incendio-forestal tag-infoca">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/andalucia/152124-estabilizado-el-incendio-forestal-en-almonaster-la-real/" title="Estabilizado el incendio forestal en Almonaster la Real">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-1320x742.jpg 1320w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-almonaster-huelva-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/andalucia/152124-estabilizado-el-incendio-forestal-en-almonaster-la-real/">Estabilizado el incendio forestal en Almonaster la Real</a></h2>
			</div>

	
	
</article>
											<article class="herald-lay-f post-152108 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-animales tag-donana tag-huelva">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.sevillaactualidad.com/andalucia/152108-asi-ha-sido-el-rescate-de-una-tortuga-laud-en-la-playa-de-almonte/" title="Así ha sido el rescate de una tortuga laud en la playa de Almonte">
				<img width="300" height="168" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-300x168.jpg 300w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-990x556.jpg 990w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-1319x742.jpg 1319w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-470x264.jpg 470w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-640x360.jpg 640w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-414x232.jpg 414w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-215x120.jpg 215w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-130x73.jpg 130w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-187x105.jpg 187w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-74x41.jpg 74w, http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Tortuga-laud-Almonte-Espacio-Natural-Doñana-1-1-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.sevillaactualidad.com/andalucia/" class="herald-cat-64">Andalucía</a></span>
		
		<h2 class="entry-title h5"><a href="http://www.sevillaactualidad.com/andalucia/152108-asi-ha-sido-el-rescate-de-una-tortuga-laud-en-la-playa-de-almonte/">Así ha sido el rescate de una tortuga laud en la playa de Almonte</a></h2>
			</div>

	
	
</article>
								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-subnav"><a href="http://www.sevillaactualidad.com" target="_blank" class="fa fa-link"></a><a href="http://www.facebook.com/sevillaactualidad" target="_blank" class="fa fa-facebook"></a><a href="http://www.twitter.com/sevillaactual" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.sevillaactualidad.com/author/sevilla-actualidad/">Ver todos</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.sevillaactualidad.com/wp-content/uploads/2018/05/logo-rrss-sa.jpg" width="140" height="133" alt="Sevilla Actualidad" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Sevilla Actualidad</h4>
			<p>Equipo de redacción de Sevilla Actualidad</p>
		</div>

	</div>

	
</div>

	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Escribir un comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Escribir un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#respond" style="display:none;">Cancelar</a></small></h3><form action="http://www.sevillaactualidad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Texto</label><textarea autocomplete="new-password"  id="bb109c4b83"  name="bb109c4b83"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2c52a8536927d8f5f2a79100fdbc9cf" );document.getElementById("bb109c4b83").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='152247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.sevillaactualidad.com/andalucia/152262-los-13-brotes-de-coronavirus-en-andalucia-registran-218-positivos/" rel="next">Los 13 brotes de coronavirus en Andalucía registran 218 positivos</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.sevillaactualidad.com/andalucia/152218-cumplen-la-normativa-la-mayoria-de-mascarillas-una-campana-andaluza-busca-comprobarlo/" rel="prev">¿Cumplen la normativa la mayoría de mascarillas? Una campaña andaluza busca comprobarlo</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.sevillaactualidad.com/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/#respond" class="herald-comment-action">Comentario</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F&amp;t=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F&amp;text=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F&amp;title=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad"><span>LinkedIn</span></a><a href="mailto:?subject=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad&amp;body=http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Sedes%2C%20fechas%20y%20materias%3A%20gu%C3%ADa%20con%20todos%20los%20detalles%20de%20la%20Selectividad http%3A%2F%2Fwww.sevillaactualidad.com%2Fandalucia%2F152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>
			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div class="widget sevil-widget"><div style="text-align: center; margin-bottom: 20px; " id="sevil-538095253"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/151225" target="_blank"><img width="300" height="600" src='http://www.sevillaactualidad.com/wp-content/uploads/2020/06/Banner_Fraccionamientos_OPAEF.gif' alt=''  style="display: inline-block;"/></a></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>El tiempo en Sevilla</span></h4><div class="textwidget custom-html-widget"><div id="c_daac24729c8206a5542909bb1ee16ccb" class="normal"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/daac24729c8206a5542909bb1ee16ccb"></script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Suscríbete a Sevilla Actualidad</span></h4><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sevillaactualidad.us16.list-manage.com/subscribe/post?u=a4c9f57d7a34eaab0e264db87&amp;id=51fdc924f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre y apellidos  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a4c9f57d7a34eaab0e264db87_51fdc924f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="Suscríbete" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/Square -->
<div id='div-gpt-ad-1553782644129-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553782644129-0'); });
</script>
</div></div><div class="widget sevil-widget"><!-- /21738402085/Sevillaactualidad/300x600 -->
<div id='div-gpt-ad-1559043625758-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559043625758-0'); });
</script>
</div></div><div class="widget sevil-widget"><a data-bid="1" href="http://www.sevillaactualidad.com/linkout/75154" target="_blank"><img width="300" height="250" src='http://www.sevillaactualidad.com/wp-content/uploads/2017/09/creatividad-telegram.gif' alt=''  /></a></div><div id="herald_adsense_widget-3" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//"></script>
<!-- Adaptable tamaño automático -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1476783511993244"
     data-ad-slot="3925642383"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="http://www.sevillaactualidad.com/andalucia/152218-cumplen-la-normativa-la-mayoria-de-mascarillas-una-campana-andaluza-busca-comprobarlo/" rel="prev">¿Cumplen la normativa la mayoría de mascarillas? Una campaña andaluza busca comprobarlo</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.maravedismo.com/"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/maravedismo.png" alt="Maravedismo"/></a></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo último</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-152272 post type-post status-publish format-standard has-post-thumbnail hentry category-betis tag-balaidos tag-betis tag-empate">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/" title="Empate del Betis en Balaídos con polémica arbitral (1-1)">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/gol-betis-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/betis/152272-empate-del-betis-en-balaidos-con-polemica-arbitral-1-1/">Empate del Betis en Balaídos con polémica arbitral (1-1)</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-152268 post type-post status-publish format-standard has-post-thumbnail hentry category-sevilla tag-bomberos tag-incendio tag-sevilla-este">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/" title="Extinguido un incendio en un restaurante de Sevilla Este">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/incendio-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/sevilla/152268-extinguido-un-incendio-en-un-restaurante-de-sevilla-este/">Extinguido un incendio en un restaurante de Sevilla Este</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-152265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-magallanes tag-real-alcazar tag-visitas">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/" title="Comienzan las visitas nocturnas teatralizadas en el Real Alcázar">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/Nocturnas-del-Alcazar-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/152265-comienzan-las-visitas-nocturnas-teatralizadas-en-el-real-alcazar/">Comienzan las visitas nocturnas teatralizadas en el Real Alcázar</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Lo más comentado</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-151994 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alcazar tag-magallanes tag-real-alcazar-de-sevilla tag-teatro tag-visita-nocturna">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/cultura/151994-el-alcazar-inicia-las-visitas-teatralizadas-nocturnas-dedicadas-a-magallanes/" title="El Alcázar inicia las visitas teatralizadas nocturnas dedicadas a Magallanes">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/07/alcázar-visita-nocturna-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/cultura/151994-el-alcazar-inicia-las-visitas-teatralizadas-nocturnas-dedicadas-a-magallanes/">El Alcázar inicia las visitas teatralizadas nocturnas dedicadas a Magallanes</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-152062 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-actualidad tag-correos tag-empleo tag-sevilla">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/mas-actualidad/152062-correos-lanza-una-oferta-de-empleo-para-3-421-trabajadores/" title="Correos lanza una oferta de empleo para 3.421 trabajadores">
				<img width="74" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2020/04/correos-Alcala-de-Guadaira-mascarillas-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/mas-actualidad/152062-correos-lanza-una-oferta-de-empleo-para-3-421-trabajadores/">Correos lanza una oferta de empleo para 3.421 trabajadores</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-152064 post type-post status-publish format-standard has-post-thumbnail hentry category-andalucia tag-faffe tag-junta-de-andalucia tag-juzgados-sevilla tag-manuel-chaves tag-tribunales">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.sevillaactualidad.com/andalucia/152064-archivada-la-denuncia-contra-manuel-chaves-por-no-declarar-en-la-comision-de-la-faffe/" title="Archivada la denuncia contra Manuel Chaves por no declarar en la comisión de la Faffe">
				<img width="61" height="41" src="http://www.sevillaactualidad.com/wp-content/uploads/2019/11/Manuel-ChaveS.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.sevillaactualidad.com/andalucia/152064-archivada-la-denuncia-contra-manuel-chaves-por-no-declarar-en-la-comision-de-la-faffe/">Archivada la denuncia contra Manuel Chaves por no declarar en la comisión de la Faffe</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://sevillaactualidad.com"><img src="http://sevillaactualidad.com/wp-content/uploads/2017/09/sevillaactualidad.png" alt="Sevilla Actualidad" /></a></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-corporativo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74887"><a href="http://www.sevillaactualidad.com/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74888"><a href="http://www.sevillaactualidad.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74890"><a href="http://www.sevillaactualidad.com/colabora-en-sevilla-actualidad/">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132649"><a href="http://www.sevillaactualidad.com/ultimas-noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74885"><a href="http://www.sevillaactualidad.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83362"><a href="http://www.sevillaactualidad.com/licencia/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74779"><a href="http://www.sevillaactualidad.com/hemeroteca/">Hemeroteca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74778"><a href="http://www.sevillaactualidad.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74777"><a href="http://www.sevillaactualidad.com/newsletter/">Newsletter</a></li>
</ul></nav>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gleJBJmXsGsc" class="zNFuJwrCKxrq" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"15","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u00a1AdBlock detectado!<\/strong><\/p>\n<p>Por favor, a\u00f1ade <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca del bloqueador de publicidad o desact\u00edvalo para las p\u00e1ginas de nuestro dominio.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"zNFuJwrCKxrq-default\">\n\t<h1 style=\"\">AdBlock activado. Te pedimos que leas este aviso.<\/h1>\n\t<p style=\"text-align: justify;\">Hemos detectado que estas usando Adblock. Creemos que es una herramienta necesaria, pero en Sevilla Actualidad usamos una publicidad respetuosa con nuestros lectores.\u00a0 Aqu\u00ed no vas a encontrar anuncios molestos.<\/p>\n<p style=\"text-align: justify;\">Sevilla Actualidad funciona gracias a la publicidad. Y si tienes activado AdBlock, no podemos mostrarla, y por tanto, no nos podr\u00e1s leer.<\/p>\n<p style=\"text-align: justify;\"><strong>Por favor, a\u00f1ade nuestra web\u00a0<a title=\"Sevilla Actualidad\" href=\"http:\/\/www.sevillaactualidad.com\" target=\"_blank\" rel=\"noopener\">www.SevillaActualidad.com<\/a>\u00a0a tu lista blanca y desactiva AdBlock en todas las p\u00e1ginas de nuestro dominio.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-zNFuJwrCKxrq\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Acciones</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menú			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Acciones de los medios seleccionados		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Cerrar el diálogo</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Arrastra los archivos para subirlos</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Arrastra los archivos para subirlos</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Cerrar el cargador</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Arrastra los archivos para subirlos</h2>
				<p class="upload-instructions drop-instructions">o</p>
				<button type="button" class="browser button button-hero">Seleccionar archivos</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Tamaño máximo de archivo: 1 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensiones de imagen sugeridas: {{data.suggestedWidth}} por {{data.suggestedHeight}} píxeles.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/?mode=list" class="view-list">
			<span class="screen-reader-text">Vista de lista</span>
		</a>
		<a href="/andalucia/152247-sedes-fechas-y-materias-guia-con-todos-los-detalles-de-la-selectividad-en-andalucia/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Vista de cuadrícula</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Subiendo</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Descartar los errores</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Editar el medio anterior</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Editar el siguiente medio</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Cerrar el diálogo</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Eliminar</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Anular la selección</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Leyenda"
					placeholder="Leyenda..." {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Título de vídeo"
						placeholder="Título de vídeo..."
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Título de audio"
						placeholder="Título de audio..."
					<# } else { #>
						aria-label="Título de medios"
						placeholder="Título de medios..."
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Detalles del adjunto			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Guardado.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} por {{ data.height }} píxeles						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Imagen original:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Editar la imagen</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Longitud:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Borrar permanentemente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Texto alternativo</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe el propósito de la imagen<span class="screen-reader-text"> (abre en una nueva pestaña)</span></a>. Déjalo vacío si la imagen es puramente decorativa.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Título</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artista</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Álbum</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Leyenda</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Descripción</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copiar el enlace</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Editar la selección</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Borrar</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Ajustes de visualización de adjuntos</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alineación</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Izquierda					</option>
					<option value="center">
						Centrar					</option>
					<option value="right">
						Derecha					</option>
					<option value="none" selected>
						Ninguna					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Incrustar o enlazar				<# } else { #>
					Enlazado a				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Incrustar el reproductor de medios				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					Ninguna				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Enlace al archivo de medios				<# } else { #>
					Archivo de medios				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Enlace a la página de adjuntos				<# } else { #>
					Página de adjuntos				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					URL personalizada				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Tamaño</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medio &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Tamaño completo &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Ajustes de la galería</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Enlazado a</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Página de adjuntos				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Archivo de medios				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Ninguna				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columnas</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Orden aleatorio</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Tamaño</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Medio					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Tamaño completo					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Ajustes de la lista de reproducción</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Mostrar la lista de vídeos				<# } else { #>
				Mostrar la lista de reproducción				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Mostrar el nombre del artista en la lista de pistas			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Mostrar las imágenes			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Texto del enlace</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Texto alternativo</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe el propósito de la imagen<span class="screen-reader-text"> (abre en una nueva pestaña)</span></a>. Déjalo vacío si la imagen es puramente decorativa.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Leyenda</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Alineación</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Izquierda					</button>
					<button class="button" value="center">
						Centrar					</button>
					<button class="button" value="right">
						Derecha					</button>
					<button class="button active" value="none">
						Ninguna					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Enlazado a</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						URL de la imagen					</button>
					<button class="button" value="custom">
						URL personalizada					</button>
					<button class="button active" value="none">
						Ninguna					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No se han encontrado elementos.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Vista previa del área de recorte de la imagen. Es necesaria la interacción del ratón.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Vista previa</h2>
		<strong aria-hidden="true">Como icono del navegador</strong>
		<div class="favicon-preview">
			<img src="http://www.sevillaactualidad.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Vista previa como un icono del navegador"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Sevilla Actualidad' ) #></span>
		</div>

		<strong aria-hidden="true">Como icono de aplicación</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Vista previa como un icono de aplicación"/>
		</div>
	</script>

	<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/media-models.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb"};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/async-upload.php","filters":{"max_file_size":"1546240b","mime_types":[{"extensions":"jpg,jpeg,jpe,png,gif,mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mid,midi,pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key,mp3,m4a,m4b,ogg,oga,wav,mp4,m4v,webm,ogv,flv"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"1e8c1c61e3"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/plupload/wp-plupload.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"http:\/\/www.sevillaactualidad.com\/wp-json\/","nonce":"e17e311f1d","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.sevillaactualidad.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-06-18 10:25:55+0000","generator":"GlotPress\/3.0.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s item selected":["%s elemento seleccionado","%s elementos seleccionados"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/media-views.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/media-editor.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/media-audiovideo.min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"250","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/logo.png","logo_mini":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","logo_mini_retina":"http:\/\/www.sevillaactualidad.com\/wp-content\/uploads\/2017\/08\/SA-RRSS-14.jpg","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/themes/herald/assets/js/min.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"a0be0d3f4f","ajaxurl":"http:\/\/www.sevillaactualidad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-content/uploads/bmZmTTBjKgUQ/HehSqywXmlGK.js'></script>
<script type='text/javascript' src='http://www.sevillaactualidad.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"149423":"www.telegram.me\/sevillaactualidad","151225":"https:\/\/www.opaef.es\/","75154":"https:\/\/telegram.me\/sevillaactualidad"}};
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
